<!DOCTYPE html>
<html>
  
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Кайли Дженнер сфотографировалась в новом стильном образе</title>
<meta name="description" content="Звезда посетила pre-party Met Gala." />
<meta name="keywords" content="" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Хроника мировых событий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Кайли Дженнер сфотографировалась в новом стильном образе" />
<meta property="og:url" content="http://hronika.info/kultura/425363-kayli-dzhenner-sfotografirovalas-v-novom-stilnom-obraze.html" />
<meta property="og:image" content="http://hronika.info/uploads/posts/2019-05/thumbs/1557116877_kayli-dzhenner-1.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hronika.info/engine/opensearch.php" title="Хроника мировых событий" />
<link rel="alternate" type="application/rss+xml" title="Хроника мировых событий" href="http://hronika.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
    <link rel="icon" type="image/png" href="/favicon.png" />
    <link rel="apple-touch-favicon" href="/apple-touch-favicon.png"/>
    <link media="screen" href="/templates/hronika/css/engine.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/orating.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/css.css" type="text/css" rel="stylesheet" />

    <meta property="fb:admins" content="490214530991726"/>  
    <meta property="fb:app_id" content="574441425949200"/>  
    <meta name="4309768020df0301dc59380bc0812f0f" content=""> 
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/e6b57793fca68935fe6d2e560cc7b0fd_0.js" async></script>
  </head>

  <body><script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'hronika';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9393887096432784",
    enable_page_level_ads: true
  });
</script>
    
    <header id="header" class="bshadow">
      <div class="maxw"><div class="logowrap










kultura










">
    <div class="logo"><img src="/templates/hronika/images/logo.png" alt="Хроника мировых событий" style="width: 100%;" /></div>
    
</div>	      <a href="/" class="index"></a>
			<nav class="top-menu bshadow">
				<ul>
					<li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
                    <li><a href="/obwestvo/" >Общество</a></li>
                    <li class="tm-selected"><a href="/kultura/" >Культура</a></li>
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/medicina/" >Медицина</a></li>
                    <li><a href="/nedvizhimost/" >Недвижимость</a></li>
					<li><a href="/videonovosti/" >Видеоновости</a></li>						
				</ul>					
				<ul>
                    <li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
                    <li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/igry/" >Игры</a></li>                    					
				    <li><a href="/kriminal/" >Происшествия</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>
					<li><a href="/kurjozy/" >Курьезы</a></li>
					<li><a href="/mnenia/" >Мнения</a></li>
				</ul>
			</nav>
            <div class="reklright"></div>
      </div>
<script async src="https://mrb.upapi.net/code?w=5676964094410752&uponit=true"></script>
      </header>
      <div id="wrcont">

	  <!--noindex--><div id="goryachaya" ><b style="width: auto;">ВАЖНО:</b><strong><a href="http://hronika.info/tags/Выборы+2019/" rel="nofollow"><span title="Выборы 2019">Выборы 2019</span> </a></strong></div><!--/noindex-->
       
        <div class="google-top-center"><!-- noindex -->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Под меню заглушка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5011853349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<!--/noindex--></div>
        <section id="middle">
          <div class="clr"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/" itemprop="url"><span itemprop="title">Хроника событий</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/kultura/" itemprop="url"><span itemprop="title">Культура</span></a></span> &raquo; Кайли Дженнер сфотографировалась в новом стильном образе</span></div></div>
          <div id="container">
            <div id="content2">
 

              <article>

			   <div id='dle-content'>
<div class="full-story">
 <div class="mainc fullimg200_150">

  <div class="full-storyttl">
  <div class="fullinfo"></div>
   <div class="fullargcat"><b>Раздел:&nbsp;</b><strong><a href="http://hronika.info/kultura/">Культура</a></strong>&nbsp;&nbsp;</div>
   <div class="orating ignore-select" id="orating-425363">
	<a href="#" class="orating_m" title="Не нравится" onclick="orating(425363,0);return false;"></a>
	<a href="#" class="orating_p" title="Нравится" onclick="orating(425363,1);return false;"></a>
	<a href="#" class="orating_res" onclick="ostats(425363,1,true);return false;">0</a>
</div>
      
           
  </div>
		<div class="ttl_h1full"><h1><span id="news-title">Кайли Дженнер сфотографировалась в новом стильном образе</span></h1></div>
<div class="ax-full _ga1_on_">
	<!--TBegin:http://hronika.info/uploads/posts/2019-05/1557116877_kayli-dzhenner-1.jpg|left--><a href="http://hronika.info/uploads/posts/2019-05/1557116877_kayli-dzhenner-1.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2019-05/thumbs/1557116877_kayli-dzhenner-1.jpg" style="float:left;" alt='Кайли Дженнер сфотографировалась в новом стильном образе' title='Кайли Дженнер сфотографировалась в новом стильном образе'  /></a><!--TEnd--> <b>Звезда посетила pre-party Met Gala.</b><br /><br />21-летняя звезда реалити-шоу и beauty-магнат посетила закрытый ужин в честь грядущего светского события <!--filter:—-->-<!--/filter--> бала Met Gala, сообщает <a href="http://hronika.info/">Хроника.инфо</a> со ссылкой на <a href="https://showdream.org/novosti/zvezdnaya-zhizn/12361-bryuki-iz-brilliantovoy-setki-provokacionnyy-obraz-kayli-dzhenner.html" target="_blank">ShowDream</a>.<br /><br />В сети Кайли сама поделилась образом на вечер <!--filter:—-->-<!--/filter--> пиджак с объемными плечами в духе сериала «Династия» дополнили самые необычные брюки сезона. <br /><br />Модель, будто сплетенная из драгоценной сетки и украшенная россыпью камней, скорее походит на ювелирный аксессуар, нежели на предмет гардероба. Впрочем, не стоит думать, что откровенная сетка <!--filter:—-->-<!--/filter--> исключительно звездная прерогатива, напротив, это главный тренд сезона весна-лето.<br /><br /><b>Читайте также: <a href="http://hronika.info/kultura/425357-eva-longoriya-vyshla-na-krasnuyu-dorozhku-v-slishkom-korotkom-plate.html" >Ева Лонгория вышла на красную дорожку в слишком коротком платье</a></b><br /><br />После такого выхода сложно вообразить, в каком провокационном наряде Дженнер появится на красной дорожке вечером 6 мая! Учитывая тот факт, что темой бала в этом году стал экстравагантный стиль кэмп. С нетерпением ждем церемонии, которая обещает стать сенсационной! <br /><br /><div style="text-align:center;"><!--TBegin:http://hronika.info/uploads/posts/2019-05/1557116905_kayli-dzhenner-3.jpeg|--><a href="http://hronika.info/uploads/posts/2019-05/1557116905_kayli-dzhenner-3.jpeg" rel="highslide" class="highslide"><img src="/uploads/posts/2019-05/thumbs/1557116905_kayli-dzhenner-3.jpeg" alt='Кайли Дженнер сфотографировалась в новом стильном образе' title='Кайли Дженнер сфотографировалась в новом стильном образе'  /></a><!--TEnd--><br /><!--TBegin:http://hronika.info/uploads/posts/2019-05/1557116835_kayli-dzhenner-2.jpeg|--><a href="http://hronika.info/uploads/posts/2019-05/1557116835_kayli-dzhenner-2.jpeg" rel="highslide" class="highslide"><img src="/uploads/posts/2019-05/thumbs/1557116835_kayli-dzhenner-2.jpeg" alt='Кайли Дженнер сфотографировалась в новом стильном образе' title='Кайли Дженнер сфотографировалась в новом стильном образе'  /></a><!--TEnd--></div>

	<div class="ctrlE">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</div>
</div>
<div class="clr"><br /><p class="basetags">&nbsp;<i>Теги: <a href="http://hronika.info/tags/%D0%9A%D0%B0%D0%B9%D0%BB%D0%B8+%D0%94%D0%B6%D0%B5%D0%BD%D0%BD%D0%B5%D1%80/">Кайли Дженнер</a>, <a href="http://hronika.info/tags/%D1%84%D0%BE%D1%82%D0%BE/">фото</a></i></p></div>
<div class="full-top_banner">
    <div id="gnezdo_ru_10323">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.2xclick.ru/show/10323/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
    </div>
<div class="full-top_banner">
    <div id="AD67HoqbIKGudtbW5O7h" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/lT/v8.js" ></script>
    <div class='medicinetizer block_24978'>
</div>
<script>
    var m5cbf62318ecc1 = document.createElement('script');
    m5cbf62318ecc1.src='https://dl6pkf7e.ru/show/?' + Math.round(Math.random()*100000) + '=' + Math.round(Math.random()*100000) + '&' + Math.round(Math.random()*100000) + '=24978&' + Math.round(Math.random()*100000) + '=' + document.title +'&' + Math.round(Math.random()*100000);
    function f5cbf62318ecc1() {
        if(!self.medtizer) {
            self.medtizer = 24978;
            document.body.appendChild(m5cbf62318ecc1);
        } else {
            setTimeout('f5cbf62318ecc1()',200);
        }
    }
    f5cbf62318ecc1();
</script>
    <div id="MIXADV_6003" class="MIXADVERT_NET"></div>
          <script> 
          var node6003 = document.getElementById("MIXADV_6003");
          if( node6003 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=6003&r="+Math.random();
               node6003.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDYwMDMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjAwMy5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTYwMDMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTYwMDMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjYwMDMiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
    <!-- Composite Start -->
<div id="M225926ScriptRootC608873">
        <div id="M225926PreloadC608873">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M225926ScriptRootC608873")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M225926ScriptRootC608873");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=608873;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/h/r/hronika.info.608873.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    <script>s1='${PUBLISHER_ID}'</script></div>
<!-- Composite End -->
    <!-- start NEW content_v1 for hronika.info -->
<div id="adpartner-jsunit-851">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=851&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- end NEW content_v1 for hronika.info -->
    <div id="bn_aa922818e6">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.aa922818e6.js"></script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9393887096432784",
          enable_page_level_ads: true
     });
</script>
     </div>
<div class="f_bottm">
 <div class="f_date_author">Сегодня, 07:55 » Автор: <a onclick="ShowProfile('%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE', 'http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE/', '0'); return false;" href="http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE/">Евгений Шевченко</a></div> 
 <div class="view_comments">  
  <div class="f_views"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;246</div>
  <div class="f_comments"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;0</div> 
  </div>
</div>
	</div>    
<div class="sb">
<div class="sotsseti">
<!-- noindex -->
<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="bcfee4ecd69f987fae5cfa0f2f5ec37f" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size24,eachCounter0,counter1,counter-after" data-social="fb,vk,telegram,twi,bookmarks,print" data-mobile="vi,wa,sms"></div>
<!-- /uSocial -->
<!-- /noindex -->
    
<div class="sotslikes">
<!-- Код рейтинга -->

</div>
</div>
 <div class="fullstoryn">
   <div class="bshadow exban"> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Рекомендуемый под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="6534414543"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <div id="phoenix5a0d71e04f32fe43a294e05c"></div> <script type="text/javascript">
        var site_id = "5a0d715b4f32fe43bd99b2da";
        var widget_id = "5a0d71e04f32fe43a294e05c";
      </script>
      <script async src="//phoenix-widget.com/static/js/jsonp.js" type="text/javascript"></script>
           <div class="clr"></div>
    </div>
 </div>
  <div class="clr"></div>
  <div class="fullstoryn">
   <div class="bshadow exban">
  
    
   <div class="clr"></div>
    </div>
 </div>  
</div><br/>
<!--ЗАКОММЕНТИРОВАННЫЕ
<div class="related-n"> 
<div class="relttl"><h2>Похожие новости по теме</h2></div>
         <div class="clr"></div>
[related-news]{related-news}[/related-news] 
<div style="clear: both"></div>
</div>
         <div class="clr"></div>
-->
<!--ЗАКОММЕНТИРОВАННЫЕ
<div style="clear: both"></div>
<div class="poslednie-n">
<div class="relttl"><h2>Поcледние новости раздела category}</h2></div>
<div class="bshadow">
<div class="poslednie_div49-5 fleft">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div class="poslednie_div49-5 fright">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div style="clear: both"></div>
</div>
</div>-->
<!--ЗАКОММЕНТИРОВАННЫЕ
<div style="clear: both"></div>
<div class="sovetuemsmotret">
<div class="relttl"><h2>Также советуем посмотреть</h2></div>
      <div class="slwrap3 bshadow">
      <div id="slider3">
        <a class="buttons prev" href="#"></a>
        <div class="viewport">
          <ul class="overview"><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425248-prikolnye-fotki-lyudey-umeyuschih-portit-okruzhayuschim-nervy.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557063650_nervy7.jpg" alt="Прикольные фотки людей, умеющих портить окружающим нервы" class="l_n_im" title="Прикольные фотки людей, умеющих портить окружающим нервы" />
</a>
<strong class="ttl" title="Прикольные фотки людей, умеющих портить окружающим нервы"><a href="http://hronika.info/kurjozy/425248-prikolnye-fotki-lyudey-umeyuschih-portit-okruzhayuschim-nervy.html">Прикольные фотки людей, умеющих портить окружающим нервы</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425242-veselye-vyveski-i-obyavleniya-ot-narodnyh-umelcev.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557062522_ulybka.jpg" alt="Веселые вывески и объявления от «народных умельцев»" class="l_n_im" title="Веселые вывески и объявления от «народных умельцев»" />
</a>
<strong class="ttl" title="Веселые вывески и объявления от «народных умельцев»"><a href="http://hronika.info/kurjozy/425242-veselye-vyveski-i-obyavleniya-ot-narodnyh-umelcev.html">Веселые вывески и объявления от «народных умельцев»</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425232-nelepye-veschi-kotorye-mozhno-bylo-kupit-tolko-cherez-internet.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557060600_internet.jpg" alt="Нелепые вещи, которые можно было купить только через Интернет" class="l_n_im" title="Нелепые вещи, которые можно было купить только через Интернет" />
</a>
<strong class="ttl" title="Нелепые вещи, которые можно было купить только через Интернет"><a href="http://hronika.info/kurjozy/425232-nelepye-veschi-kotorye-mozhno-bylo-kupit-tolko-cherez-internet.html">Нелепые вещи, которые можно было купить только через Интернет</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425230-umoritelnye-idei-ot-chrezmerno-izobretatelnyh-lyudey.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557060260_idei.jpg" alt="Уморительные идеи от чрезмерно изобретательных людей" class="l_n_im" title="Уморительные идеи от чрезмерно изобретательных людей" />
</a>
<strong class="ttl" title="Уморительные идеи от чрезмерно изобретательных людей"><a href="http://hronika.info/kurjozy/425230-umoritelnye-idei-ot-chrezmerno-izobretatelnyh-lyudey.html">Уморительные идеи от чрезмерно изобретательных людей</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425228-strashnyy-son-rieltora-prikolnye-fotki-domov-na-kotoryh-ne-naydetsya-pokupatel.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557060020_rieltor.jpg" alt="Страшный сон риелтора: прикольные фотки домов, на которых не найдется покупатель" class="l_n_im" title="Страшный сон риелтора: прикольные фотки домов, на которых не найдется покупатель" />
</a>
<strong class="ttl" title="Страшный сон риелтора: прикольные фотки домов, на которых не найдется покупатель"><a href="http://hronika.info/kurjozy/425228-strashnyy-son-rieltora-prikolnye-fotki-domov-na-kotoryh-ne-naydetsya-pokupatel.html">Страшный сон риелтора: прикольные фотки домов, на которых не найдется покупатель</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425224-semeynaya-zhizn-v-prikolnyh-illyustraciyah.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557059275_illyustracii.jpg" alt="Семейная жизнь в прикольных иллюстрациях" class="l_n_im" title="Семейная жизнь в прикольных иллюстрациях" />
</a>
<strong class="ttl" title="Семейная жизнь в прикольных иллюстрациях"><a href="http://hronika.info/kurjozy/425224-semeynaya-zhizn-v-prikolnyh-illyustraciyah.html">Семейная жизнь в прикольных иллюстрациях</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/425274-na-donbasse-muzhchina-podorvalsya-na-snaryade.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557068167_snaryad.jpg" alt="На Донбассе мужчина подорвался на снаряде" class="l_n_im" title="На Донбассе мужчина подорвался на снаряде" />
</a>
<strong class="ttl" title="На Донбассе мужчина подорвался на снаряде"><a href="http://hronika.info/ukraina/425274-na-donbasse-muzhchina-podorvalsya-na-snaryade.html">На Донбассе мужчина подорвался на снаряде</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425270-set-nasmeshil-medved-reshivshiy-rasslabitsya-v-dzhakuzi-amerikancev.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557067805_dzhakuzi.jpg" alt="Сеть насмешил медведь, решивший расслабиться в джакузи американцев" class="l_n_im" title="Сеть насмешил медведь, решивший расслабиться в джакузи американцев" />
</a>
<strong class="ttl" title="Сеть насмешил медведь, решивший расслабиться в джакузи американцев"><a href="http://hronika.info/kurjozy/425270-set-nasmeshil-medved-reshivshiy-rasslabitsya-v-dzhakuzi-amerikancev.html">Сеть насмешил медведь, решивший расслабиться в джакузи американцев</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/425267-v-moskve-proshli-pikety-v-podderzhku-sencova.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557067243_sencov.jpg" alt="В Москве прошли пикеты в поддержку Сенцова" class="l_n_im" title="В Москве прошли пикеты в поддержку Сенцова" />
</a>
<strong class="ttl" title="В Москве прошли пикеты в поддержку Сенцова"><a href="http://hronika.info/ukraina/425267-v-moskve-proshli-pikety-v-podderzhku-sencova.html">В Москве прошли пикеты в поддержку Сенцова</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425259-kitayskie-oficianty-pokazali-kak-nuzhno-stelit-skaterti-i-nasmeshili-set.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557065846_oficianty.jpg" alt="Китайские официанты показали, как нужно стелить скатерти и насмешили Сеть" class="l_n_im" title="Китайские официанты показали, как нужно стелить скатерти и насмешили Сеть" />
</a>
<strong class="ttl" title="Китайские официанты показали, как нужно стелить скатерти и насмешили Сеть"><a href="http://hronika.info/kurjozy/425259-kitayskie-oficianty-pokazali-kak-nuzhno-stelit-skaterti-i-nasmeshili-set.html">Китайские официанты показали, как нужно стелить скатерти и насмешили Сеть</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425250-set-nasmeshila-koshka-uyutno-ustroivshayasya-v-multivarke.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557063989_koshka.jpg" alt="Сеть насмешила кошка, уютно устроившаяся в мультиварке" class="l_n_im" title="Сеть насмешила кошка, уютно устроившаяся в мультиварке" />
</a>
<strong class="ttl" title="Сеть насмешила кошка, уютно устроившаяся в мультиварке"><a href="http://hronika.info/kurjozy/425250-set-nasmeshila-koshka-uyutno-ustroivshayasya-v-multivarke.html">Сеть насмешила кошка, уютно устроившаяся в мультиварке</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/425229-delegaciya-posolstva-ssha-posetila-zonu-provedeniya-oos.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557060023_oos.jpg" alt="Делегация посольства США посетила зону проведения ООС" class="l_n_im" title="Делегация посольства США посетила зону проведения ООС" />
</a>
<strong class="ttl" title="Делегация посольства США посетила зону проведения ООС"><a href="http://hronika.info/ukraina/425229-delegaciya-posolstva-ssha-posetila-zonu-provedeniya-oos.html">Делегация посольства США посетила зону проведения ООС</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425212-komik-nashel-zabavnyy-sposob-pochinit-dorogi.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557057245_dorogi.jpg" alt="Комик нашел забавный способ «починить» дороги" class="l_n_im" title="Комик нашел забавный способ «починить» дороги" />
</a>
<strong class="ttl" title="Комик нашел забавный способ «починить» дороги"><a href="http://hronika.info/kurjozy/425212-komik-nashel-zabavnyy-sposob-pochinit-dorogi.html">Комик нашел забавный способ «починить» дороги</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/425211-izbienie-cherkasskogo-zhurnalista-budut-rassledovat-kak-pokushenie-na-ubiystvo.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557056875_zhurnalist.jpg" alt="Избиение черкасского журналиста будут расследовать как покушение на убийство" class="l_n_im" title="Избиение черкасского журналиста будут расследовать как покушение на убийство" />
</a>
<strong class="ttl" title="Избиение черкасского журналиста будут расследовать как покушение на убийство"><a href="http://hronika.info/ukraina/425211-izbienie-cherkasskogo-zhurnalista-budut-rassledovat-kak-pokushenie-na-ubiystvo.html">Избиение черкасского журналиста будут расследовать как покушение на убийство</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425191-v-kitae-obezyan-naznachili-ohrannikami-aerodroma.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557054069_primaty.jpg" alt="В Китае обезьян «назначили» охранниками аэродрома" class="l_n_im" title="В Китае обезьян «назначили» охранниками аэродрома" />
</a>
<strong class="ttl" title="В Китае обезьян «назначили» охранниками аэродрома"><a href="http://hronika.info/kurjozy/425191-v-kitae-obezyan-naznachili-ohrannikami-aerodroma.html">В Китае обезьян «назначили» охранниками аэродрома</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/425180-opublikovana-karta-oos-po-sostoyaniyu-na-5-maya.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557051656_donbass.jpg" alt="Опубликована карта ООС по состоянию на 5 мая" class="l_n_im" title="Опубликована карта ООС по состоянию на 5 мая" />
</a>
<strong class="ttl" title="Опубликована карта ООС по состоянию на 5 мая"><a href="http://hronika.info/ukraina/425180-opublikovana-karta-oos-po-sostoyaniyu-na-5-maya.html">Опубликована карта ООС по состоянию на 5 мая</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425156-v-seti-vysmeyali-telefonnyy-razgovor-putina-i-trampa.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557047955_putin.jpeg" alt="В Сети высмеяли телефонный разговор Путина и Трампа" class="l_n_im" title="В Сети высмеяли телефонный разговор Путина и Трампа" />
</a>
<strong class="ttl" title="В Сети высмеяли телефонный разговор Путина и Трампа"><a href="http://hronika.info/kurjozy/425156-v-seti-vysmeyali-telefonnyy-razgovor-putina-i-trampa.html">В Сети высмеяли телефонный разговор Путина и Трампа</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425137-v-avstralii-pensioneram-sluchayno-otpravili-20-kg-narkotikov.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557045015_pensioner.png" alt="В Австралии пенсионерам случайно отправили 20 кг наркотиков" class="l_n_im" title="В Австралии пенсионерам случайно отправили 20 кг наркотиков" />
</a>
<strong class="ttl" title="В Австралии пенсионерам случайно отправили 20 кг наркотиков"><a href="http://hronika.info/kurjozy/425137-v-avstralii-pensioneram-sluchayno-otpravili-20-kg-narkotikov.html">В Австралии пенсионерам случайно отправили 20 кг наркотиков</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/425119-v-okkupirovannom-krymu-proveli-repeticiyu-parada-k-9-maya.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557042059_krym-3.jpg" alt="В оккупированном Крыму провели репетицию парада к 9 мая" class="l_n_im" title="В оккупированном Крыму провели репетицию парада к 9 мая" />
</a>
<strong class="ttl" title="В оккупированном Крыму провели репетицию парада к 9 мая"><a href="http://hronika.info/ukraina/425119-v-okkupirovannom-krymu-proveli-repeticiyu-parada-k-9-maya.html">В оккупированном Крыму провели репетицию парада к 9 мая</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/425112-papa-rimskiy-priglasil-v-vatikan-mitropolitov-ugkc.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557040650_papa-rimskiy.jpg" alt="Папа Римский пригласил в Ватикан митрополитов УГКЦ" class="l_n_im" title="Папа Римский пригласил в Ватикан митрополитов УГКЦ" />
</a>
<strong class="ttl" title="Папа Римский пригласил в Ватикан митрополитов УГКЦ"><a href="http://hronika.info/ukraina/425112-papa-rimskiy-priglasil-v-vatikan-mitropolitov-ugkc.html">Папа Римский пригласил в Ватикан митрополитов УГКЦ</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/425087-v-zone-oos-odin-voennyy-poluchil-raneniya.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557037134_oos.jpg" alt="В зоне ООС один военный получил ранения" class="l_n_im" title="В зоне ООС один военный получил ранения" />
</a>
<strong class="ttl" title="В зоне ООС один военный получил ранения"><a href="http://hronika.info/ukraina/425087-v-zone-oos-odin-voennyy-poluchil-raneniya.html">В зоне ООС один военный получил ранения</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425086-svezhie-anekdoty-o-predmetah-pervoy-neobhodimostyah-i-podarkah-s-namekami.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1557037050_yumor.jpg" alt="Свежие анекдоты о предметах первой необходимостях и подарках с намеками" class="l_n_im" title="Свежие анекдоты о предметах первой необходимостях и подарках с намеками" />
</a>
<strong class="ttl" title="Свежие анекдоты о предметах первой необходимостях и подарках с намеками"><a href="http://hronika.info/kurjozy/425086-svezhie-anekdoty-o-predmetah-pervoy-neobhodimostyah-i-podarkah-s-namekami.html">Свежие анекдоты о предметах первой необходимостях и подарках с намеками</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425026-v-yuzhnoy-koree-soldat-samovolno-ostavil-sluzhbu-radi-novyh-mstiteley.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1556995491_mstiteli.jpeg" alt="В Южной Корее солдат самовольно оставил службу ради новых "Мстителей"" class="l_n_im" title="В Южной Корее солдат самовольно оставил службу ради новых "Мстителей"" />
</a>
<strong class="ttl" title="В Южной Корее солдат самовольно оставил службу ради новых "Мстителей""><a href="http://hronika.info/kurjozy/425026-v-yuzhnoy-koree-soldat-samovolno-ostavil-sluzhbu-radi-novyh-mstiteley.html">В Южной Корее солдат самовольно оставил службу ради новых "Мстителей"</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425013-kitayanka-poluchila-perya-v-suharyah-vmesto-kurinyh-krylyshek.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1556990358_kitai.jpg" alt="Китаянка получила перья в сухарях вместо куриных крылышек" class="l_n_im" title="Китаянка получила перья в сухарях вместо куриных крылышек" />
</a>
<strong class="ttl" title="Китаянка получила перья в сухарях вместо куриных крылышек"><a href="http://hronika.info/kurjozy/425013-kitayanka-poluchila-perya-v-suharyah-vmesto-kurinyh-krylyshek.html">Китаянка получила перья в сухарях вместо куриных крылышек</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/425001-v-seti-pokazali-kota-neobychnoy-masti.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1556984885_kot1.jpg" alt="В Сети показали кота необычной масти" class="l_n_im" title="В Сети показали кота необычной масти" />
</a>
<strong class="ttl" title="В Сети показали кота необычной масти"><a href="http://hronika.info/kurjozy/425001-v-seti-pokazali-kota-neobychnoy-masti.html">В Сети показали кота необычной масти</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/424977-zabavnye-otkrytki-dlya-ceniteley-iskrometnogo-yumora.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1556972131_6-1.jpeg" alt="Забавные открытки для ценителей искрометного юмора" class="l_n_im" title="Забавные открытки для ценителей искрометного юмора" />
</a>
<strong class="ttl" title="Забавные открытки для ценителей искрометного юмора"><a href="http://hronika.info/kurjozy/424977-zabavnye-otkrytki-dlya-ceniteley-iskrometnogo-yumora.html">Забавные открытки для ценителей искрометного юмора</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/424964-neudachniki-po-zhizni-zabavnye-snimki-o-melkih-nepriyatnostyah.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1556970174_0_verybadday.jpg" alt="«Неудачники по жизни»: забавные снимки о мелких неприятностях" class="l_n_im" title="«Неудачники по жизни»: забавные снимки о мелких неприятностях" />
</a>
<strong class="ttl" title="«Неудачники по жизни»: забавные снимки о мелких неприятностях"><a href="http://hronika.info/kurjozy/424964-neudachniki-po-zhizni-zabavnye-snimki-o-melkih-nepriyatnostyah.html">«Неудачники по жизни»: забавные снимки о мелких неприятностях</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/424944-kartinki-dokazyvayuschie-chto-idealnyh-sosedey-ne-byvaet.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1556968062_4248465-48232060-9ce8e7b4296697a1f8da546ec3d7903d05a95168-1500-1-1556196509-728-c3f6090005-1556630766.jpg" alt="Смешные картинки, доказывающие, что идеальных соседей не бывает" class="l_n_im" title="Смешные картинки, доказывающие, что идеальных соседей не бывает" />
</a>
<strong class="ttl" title="Смешные картинки, доказывающие, что идеальных соседей не бывает"><a href="http://hronika.info/kurjozy/424944-kartinki-dokazyvayuschie-chto-idealnyh-sosedey-ne-byvaet.html">Смешные картинки, доказывающие, что идеальных соседей не бывает</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/424927-smeshnye-i-nelepye-vyveski-i-obyavleniya.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1556966038_fullsize-152.jpg" alt=""Потерялся сторож": смешные и нелепые вывески и объявления" class="l_n_im" title=""Потерялся сторож": смешные и нелепые вывески и объявления" />
</a>
<strong class="ttl" title=""Потерялся сторож": смешные и нелепые вывески и объявления"><a href="http://hronika.info/kurjozy/424927-smeshnye-i-nelepye-vyveski-i-obyavleniya.html">"Потерялся сторож": смешные и нелепые вывески и объявления</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/424917-v-seti-vysmeyali-konfuz-putina-s-veteranami.html"><img src="/posters/167_120_50_1/uploads/posts/2019-05/thumbs/1556964092_1-112-640x394.jpg" alt="В Сети высмеяли конфуз Путина с ветеранами" class="l_n_im" title="В Сети высмеяли конфуз Путина с ветеранами" />
</a>
<strong class="ttl" title="В Сети высмеяли конфуз Путина с ветеранами"><a href="http://hronika.info/kurjozy/424917-v-seti-vysmeyali-konfuz-putina-s-veteranami.html">В Сети высмеяли конфуз Путина с ветеранами</a></strong>
</li></ul>
        </div>
        <a class="buttons next" href="#"></a> 
      </div>
    </div>
</div>
-->
<br />
<div id="comments_tab"><b>Оставьте свой комментарий</b>
<!--  <ul class="tabs">
  <li>
    <a href="#hronika">Хроника</a>
  </li>
<li>
    <a href="#vkontakte">Вконтакте</a>
  </li> 
  <li>
    <a href="#facebook">Фейсбук</a>
  </li>
</ul> -->
<div class="clr">
  <div id="hronika">
<!--dleaddcomments-->
  </div>

  <!--
  <div id="vkontakte">


<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>

<script type="text/javascript">
  VK.init({apiId: 3098550, onlyWidgets: true});
</script>


<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "100%", attach: "*"});
</script>
      
  </div>
  <div id="facebook">
<div class="fb-comments" data-href="http://hronika.info/kultura/425363-kayli-dzhenner-sfotografirovalas-v-novom-stilnom-obraze.html" data-width="410"></div>      
  </div>
  -->
  </div> 
</div>
 <div class="screenshots_block"><script src="//nkjjx.sckxppzdm.com/v/8MWR_xWF0OLhNZkMkQX3CSXXpEGteg" type="text/javascript" async></script>
</div>
 <!--dlecomments-->
<!--dlenavigationcomments-->
<div class="clr"><br /></div>
</div>
<div id='_mwayss-13a2bf393830a24cb00f9b493f869072'></div>
                <script>      
                    (function(window, document, undefined) {
                        var script_tag = document.createElement('script');
                        script_tag.src = 'https://ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=1171&height=288&width=512&tld=hronika.info&ctype=div&ch=DOMAIN_HERE';
                        var container = document.getElementById('_mwayss-13a2bf393830a24cb00f9b493f869072');    
                        container.parentNode.insertBefore(script_tag, container);
                    })(window, document);
                </script>
<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[]; 
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });        
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей с сайта <a style='font-size: 11px;' href='http://hronika.info'>hronika.info</a> разрешается только при условии размещения прямой, открытой для поисковых систем, гиперссылки на опубликованную или цитируемую новость.</div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });

	
ns4 = (document.layers)? true:false
ie4 = (document.all)? true:false

function mousemove(event) {
        var mouse_x = y = 0;
    if (document.attachEvent != null) {
        mouse_x = window.event.clientX;
        mouse_y = window.event.clientY;
    } else if (!document.attachEvent && document.addEventListener) {
        mouse_x = event.clientX;
        mouse_y = event.clientY;
    }
    
}

    document.onmousemove=mousemove;

});

$(document).ready(function(){
var fimg=$(".ax-full img").first();
fimg.css({"width":"200px","height":"150px"});
});
</script>
</div></article>
            </div>
          </div>

             <aside id="sideRight2"><!---->

         <!-- 
		 <div class="wrap"> 
         	
         -->

<div class="row-600">
    <div class="col-336">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="3119660949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
    <div class="col-260">
       <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10484">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10484/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->

    </div>
</div>



<div class="clr"></div>

<div class="width49-4 fleft">  
            <div class="wrap"> 
            <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10493">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10493/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
            <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<div id="300-500zarabotok"></div>
<script type="text/javascript">
	new MTr('300-500zarabotok', {site:357,format:0});
</script>
            <div id="MIXADV_6005" class="MIXADVERT_NET"></div>
          <script> 
          var node6005 = document.getElementById("MIXADV_6005");
          if( node6005 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=6005&r="+Math.random();
               node6005.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDYwMDUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjAwNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTYwMDUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTYwMDUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjYwMDUiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
            <div class='medicinetizer block_24980'>
</div>
<script>
    var m5cbf6107c58df = document.createElement('script');
    m5cbf6107c58df.src='https://dl6pkf7e.ru/show/?' + Math.round(Math.random()*100000) + '=' + Math.round(Math.random()*100000) + '&' + Math.round(Math.random()*100000) + '=24980&' + Math.round(Math.random()*100000) + '=' + document.title +'&' + Math.round(Math.random()*100000);
    function f5cbf6107c58df() {
        if(!self.medtizer) {
            self.medtizer = 24980;
            document.body.appendChild(m5cbf6107c58df);
        } else {
            setTimeout('f5cbf6107c58df()',200);
        }
    }
    f5cbf6107c58df();
</script>
            <!-- Composite Start -->
<div id="M225926ScriptRootC608879">
        <div id="M225926PreloadC608879">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M225926ScriptRootC608879")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M225926ScriptRootC608879");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=608879;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/h/r/hronika.info.608879.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    <script>s1='${PUBLISHER_ID}'</script></div>
<!-- Composite End -->
            <div id="IencjMRQWgr5YuVfVLqO" data-type="2" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/WZuI/GLYm.js" ></script>
                
            <div id="bn_9bfe796fdf">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.9bfe796fdf.js"></script>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5084862545"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
				<h3>Хроника событий сегодня</h3>
               <div class="newsr_1">
    <span>06.05-08:16</span>
	<a href="http://hronika.info/neverojatnoe/425365-ulichnaya-kamera-zasnyala-sluchay-teleportacii.html"><strong title="Уличная камера засняла случай телепортации">Уличная камера засняла случай телепортации</strong><b>36</b></a>
</div><div class="newsr_1">
    <span>06.05-08:09</span>
	<a href="http://hronika.info/fotoreportazhi/425364-miniatyurnye-zhivotnye-v-gipsovyh-povyazkah-foto.html"><strong title="Миниатюрные животные в гипсовых повязках. Фото">Миниатюрные животные в гипсовых повязках. Фото</strong><b>126</b></a>
</div><div class="newsr_1">
    <span>06.05-07:55</span>
	<a href="http://hronika.info/kultura/425363-kayli-dzhenner-sfotografirovalas-v-novom-stilnom-obraze.html"><strong title="Кайли Дженнер сфотографировалась в новом стильном образе">Кайли Дженнер сфотографировалась в новом стильном образе</strong><b>324</b></a>
</div><div class="newsr_1">
    <span>06.05-07:45</span>
	<a href="http://hronika.info/videonovosti/425362-na-kievskoy-doroge-sgorelo-srazu-neskolko-mashin-video.html"><strong title="На киевской дороге сгорело сразу несколько машин. Видео">На киевской дороге сгорело сразу несколько машин. Видео</strong><b>739</b></a>
</div><div class="newsr_1">
    <span>06.05-07:33</span>
	<a href="http://hronika.info/medicina/425361-uchenye-vyyasnili-v-chem-zaklyuchaetsya-opasnost-poteri-obonyaniya.html"><strong title="Ученые выяснили, в чем заключается опасность потери обоняния">Ученые выяснили, в чем заключается опасность потери обоняния</strong><b>426</b></a>
</div><div class="newsr_1">
    <span>06.05-07:20</span>
	<a href="http://hronika.info/avto/425360-range-rover-stal-bolee-ekologichnym.html"><strong title="Range Rover стал более экологичным">Range Rover стал более экологичным</strong><b>341</b></a>
</div><div class="newsr_1">
    <span>06.05-07:07</span>
	<a href="http://hronika.info/neverojatnoe/425359-istoricheskuyu-instrukciyu-po-vysadke-lyudey-na-lunu-vystavili-na-aukcion.html"><strong title="Историческую инструкцию по высадке людей на Луну выставили на аукцион">Историческую инструкцию по высадке людей на Луну выставили на аукцион</strong><b>285</b></a>
</div><div class="newsr_1">
    <span>06.05-06:52</span>
	<a href="http://hronika.info/fotoreportazhi/425358-zloveschie-obrazy-sozdannye-pri-pomoschi-makiyazha-foto.html"><strong title="Зловещие образы, созданные при помощи макияжа. Фото">Зловещие образы, созданные при помощи макияжа. Фото</strong><b>250</b></a>
</div><div class="newsr_1">
    <span>06.05-06:37</span>
	<a href="http://hronika.info/kultura/425357-eva-longoriya-vyshla-na-krasnuyu-dorozhku-v-slishkom-korotkom-plate.html"><strong title="Ева Лонгория вышла на красную дорожку в слишком коротком платье">Ева Лонгория вышла на красную дорожку в слишком коротком платье</strong><b>2310</b></a>
</div><div class="newsr_1">
    <span>06.05-06:22</span>
	<a href="http://hronika.info/videonovosti/425356-obnovlennuyu-versiyu-hyundai-veloster-zasnyali-na-ispytatelnoy-trasse-video.html"><strong title="Обновленную версию Hyundai Veloster засняли на испытательной трассе. Видео">Обновленную версию Hyundai Veloster засняли на испытательной трассе. Видео</strong><b>588</b></a>
</div>
                <div class="vsenovosti" title="Все новости хроники"><a href="/lastnews">Все новости хроники</a></div>
			</div>
   </div>   
   
   
   <div class="width49-4 fright">
   
   
<!--
<div id="ax_popular_comp">
	<ul class="tabs tshadow ax_tabs" style="height: 31px;">
		<li title="Компетентно" style="width: 147px;"><a href="#ax_comp">Компетентно</a></li>
		<li title="Актуально"><a href="#ax_actual">Актуально</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_comp">
			<div class="b-tab-n1">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html"><img src="/posters/300_131_70_1/uploads/posts/2015-03/thumbs/1426164908_mvf.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-author"><a href="/kompetentno/">Наши эксперты</a></span>
	<span class="b-full-link"><a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html">«Согреют» ли деньги МВФ простых украинцев</a></span>
	
</div>

<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author1"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426164917_lanov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Лановой</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author2"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426164962_zhalilo.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Ярослав Жалило</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author3"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426165061_dubrov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Дубровский</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author4"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426165044_shapran.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Виталий Шапран</span>
</div>

		</div>			
		<div id="ax_actual">
			 <div class="b-tab-n1">
	<a href="http://hronika.info/politika/425312-ukraina-osudila-obstrely-sektora-gaza.html"><img src="/posters/300_131_70_1/uploads/posts/2019-05/thumbs/1557080233_gaza.jpg" alt="Украина осудила обстрелы Сектора Газа" title="Украина осудила обстрелы Сектора Газа" /></a>
	
	<span class="b-full-link"><a href="http://hronika.info/politika/425312-ukraina-osudila-obstrely-sektora-gaza.html">Украина осудила обстрелы Сектора Газа</a></span>

</div>
			 <div class="b-tab-n2">
	<a href="http://hronika.info/politika/425307-zelenskiy-rasskazal-o-namereniyah-raspustit-radu.html"><img src="/posters/74_74_70_1/uploads/posts/2019-05/thumbs/1557077997_zelenskii.jpeg" alt="Зеленский рассказал о намерениях распустить Раду" title="Зеленский рассказал о намерениях распустить Раду" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/425297-kravchuk-dal-zelenskomu-sovet-otnositelno-voyny-na-donbasse.html"><img src="/posters/74_74_70_1/uploads/posts/2019-05/thumbs/1557074395_kravchuk.png" alt="Кравчук дал Зеленскому совет относительно войны на Донбассе" title="Кравчук дал Зеленскому совет относительно войны на Донбассе" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/425227-geraschenko-rasskazal-pochemu-lidery-nekotoryh-frakciy-proignorirovali-vstrechu-s-zelenskim.html"><img src="/posters/74_74_70_1/uploads/posts/2019-05/thumbs/1557059737_geraschenko.jpg" alt="Геращенко рассказал, почему лидеры некоторых фракций проигнорировали встречу с Зеленским" title="Геращенко рассказал, почему лидеры некоторых фракций проигнорировали встречу с Зеленским" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/425221-mid-ukrainy-zayavilo-o-krizisnom-sostoyanii-soveta-evropy.html"><img src="/posters/74_74_70_1/uploads/posts/2019-05/thumbs/1557059083_sovet-evropy.jpg" alt="МИД Украины заявило о кризисном состоянии Совета Европы" title="МИД Украины заявило о кризисном состоянии Совета Европы" /></a>
	

</div>
		</div>			         
	</div>
</div>
--> 

     
<!--     

       
			<div class="wrap">
				<h3 class="inbg">Мнения</h3> 
				<div>
					<div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1877.jpg" />
        <div>03.05.2019|17:00</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2', 'http://hronika.info/user/%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2/">Кирилл Сазонов</a></div>
    	<strong><a href="http://hronika.info/mnenia/424488-lovushki-dlya-vladimira-zelenskogo.html">Ловушки для Владимира Зеленского</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1887.jpg" />
        <div>03.05.2019|16:15</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%A4%D1%83%D1%80%D1%81%D0%B0', 'http://hronika.info/user/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%A4%D1%83%D1%80%D1%81%D0%B0/', '0'); return false;" href="http://hronika.info/user/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%A4%D1%83%D1%80%D1%81%D0%B0/">Сергей Фурса</a></div>
    	<strong><a href="http://hronika.info/mnenia/424487-mozhno-li-schitat-tezisy-kolomoyskogo-novoy-ideologiey-strany.html">Можно ли считать тезисы Коломойского новой идеологией страны</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1999.jpg" />
        <div>03.05.2019|15:30</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%9C%D1%83%D1%81%D1%82%D0%B0%D1%84%D0%B0+%D0%9D%D0%B0%D0%B9%D0%B5%D0%BC', 'http://hronika.info/user/%D0%9C%D1%83%D1%81%D1%82%D0%B0%D1%84%D0%B0+%D0%9D%D0%B0%D0%B9%D0%B5%D0%BC/', '0'); return false;" href="http://hronika.info/user/%D0%9C%D1%83%D1%81%D1%82%D0%B0%D1%84%D0%B0+%D0%9D%D0%B0%D0%B9%D0%B5%D0%BC/">Мустафа Найем</a></div>
    	<strong><a href="http://hronika.info/mnenia/424406-armeniya-posle-barhatnoy-revolyucii.html">Армения после Бархатной революции</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1998.jpg" />
        <div>03.05.2019|14:45</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%9B%D0%B5%D1%89%D0%B5%D0%BD%D0%BA%D0%BE', 'http://hronika.info/user/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%9B%D0%B5%D1%89%D0%B5%D0%BD%D0%BA%D0%BE/', '0'); return false;" href="http://hronika.info/user/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%9B%D0%B5%D1%89%D0%B5%D0%BD%D0%BA%D0%BE/">Сергей Лещенко</a></div>
    	<strong><a href="http://hronika.info/mnenia/424403-kulgava-kachka-petro-poroshenko.html">«Кульгава качка» Петро Порошенко</a></strong>			
</div>
				</div>
                <div class="vsenovosti" title="Мнения, рассуждения, аналитика"><a href="/mnenia/">Читать все мнения</a></div>
			</div>
  
--> 

	<div class="hrap" >
    
            	﻿


 <div class="fleft authbut"><a class="alert4">Авторизация</a></div> 
 <div class="fright authbut"><a rel="nofollow" href="/index.php?do=register">Регистрация</a></div>
 <div class="clr"></div>
<div id="dim4">
<div class="msgbox">
<div class="msgboxttl"><span></span>Вход на сайт<a class="close">X</a></div>
 		<form method="post" action="#">
				<div id="logentform"><span></span>
                <div class="msgbox_ent">Войти используя учетную запись хроники</div>
					<ul class="reset">
						<li class="logfield"><label for="login_name">Введите E-Mail:</label><input type="text" name="login_name" id="login_name" /></li>
						<li class="logfield"><label for="login_password">Введите Пароль :</label><input type="password" name="login_password" id="login_password" />&nbsp;(<a id="zabyli" href="http://hronika.info/index.php?do=lostpassword">Забыли?</a>)</li><br />
						<li class="zapomnit"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Запомнить меня</label><button onclick="submit();" type="submit" title="Войти">Войти</button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
                    <div id="logreg"><a rel="nofollow" href="/index.php?do=register">Зарегистрироваться</a></div>
				</div> 
			</form>
            
            
 <div class="sotsenter">
	
	
	
	
	
	
 </div>

    <div class="clr h40"></div>
 <div class="clr msgbox_b"></div>
       </div>
    </div>

    </div>

    <div class="wrap"> 
        <!-- noindex -->
<div id='kurs-com-ua-informer-main-ukraine-300x130-blue-container'><a href="//old.kurs.com.ua/informer" id="kurs-com-ua-informer-main-ukraine-300x130-blue" title="Курс валют информер Украина" rel="nofollow" target="_blank">Информер курса валют</a></div>
<script type='text/javascript'>
(function() {var iframe = '<ifr'+'ame src="//old.kurs.com.ua/informer/inf2?color=blue" width="300" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kurs-com-ua-informer-main-ukraine-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src='//old.kurs.com.ua/static/images/informer/kurs.png' width='52' height='26' alt='kurs.com.ua: курс валют в Украине!' title='Курс валют' border='0' /></noscript>
<!--/ noindex -->  
        
    <div class="wrap">
      <ins class="adsbyyottos" style="display:block" 
data-ad-client="dc9a77ac-8f33-4c1c-a1ab-209e9160eaa3"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>  
    </div>
        
          
    <div class="wrap">
            	<h3>Новости сегодня</h3>
<div id="FMg6hQON63UZxhcgPUb0" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/fR37/h0.js" ></script>
<!-- start NEW_v1_right for hronika.info -->
<div id="adpartner-jsunit-850">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=850&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_v1_right for hronika.info -->
<script>
(function(c,o,u,n,t,e,r){
r = c[u](o); r[n] = t; r.async = 1;
r.onload = function(){c['AliExpressBannerGlobalObject'](e)};
c.body.appendChild(r);
})(document, 'script', 'createElement', 'src', '//alishop6.ru/902dy/src.js');
</script>

<div class="some_class"></div>
    </div>
        

              		<div id="poisk">
					<form method="post" action='#'>
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" value="Введите поисковый запрос" onblur="if(this.value=='') this.value='Введите поисковый запрос';" onfocus="if(this.value=='Введите поисковый запрос') this.value='';" type="text" />
                        <input  alt="найти" type="image" src="/templates/hronika/images/poisk.png" />
					</form>
				</div>
			</div>
             
           
                       
            <div class="wrap bshadow">
				<h3 class="inbg">Самое интересное за неделю</h3> 				

<div id="ax_popular_obs">
	<ul class="tabs tshadow ax_tabs" style="height: 25px;">
		<li title="Обсуждаемое"><a href="#ax_obs">Обсуждаемое</a></li>
		<li title="Популярное"><a href="#ax_popular">Популярное</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_obs">
			 <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/425365-ulichnaya-kamera-zasnyala-sluchay-teleportacii.html"><span>06.05-08:16</span>
	<strong title="Уличная камера засняла случай телепортации">Уличная камера засняла случай телепортации</strong></a><b>36</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/425363-kayli-dzhenner-sfotografirovalas-v-novom-stilnom-obraze.html"><span>06.05-07:55</span>
	<strong title="Кайли Дженнер сфотографировалась в новом стильном образе">Кайли Дженнер сфотографировалась в новом стильном образе</strong></a><b>324</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/425362-na-kievskoy-doroge-sgorelo-srazu-neskolko-mashin-video.html"><span>06.05-07:45</span>
	<strong title="На киевской дороге сгорело сразу несколько машин. Видео">На киевской дороге сгорело сразу несколько машин. Видео</strong></a><b>739</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/425361-uchenye-vyyasnili-v-chem-zaklyuchaetsya-opasnost-poteri-obonyaniya.html"><span>06.05-07:33</span>
	<strong title="Ученые выяснили, в чем заключается опасность потери обоняния">Ученые выяснили, в чем заключается опасность потери обоняния</strong></a><b>426</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/avto/425360-range-rover-stal-bolee-ekologichnym.html"><span>06.05-07:20</span>
	<strong title="Range Rover стал более экологичным">Range Rover стал более экологичным</strong></a><b>341</b><div class="category_lastn_date" title="Авто">&nbsp;&nbsp;<a href="http://hronika.info/avto/">Авто</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/425359-istoricheskuyu-instrukciyu-po-vysadke-lyudey-na-lunu-vystavili-na-aukcion.html"><span>06.05-07:07</span>
	<strong title="Историческую инструкцию по высадке людей на Луну выставили на аукцион">Историческую инструкцию по высадке людей на Луну выставили на аукцион</strong></a><b>285</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/425357-eva-longoriya-vyshla-na-krasnuyu-dorozhku-v-slishkom-korotkom-plate.html"><span>06.05-06:37</span>
	<strong title="Ева Лонгория вышла на красную дорожку в слишком коротком платье">Ева Лонгория вышла на красную дорожку в слишком коротком платье</strong></a><b>2310</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/425356-obnovlennuyu-versiyu-hyundai-veloster-zasnyali-na-ispytatelnoy-trasse-video.html"><span>06.05-06:22</span>
	<strong title="Обновленную версию Hyundai Veloster засняли на испытательной трассе. Видео">Обновленную версию Hyundai Veloster засняли на испытательной трассе. Видео</strong></a><b>588</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/425355-nazvany-produkty-uskoryayuschie-metabolizm.html"><span>06.05-05:59</span>
	<strong title="Названы продукты, ускоряющие метаболизм">Названы продукты, ускоряющие метаболизм</strong></a><b>770</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/avto/425354-nissan-silvia-poluchil-ochen-neobychnyy-tyuning.html"><span>06.05-05:26</span>
	<strong title="Nissan Silvia получил очень необычный тюнинг">Nissan Silvia получил очень необычный тюнинг</strong></a><b>446</b><div class="category_lastn_date" title="Авто">&nbsp;&nbsp;<a href="http://hronika.info/avto/">Авто</a></div>
</div>
			
		</div>			
		<div id="ax_popular">
		   <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/423755-umoritelnye-obyavleniya-zastavyat-rydat-ot-smeha.html"><span>01.05-15:10</span>
	<strong title="Уморительные объявления заставят рыдать от смеха">Уморительные объявления заставят рыдать от смеха</strong></a><b>44841</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/424160-set-pokorilo-znakomstvo-kotyat-s-sobakoy.html"><span>02.05-15:01</span>
	<strong title="Сеть покорило знакомство котят с собакой">Сеть покорило знакомство котят с собакой</strong></a><b>30647</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/obwestvo/423681-v-seti-pokazali-kak-izmenilsya-malchik-s-banki-sovetskoy-sguschenki.html"><span>01.05-11:31</span>
	<strong title="В Сети показали, как изменился мальчик с банки советской сгущенки">В Сети показали, как изменился мальчик с банки советской сгущенки</strong></a><b>22764</b><div class="category_lastn_date" title="Общество">&nbsp;&nbsp;<a href="http://hronika.info/obwestvo/">Общество</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/424841-smeshnye-otkrytki-s-odesskim-yumorom.html"><span>04.05-11:40</span>
	<strong title="Смешные открытки с одесским юмором">Смешные открытки с одесским юмором</strong></a><b>15371</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/423617-uchenye-vyyavili-effektivneyshiy-mehanizm-pohudeniya.html"><span>01.05-06:22</span>
	<strong title="Ученые выявили эффективнейший механизм похудения">Ученые выявили эффективнейший механизм похудения</strong></a><b>13411</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/423918-kardiologi-nazvali-minimalnuyu-prodolzhitelnost-otpuska.html"><span>01.05-23:07</span>
	<strong title="Кардиологи назвали минимальную продолжительность отпуска">Кардиологи назвали минимальную продолжительность отпуска</strong></a><b>12707</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/423074-mediki-rasskazali-kak-poborot-pohmele-v-domashnih-usloviyah.html"><span>29.04-16:14</span>
	<strong title="Медики рассказали, как побороть похмелье в домашних условиях">Медики рассказали, как побороть похмелье в домашних условиях</strong></a><b>12325</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/424374-veselye-anekdoty-o-tarakanah-i-devushkah.html"><span>03.05-07:33</span>
	<strong title="Веселые анекдоты о тараканах и девушках">Веселые анекдоты о тараканах и девушках</strong></a><b>11585</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/424910-nike-vypustila-krossovki-v-stile-seriala-druzya.html"><span>04.05-14:52</span>
	<strong title="Nike выпустила кроссовки в стиле сериала "Друзья"">Nike выпустила кроссовки в стиле сериала "Друзья"</strong></a><b>8595</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/423138-skabeeva-obnarodovala-kadry-vstrechi-s-zelenskim-v-turcii-video.html"><span>29.04-19:11</span>
	<strong title="Скабеева обнародовала кадры встречи с Зеленским в Турции. Видео">Скабеева обнародовала кадры встречи с Зеленским в Турции. Видео</strong></a><b>7415</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div>
		</div>			         
	</div>
</div>
 <div class="clr"></div>
 
					
</div>

            
  
          
          <div class="wrap">

              <h3>Интересные новости</h3>
              <!-- noindex -->
<script class="r37031" type="text/javascript">
    (function() {
        var worker37031,
            tickerID = 37031,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37031'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37031');
            script.setAttribute('data-idn', idn);
            script.src = '//virton.news/ru-n4p/0/37/ticker_37031.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker37031.postMessage(data);
                }

                worker37031 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker37031.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker37031.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!--/ noindex -->
              <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>

<div id="300-250"></div>
<script type="text/javascript">
	new MTr('300-250', {site:357,format:4});
</script>
              <!--noindex-->
<!-- News Start -->
<div id="M247561ScriptRootN14129" class="news-block-magick">
        <div id="M247561PreloadN14129">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M247561ScriptRootN14129")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M247561ScriptRootN14129");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=14129;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsn.idealmedia.io/h/r/hronika.info.14129.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- News End -->
<!--/noindex -->
             </div>		        
          
          
          <div class="wrap">
            	<h3>Мы в Фейсбук</h3>
              <!--noindex--><div class="fb-page" data-href="https://www.facebook.com/Hronika.info/" data-width="300" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Hronika.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Hronika.info/">Хроника мировых событий</a></blockquote></div><!--/noindex-->
			</div>
          
        
          <!--<div class="wrap">
            	<h3>Наш опрос</h3>
		        
			</div>
        -->
       
       		   </div>

            
  
                 
      </aside>
                      <div class="fullstory_bottom">
         <div class="bshadow">
		 
         <div class="clr"></div>
         </div>
      </div> 

        </section> 
      </div>
      <footer id="footer">
        <div class="maxw">			<nav class="footbut">
				<ul class="clr reset">
				    <li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/obwestvo/" >Общество</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/nedvizhimost/" >Недвижимость</a></li>	
					<li><a href="/videonovosti/" >Видеоновости</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>						
				</ul>					
				<ul class="clr reset">
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/kultura/" >Культура</a></li>					
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/medicina/" >Медицина</a></li>					
					<li><a href="/greenpeace/" >Гринпис</a></li>
				    <li><a href="/kriminal/" >Криминал</a></li>
					<li><a href="/igry/" >Игры</a></li>
					<li><a href="/videoigry/" >Видеоигры</a></li>					
				</ul>
			</nav>
            <a href="#"><img src="/templates/hronika/images/banners/footrekl.png" alt="Реклама" class="footrekl" /></a>
            <div class="clr5"></div>
            <div class="copyright_f"><p>Новостное интернет издание Хроника мировых событий - всегда только горячие и интересные новости со всей планеты. Все самые свежие события, происшествия, достижения и открытия мира освещаются на нашем сайте специально для вас. Копирование и использование информации с сайта Хроника инфо разрешается при условии прямой, открытой для поисковых систем гиперссылки на наш сайт. <span>hronika.info &copy; 2012-2018</span></p></div>
            <div class="counts">
            <nav class="footbut2">
            <ul class="clr5 reset">
              <li><a href="http://hronika.info/o-nas.html">О нас</a></li>
              <li><a href="http://hronika.info/sitemap.xml">Карта</a></li>
              <li><a href="http://hronika.info/vakansii.html">Вакансии</a></li>
              <li><a href="http://hronika.info/konakt.html">Контакты</a></li>
            </ul>   
                
            </nav>
            <!--noindex-->
              <div class="count"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.12;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
<!--/noindex--></div>
              <div class="count"></div>
              <div class="count"></div>
              <div class="count"></div>
            <!--/noindex--></div>
      </footer>
      <a href="#top" id="goTop" class="go-top"><img src="/templates/hronika/images/up.png" alt="наверх" title="Подняться наверх" /></a>
      
<!-- popup     
      <div class="news-bot-show">
        <div id="dim7">
          <div class="msgbox7">
            <div class="msgboxttl7">
              <b>Материалы в разделе&nbsp;









КУЛЬТУРА










</b>
              <a class="close7">X</a>
            </div>









<div class="vsplivayushee-okno">
    <span class="spandate">06.05-07:55</span>
	<strong title="Кайли Дженнер сфотографировалась в новом стильном образе"><a href="http://hronika.info/kultura/425363-kayli-dzhenner-sfotografirovalas-v-novom-stilnom-obraze.html">Кайли Дженнер сфотографировалась в новом стильном</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">06.05-06:37</span>
	<strong title="Ева Лонгория вышла на красную дорожку в слишком коротком платье"><a href="http://hronika.info/kultura/425357-eva-longoriya-vyshla-na-krasnuyu-dorozhku-v-slishkom-korotkom-plate.html">Ева Лонгория вышла на красную дорожку в слишком</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">06.05-03:48</span>
	<strong title="Оля Полякова поделилась пляжным фото из отпуска"><a href="http://hronika.info/kultura/425351-olya-polyakova-podelilas-plyazhnym-foto-iz-otpuska.html">Оля Полякова поделилась пляжным фото из отпуска</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">06.05-01:51</span>
	<strong title="Кендалл Дженнер собралась избавиться от длинных волос"><a href="http://hronika.info/kultura/425345-kendall-dzhenner-sobralas-izbavitsya-ot-dlinnyh-volos.html">Кендалл Дженнер собралась избавиться от длинных</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">06.05-00:41</span>
	<strong title="Легендарный костюм из "Звездных войн" уйдет с молотка"><a href="http://hronika.info/kultura/425339-legendarnyy-kostyum-iz-zvezdnyh-voyn-uydet-s-molotka.html">Легендарный костюм из "Звездных войн" уйдет с</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">05.05-23:32</span>
	<strong title="Мишель Андраде рассказала о своих планах на будущую свадьбу"><a href="http://hronika.info/kultura/425331-mishel-andrade-rasskazala-o-svoih-planah-na-buduschuyu-svadbu.html">Мишель Андраде рассказала о своих планах на</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">05.05-22:12</span>
	<strong title="У знаменитой украинской певицы украли машину"><a href="http://hronika.info/kultura/425319-u-znamenitoy-ukrainskoy-pevicy-ukrali-mashinu.html">У знаменитой украинской певицы украли машину</a></strong>			
</div>















            <hr />»
            <a href="/">Перейти на главную</a>
          </div>
        </div>
      </div>
-->
      
    <div id="fb-root"></div>
      <script type="text/javascript">	
$(document).ready(function(){$("#newstab2, #listalka_tab, #rightbl_tab, #ax_popular_obs, #ax_popular_comp").easyTabs({defaultContent:1})});$(document).ready(function(){$("#slider3").tinycarousel({pager:true,interval:true})});$(document).ready(function(){$("#dim7").css("height",$(document).height());$(".alert7").click(function(){$("#dim7").fadeIn();return false});$(".close7").click(function(){$(".news-bot-show").remove();return false})});$(window).bind("resize",function(){$("#dim7").css("height",$(window).height())});
$(document).ready(function(){$("div.short_2").addClass("alt");$("div.short_2_clr:even").addClass("alt")});
    </script>
<div id="fb-root"></div>

	<script type="text/javascript" src="/templates/hronika/js/libs.js"></script>
	<script type="text/javascript" src="/templates/hronika/js/orating_pack.js"></script>
        <!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if IE 8]><link href="/templates/hronika/css/ie8.css"  rel="stylesheet" media="all" /><![endif]-->
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-48298212-1","hronika.info");ga("send","pageview");
</script>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/ED9.js" ></script>
 

</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
