<!DOCTYPE html>
<html>
  
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Власти США пообещали миллион за информацию о местонахождении сына Бен Ладена</title>
<meta name="description" content="США вычислили местонахождение сына бен Ладена" />
<meta name="keywords" content="" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Хроника мировых событий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Власти США пообещали миллион за информацию о местонахождении сына Бен Ладена" />
<meta property="og:url" content="http://hronika.info/mir/402915-vlasti-ssha-poobeschali-million-za-informaciyu-o-mestonahozhdenii-syna-ben-ladena.html" />
<meta property="og:image" content="http://hronika.info/uploads/posts/2019-03/thumbs/1551402310_2289535.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hronika.info/engine/opensearch.php" title="Хроника мировых событий" />
<link rel="alternate" type="application/rss+xml" title="Хроника мировых событий" href="http://hronika.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
    <link rel="icon" type="image/png" href="/favicon.png" />
    <link rel="apple-touch-favicon" href="/apple-touch-favicon.png"/>
    <link media="screen" href="/templates/hronika/css/engine.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/orating.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/css.css" type="text/css" rel="stylesheet" />
    
    <meta property="fb:admins" content="490214530991726"/>  
    <meta property="fb:app_id" content="574441425949200"/>  
    <meta name="4309768020df0301dc59380bc0812f0f" content="">
    <script async src="https://cdn.stat-rock.com/player.js"></script> 
  </head>

  <body><script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'hronika';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9393887096432784",
    enable_page_level_ads: true
  });
</script>
    
    <header id="header" class="bshadow">
      <div class="maxw"><div class="logowrap




mir_4
















">
    <div class="logo"><img src="/templates/hronika/images/logo.png" alt="Хроника мировых событий" style="width: 100%;" /></div>
    
</div>	      <a href="/" class="index"></a>
			<nav class="top-menu bshadow">
				<ul>
					<li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
                    <li><a href="/obwestvo/" >Общество</a></li>
                    <li><a href="/kultura/" >Культура</a></li>
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/medicina/" >Медицина</a></li>
                    <li><a href="/nedvizhimost/" >Недвижимость</a></li>
					<li><a href="/videonovosti/" >Видеоновости</a></li>						
				</ul>					
				<ul>
                    <li><a href="/ukraina/" >Украина</a></li>
					<li class="tm-selected"><a href="/mir/" >Мир</a></li>
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
                    <li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/igry/" >Игры</a></li>                    					
				    <li><a href="/kriminal/" >Происшествия</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>
					<li><a href="/kurjozy/" >Курьезы</a></li>
					<li><a href="/mnenia/" >Мнения</a></li>
				</ul>
			</nav>
            <div class="reklright"></div>
      </div>
      </header>
      <div id="wrcont">

	  <!--noindex--><!--/noindex-->
       
        <div class="google-top-center"><!-- noindex -->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Под меню заглушка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5011853349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<!--/noindex--></div>
        <section id="middle">
          <div class="clr"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/" itemprop="url"><span itemprop="title">Хроника событий</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/mir/" itemprop="url"><span itemprop="title">Мир</span></a></span> &raquo; Власти США пообещали миллион за информацию о местонахождении сына Бен Ладена</span></div></div>
          <div id="container">
            <div id="content2">
 

              <article>

			   <div id='dle-content'>

<div class="full-story">
 <div class="mainc fullimg200_150">
  <div class="full-storyttl">
  <div class="fullinfo"></div>
   <div class="fullargcat"><b>Раздел:&nbsp;</b><strong><a href="http://hronika.info/mir/">Мир</a></strong>&nbsp;&nbsp;</div>
   <div class="orating ignore-select" id="orating-402915">
	<a href="#" class="orating_m" title="Не нравится" onclick="orating(402915,0);return false;"></a>
	<a href="#" class="orating_p" title="Нравится" onclick="orating(402915,1);return false;"></a>
	<a href="#" class="orating_res" onclick="ostats(402915,1,true);return false;">0</a>
</div>

  </div>
		<div class="ttl_h1full"><h1><span id="news-title">Власти США пообещали миллион за информацию о местонахождении сына Бен Ладена</span></h1></div>
     
<div class="ax-full _ga1_on_">
	<!--TBegin:http://hronika.info/uploads/posts/2019-03/1551402310_2289535.jpg|left--><a href="http://hronika.info/uploads/posts/2019-03/1551402310_2289535.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2019-03/thumbs/1551402310_2289535.jpg" style="float:left;" alt='Власти США пообещали миллион за информацию о местонахождении сына Бен Ладена' title='Власти США пообещали миллион за информацию о местонахождении сына Бен Ладена'  /></a><!--TEnd--><b>США вычислили местонахождение сына бен Ладена<br /></b><br />Сын основателя террористической группировки Аль-Каида Усамы бен Ладена Хамза может находиться в районе афгано-пакистанской границы. Об этом заявил глава бюро дипломатической безопасности Госдепартамента США Майкл Эванофф, передает интернет-издание <a href="http://hronika.info/">Хроника.инфо</a> со ссылкой на<a href="https://korrespondent.net/world/4070660-ssha-vychyslyly-mestonakhozhdenye-syna-ben-ladena" target="_blank"> Корреспондент</a>.<br /> <br />Также в ведомстве предположили, что Хамза бен Ладен мог добраться до Ирана. <br /> <br />"Мы считаем, что он может находиться на границе Афганистана и Пакистана. Возможно, он ушел в Иран. По нашим данным, он станет новым лидером террористов", – сказал Эванофф, отметив, что сын бен Ладена может находиться "в любом месте" на юге Центральной Азии.<br /> <br />Власти США также объявили награду в один миллион долларов за информацию о Хамзе бен Ладене в рамках программы Вознаграждение за правосудие.<br /> <br /><b>Читайте также: <a href="http://hronika.info/mir/57751-vlasti-ssha-iskazili-informaciyu-ob-ubiystve-ben-ladena.html" >Власти США исказили информацию об убийстве бен Ладена</a></b><br /><br />Хамза бен Ладен – сын одной из трех жен Усамы бен Ладена, которая жила с мужем на охраняемой территории в пакистанском Абботтабаде, где террорист и был убит. Он неоднократно выступал с призывами начать войну против США, Великобритании, Франции и Израиля.

	<div class="ctrlE">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</div>
</div>
<div class="clr"><br /><p class="basetags">&nbsp;<i>Теги: <a href="http://hronika.info/tags/%D0%A1%D0%A8%D0%90/">США</a>, <a href="http://hronika.info/tags/%D0%A3%D1%81%D0%B0%D0%BC%D0%B0+%D0%B1%D0%B5%D0%BD+%D0%9B%D0%B0%D0%B4%D0%B5%D0%BD/">Усама бен Ладен</a></i></p></div>
<div class="full-top_banner">
    <div id="gnezdo_ru_10323">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = 'https://news.2xclick.ru/show/10323/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
    </div>
<div class="full-top_banner">
    <div id="AD67HoqbIKGudtbW5O7h" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/lT/v8.js" ></script>
    <div id="MIXADV_4787" class="MIXADVERT_NET"></div>
          <script> 
          var node4787 = document.getElementById("MIXADV_4787");
          if( node4787 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4787&r="+Math.random();
               node4787.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ3ODcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDc4Ny5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLmNvbSI7c2NyaXB0X3NlY29uZC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDc4Ny5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9zZWNvbmQpOyBzZXRUaW1lb3V0KCBmdW5jdGlvbiAoKSB7IGlmKCBub2RlNDc4Ny5pbm5lckhUTUwgPT0gIiIgKSB3aW5kb3cuZXZhbChsb2NhbFN0b3JhZ2UuZ2V0SXRlbSgiNDc4NyIpKSB9LCA1MDAwKTsgIDt9OyA=") );
              }
          }
          </script>
    <!-- Composite Start -->
<div id="M225926ScriptRootC608873">
        <div id="M225926PreloadC608873">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M225926ScriptRootC608873")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M225926ScriptRootC608873");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=608873;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/h/r/hronika.info.608873.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    <script>s1='${PUBLISHER_ID}'</script></div>
<!-- Composite End -->
    
    <!-- start NEW content_v1 for hronika.info -->
<div id="adpartner-jsunit-851">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=851&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- end NEW content_v1 for hronika.info -->
    
    <!-- Composite Start --> <div id="M225926ScriptRootC687205"> <div id="M225926PreloadC687205"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M225926ScriptRootC687205")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M225926ScriptRootC687205");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=687205;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/h/r/hronika.info.687205.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
    <div id="bn_aa922818e6">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.aa922818e6.js"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9393887096432784",
          enable_page_level_ads: true
     });
</script>
     </div>
<div class="f_bottm">
 <div class="f_date_author">Сегодня, 04:22 » Автор: <a onclick="ShowProfile('%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0+%D0%9B%D0%B0%D1%80%D0%B8%D0%BD%D0%B0', 'http://hronika.info/user/%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0+%D0%9B%D0%B0%D1%80%D0%B8%D0%BD%D0%B0/', '0'); return false;" href="http://hronika.info/user/%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0+%D0%9B%D0%B0%D1%80%D0%B8%D0%BD%D0%B0/">Татьяна Ларина</a></div> 
 <div class="view_comments">  
  <div class="f_views"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;213</div>
  <div class="f_comments"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;0</div> 
  </div>
</div>
	</div>    
<div class="sb">
<div class="sotsseti">
<!-- noindex -->
  <script type="text/javascript">(function() {
      if (window.pluso) {return};
       var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
       s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
       s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://x.pluso.ru/pluso-x.js';
       var h=d[g]('body')[0];
       h.appendChild(s);
    })();
 </script>
<div class="pluso-engine" pluso-sharer={"buttons":"facebook,twitter,google,vkontakte,moimir,email,print,more","style":{"size":"small","shape":"square","theme":"theme03","css":""},"orientation":"horizontal","multiline":false} ></div> 
<!-- /noindex -->
    
<div class="sotslikes">
<!-- Код рейтинга -->

</div>
</div>
 <div class="fullstoryn">
   <div class="bshadow exban"> 
    
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Рекомендуемый под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="6534414543"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
           <div class="clr"></div>
    </div>
 </div>
  <div class="clr"></div>
  <div class="fullstoryn">
   <div class="bshadow exban">
  
    
   <div class="clr"></div>
    </div>
 </div>  
</div><br/>
<!--ЗАКОММЕНТИРОВАННЫЕ
<div class="related-n"> 
<div class="relttl"><h2>Похожие новости по теме</h2></div>
         <div class="clr"></div>
[related-news]{related-news}[/related-news] 
<div style="clear: both"></div>
</div>
         <div class="clr"></div>
-->
<!--ЗАКОММЕНТИРОВАННЫЕ
<div style="clear: both"></div>
<div class="poslednie-n">
<div class="relttl"><h2>Поcледние новости раздела category}</h2></div>
<div class="bshadow">
<div class="poslednie_div49-5 fleft">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div class="poslednie_div49-5 fright">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div style="clear: both"></div>
</div>
</div>-->
<!--ЗАКОММЕНТИРОВАННЫЕ
<div style="clear: both"></div>
<div class="sovetuemsmotret">
<div class="relttl"><h2>Также советуем посмотреть</h2></div>
      <div class="slwrap3 bshadow">
      <div id="slider3">
        <a class="buttons prev" href="#"></a>
        <div class="viewport">
          <ul class="overview"><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402913-zabavnye-friki-v-amerikanskih-supermarketah.html"><img src="/posters/167_120_50_1/uploads/posts/2019-03/thumbs/1551401163_amerikanskie-friki-iz-supermarketov-1.jpg" alt="Забавные фрики в американских супермаркетах" class="l_n_im" title="Забавные фрики в американских супермаркетах" />
</a>
<strong class="ttl" title="Забавные фрики в американских супермаркетах"><a href="http://hronika.info/kurjozy/402913-zabavnye-friki-v-amerikanskih-supermarketah.html">Забавные фрики в американских супермаркетах</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402809-zabavnye-koty-kotorye-s-hozyainom-na-odnoy-volne.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551370943_koty.jpg" alt="Забавные коты, которые с хозяином «на одной волне»" class="l_n_im" title="Забавные коты, которые с хозяином «на одной волне»" />
</a>
<strong class="ttl" title="Забавные коты, которые с хозяином «на одной волне»"><a href="http://hronika.info/kurjozy/402809-zabavnye-koty-kotorye-s-hozyainom-na-odnoy-volne.html">Забавные коты, которые с хозяином «на одной волне»</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402807-etot-kot-pokoril-instagram-svoimi-selfi.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551370466_selfi.jpg" alt="Этот кот покорил Instagram своими селфи" class="l_n_im" title="Этот кот покорил Instagram своими селфи" />
</a>
<strong class="ttl" title="Этот кот покорил Instagram своими селфи"><a href="http://hronika.info/kurjozy/402807-etot-kot-pokoril-instagram-svoimi-selfi.html">Этот кот покорил Instagram своими селфи</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402806-smeshnye-fotki-detey-dlya-kotoryh-tihiy-chas-nastupil-vnezapno.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551370238_son.jpg" alt="Смешные фотки детей, для которых «тихий час» наступил внезапно" class="l_n_im" title="Смешные фотки детей, для которых «тихий час» наступил внезапно" />
</a>
<strong class="ttl" title="Смешные фотки детей, для которых «тихий час» наступил внезапно"><a href="http://hronika.info/kurjozy/402806-smeshnye-fotki-detey-dlya-kotoryh-tihiy-chas-nastupil-vnezapno.html">Смешные фотки детей, для которых «тихий час» наступил внезапно</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402804-poteshnye-uroki-vospitaniya-detey-ot-zhivotnyh.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551369946_roditeli.jpg" alt="Потешные уроки воспитания детей от животных" class="l_n_im" title="Потешные уроки воспитания детей от животных" />
</a>
<strong class="ttl" title="Потешные уроки воспитания детей от животных"><a href="http://hronika.info/kurjozy/402804-poteshnye-uroki-vospitaniya-detey-ot-zhivotnyh.html">Потешные уроки воспитания детей от животных</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402785-sms-ot-lyudey-ne-sposobnyh-skryvat-svoe-ostroumie.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551367907_sms5.jpg" alt="СМС от людей, не способных скрывать свое остроумие" class="l_n_im" title="СМС от людей, не способных скрывать свое остроумие" />
</a>
<strong class="ttl" title="СМС от людей, не способных скрывать свое остроумие"><a href="http://hronika.info/kurjozy/402785-sms-ot-lyudey-ne-sposobnyh-skryvat-svoe-ostroumie.html">СМС от людей, не способных скрывать свое остроумие</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402781-modnye-obrazy-ot-lyudey-gotovyh-pokazatsya-smeshnymi.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551367733_moda.jpg" alt="«Модные» образы от людей, готовых показаться смешными" class="l_n_im" title="«Модные» образы от людей, готовых показаться смешными" />
</a>
<strong class="ttl" title="«Модные» образы от людей, готовых показаться смешными"><a href="http://hronika.info/kurjozy/402781-modnye-obrazy-ot-lyudey-gotovyh-pokazatsya-smeshnymi.html">«Модные» образы от людей, готовых показаться смешными</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402795-sinhronizirovalis-sestry-umudrilis-rodit-detey-v-odin-den-i-v-odnoy-palate.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551369021_rody.jpg" alt="Синхронизировались: сестры умудрились родить детей в один день и в одной палате" class="l_n_im" title="Синхронизировались: сестры умудрились родить детей в один день и в одной палате" />
</a>
<strong class="ttl" title="Синхронизировались: сестры умудрились родить детей в один день и в одной палате"><a href="http://hronika.info/kurjozy/402795-sinhronizirovalis-sestry-umudrilis-rodit-detey-v-odin-den-i-v-odnoy-palate.html">Синхронизировались: сестры умудрились родить детей в один день и в одной палате</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402779-gotovyat-k-letu-kota-obzhoru-posadili-na-dietu.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/1551367420_dieta.jpg" alt="Готовят к лету: кота-обжору посадили на диету" class="l_n_im" title="Готовят к лету: кота-обжору посадили на диету" />
</a>
<strong class="ttl" title="Готовят к лету: кота-обжору посадили на диету"><a href="http://hronika.info/kurjozy/402779-gotovyat-k-letu-kota-obzhoru-posadili-na-dietu.html">Готовят к лету: кота-обжору посадили на диету</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/402504-kms-oprilyudniv-nove-opituvannya.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551289040_vladimir-cybulko.jpg" alt="КМІС оприлюднив нове опитування" class="l_n_im" title="КМІС оприлюднив нове опитування" />
</a>
<strong class="ttl" title="КМІС оприлюднив нове опитування"><a href="http://hronika.info/mnenia/402504-kms-oprilyudniv-nove-opituvannya.html">КМІС оприлюднив нове опитування</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402770-naglye-norki-vnov-ostavili-rybakov-bez-ulova.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551364827_ulov.jpg" alt="Наглые норки вновь оставили рыбаков без улова" class="l_n_im" title="Наглые норки вновь оставили рыбаков без улова" />
</a>
<strong class="ttl" title="Наглые норки вновь оставили рыбаков без улова"><a href="http://hronika.info/kurjozy/402770-naglye-norki-vnov-ostavili-rybakov-bez-ulova.html">Наглые норки вновь оставили рыбаков без улова</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402751-vpechatlitelnyy-serb-pozhalovalsya-policii-na-nochnye-vizity-vampirov.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551362658_vampiry.jpg" alt="Впечатлительный серб пожаловался полиции на «ночные визиты вампиров»" class="l_n_im" title="Впечатлительный серб пожаловался полиции на «ночные визиты вампиров»" />
</a>
<strong class="ttl" title="Впечатлительный серб пожаловался полиции на «ночные визиты вампиров»"><a href="http://hronika.info/kurjozy/402751-vpechatlitelnyy-serb-pozhalovalsya-policii-na-nochnye-vizity-vampirov.html">Впечатлительный серб пожаловался полиции на «ночные визиты вампиров»</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/402503-populyarna-peredviborcha-mehanka.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551288995_evgeniy-magda.jpg" alt="Популярна передвиборча механіка" class="l_n_im" title="Популярна передвиборча механіка" />
</a>
<strong class="ttl" title="Популярна передвиборча механіка"><a href="http://hronika.info/mnenia/402503-populyarna-peredviborcha-mehanka.html">Популярна передвиборча механіка</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402741-osminog-pokazal-dayveru-kto-v-more-glavnyy.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551361109_dayver.jpg" alt="Осьминог показал дайверу, кто в море главный" class="l_n_im" title="Осьминог показал дайверу, кто в море главный" />
</a>
<strong class="ttl" title="Осьминог показал дайверу, кто в море главный"><a href="http://hronika.info/kurjozy/402741-osminog-pokazal-dayveru-kto-v-more-glavnyy.html">Осьминог показал дайверу, кто в море главный</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/402502-dyu-statt-pro-nezakonne-zbagachennya-sld-vdnoviti.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551288806_viktor-taran.jpg" alt="Дію статті про незаконне збагачення слід відновити" class="l_n_im" title="Дію статті про незаконне збагачення слід відновити" />
</a>
<strong class="ttl" title="Дію статті про незаконне збагачення слід відновити"><a href="http://hronika.info/mnenia/402502-dyu-statt-pro-nezakonne-zbagachennya-sld-vdnoviti.html">Дію статті про незаконне збагачення слід відновити</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/402722-stalo-izvestno-kakoe-oruzhie-ispytyvayut-boeviki-na-poligonah-v-donbasse.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551358191_oruzhie.jpg" alt="Стало известно, какое оружие испытывают боевики на полигонах в Донбассе" class="l_n_im" title="Стало известно, какое оружие испытывают боевики на полигонах в Донбассе" />
</a>
<strong class="ttl" title="Стало известно, какое оружие испытывают боевики на полигонах в Донбассе"><a href="http://hronika.info/ukraina/402722-stalo-izvestno-kakoe-oruzhie-ispytyvayut-boeviki-na-poligonah-v-donbasse.html">Стало известно, какое оружие испытывают боевики на полигонах в Донбассе</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/402501-ocherednoe-porazhenie-moskvy.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551288774_vitaliy-portnikov.jpg" alt="Очередное поражение Москвы" class="l_n_im" title="Очередное поражение Москвы" />
</a>
<strong class="ttl" title="Очередное поражение Москвы"><a href="http://hronika.info/mnenia/402501-ocherednoe-porazhenie-moskvy.html">Очередное поражение Москвы</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402715-set-v-vostorge-ot-pandy-pytayuscheysya-razbudit-sobrata.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551357030_panda.jpg" alt="Сеть в восторге от панды, пытающейся разбудить собрата" class="l_n_im" title="Сеть в восторге от панды, пытающейся разбудить собрата" />
</a>
<strong class="ttl" title="Сеть в восторге от панды, пытающейся разбудить собрата"><a href="http://hronika.info/kurjozy/402715-set-v-vostorge-ot-pandy-pytayuscheysya-razbudit-sobrata.html">Сеть в восторге от панды, пытающейся разбудить собрата</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/402500-bitva-kompromatov-tolko-nachalas.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/1551288721_yan-valetov.jpg" alt="Битва компроматов только началась" class="l_n_im" title="Битва компроматов только началась" />
</a>
<strong class="ttl" title="Битва компроматов только началась"><a href="http://hronika.info/mnenia/402500-bitva-kompromatov-tolko-nachalas.html">Битва компроматов только началась</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402692-vezuchiy-amerikanec-trizhdy-vyigral-v-odnu-i-tu-zhe-lotereyu.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551352619_lotereya.jpg" alt="Везучий американец трижды выиграл в одну и ту же лотерею" class="l_n_im" title="Везучий американец трижды выиграл в одну и ту же лотерею" />
</a>
<strong class="ttl" title="Везучий американец трижды выиграл в одну и ту же лотерею"><a href="http://hronika.info/kurjozy/402692-vezuchiy-amerikanec-trizhdy-vyigral-v-odnu-i-tu-zhe-lotereyu.html">Везучий американец трижды выиграл в одну и ту же лотерею</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/402499-pro-mpchment-za-msyac-do-prezidentskih-viborv.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/1551288699_viktor-ukolov.jpg" alt="Про імпічмент за місяць до президентських виборів" class="l_n_im" title="Про імпічмент за місяць до президентських виборів" />
</a>
<strong class="ttl" title="Про імпічмент за місяць до президентських виборів"><a href="http://hronika.info/mnenia/402499-pro-mpchment-za-msyac-do-prezidentskih-viborv.html">Про імпічмент за місяць до президентських виборів</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402681-rossiyskogo-blogera-urbanista-vysmeyali-fotozhabami.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551351550_fotozhaby.jpeg" alt="Российского блогера-урбаниста высмеяли фотожабами" class="l_n_im" title="Российского блогера-урбаниста высмеяли фотожабами" />
</a>
<strong class="ttl" title="Российского блогера-урбаниста высмеяли фотожабами"><a href="http://hronika.info/kurjozy/402681-rossiyskogo-blogera-urbanista-vysmeyali-fotozhabami.html">Российского блогера-урбаниста высмеяли фотожабами</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/402669-v-notu-obyasnili-pochemu-ukraina-otkazalas-ot-uchastiya-v-evrovidenii.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551349390_evrovidenie.jpg" alt="В НОТУ объяснили, почему Украина отказалась от участия в Евровидении" class="l_n_im" title="В НОТУ объяснили, почему Украина отказалась от участия в Евровидении" />
</a>
<strong class="ttl" title="В НОТУ объяснили, почему Украина отказалась от участия в Евровидении"><a href="http://hronika.info/ukraina/402669-v-notu-obyasnili-pochemu-ukraina-otkazalas-ot-uchastiya-v-evrovidenii.html">В НОТУ объяснили, почему Украина отказалась от участия в Евровидении</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/402497-kak-legalizovyvali-nezakonnoe-obogaschenie.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/1551288645_mustafa-nayem.jpg" alt="Как легализовывали незаконное обогащение" class="l_n_im" title="Как легализовывали незаконное обогащение" />
</a>
<strong class="ttl" title="Как легализовывали незаконное обогащение"><a href="http://hronika.info/mnenia/402497-kak-legalizovyvali-nezakonnoe-obogaschenie.html">Как легализовывали незаконное обогащение</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/402654-s-nachala-goda-v-ukrainu-ne-pustili-okolo-15-tysyachi-rossiyan.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551347492_rossiyane.jpeg" alt="С начала года в Украину не пустили около 1,5 тысячи россиян" class="l_n_im" title="С начала года в Украину не пустили около 1,5 тысячи россиян" />
</a>
<strong class="ttl" title="С начала года в Украину не пустили около 1,5 тысячи россиян"><a href="http://hronika.info/ukraina/402654-s-nachala-goda-v-ukrainu-ne-pustili-okolo-15-tysyachi-rossiyan.html">С начала года в Украину не пустили около 1,5 тысячи россиян</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/402496-o-konstitucionnom-defolte.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551288481_sergey-fursa.jpg" alt="О конституционном дефолте" class="l_n_im" title="О конституционном дефолте" />
</a>
<strong class="ttl" title="О конституционном дефолте"><a href="http://hronika.info/mnenia/402496-o-konstitucionnom-defolte.html">О конституционном дефолте</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/402637-ukrainu-mogut-oshtrafovat-za-otkaz-uchastvovat-v-evrovidenii-2019.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551344422_evrovidenie.jpeg" alt="Украину могут оштрафовать за отказ участвовать в Евровидении-2019" class="l_n_im" title="Украину могут оштрафовать за отказ участвовать в Евровидении-2019" />
</a>
<strong class="ttl" title="Украину могут оштрафовать за отказ участвовать в Евровидении-2019"><a href="http://hronika.info/ukraina/402637-ukrainu-mogut-oshtrafovat-za-otkaz-uchastvovat-v-evrovidenii-2019.html">Украину могут оштрафовать за отказ участвовать в Евровидении-2019</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/402495-nov-dokazi-nayavnost-htamnyetov.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551288488_dmitriy-snegirev.jpg" alt="Нові докази наявності «іхтамнєтов»" class="l_n_im" title="Нові докази наявності «іхтамнєтов»" />
</a>
<strong class="ttl" title="Нові докази наявності «іхтамнєтов»"><a href="http://hronika.info/mnenia/402495-nov-dokazi-nayavnost-htamnyetov.html">Нові докази наявності «іхтамнєтов»</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/402625-socseti-ne-utihayut-poyavilis-svezhie-fotozhaby-na-evrovidenie.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/thumbs/1551343254_evro6.jpg" alt="Соцсети не утихают: появились свежие фотожабы на Евровидение" class="l_n_im" title="Соцсети не утихают: появились свежие фотожабы на Евровидение" />
</a>
<strong class="ttl" title="Соцсети не утихают: появились свежие фотожабы на Евровидение"><a href="http://hronika.info/kurjozy/402625-socseti-ne-utihayut-poyavilis-svezhie-fotozhaby-na-evrovidenie.html">Соцсети не утихают: появились свежие фотожабы на Евровидение</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mnenia/402494-odichalye-dnr-pridumali-layfhak.html"><img src="/posters/167_120_50_1/uploads/posts/2019-02/1551288441_kirill-sazonov.jpg" alt="Одичалые «ДНР» придумали лайфхак" class="l_n_im" title="Одичалые «ДНР» придумали лайфхак" />
</a>
<strong class="ttl" title="Одичалые «ДНР» придумали лайфхак"><a href="http://hronika.info/mnenia/402494-odichalye-dnr-pridumali-layfhak.html">Одичалые «ДНР» придумали лайфхак</a></strong>
</li></ul>
        </div>
        <a class="buttons next" href="#"></a> 
      </div>
    </div>
</div>
-->
<br />
<div id="comments_tab"><b>Оставьте свой комментарий</b>
<!--  <ul class="tabs">
  <li>
    <a href="#hronika">Хроника</a>
  </li>
<li>
    <a href="#vkontakte">Вконтакте</a>
  </li> 
  <li>
    <a href="#facebook">Фейсбук</a>
  </li>
</ul> -->
<div class="clr">
  <div id="hronika">
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/mir/402915-vlasti-ssha-poobeschali-million-za-informaciyu-o-mestonahozhdenii-syna-ben-ladena.html"><br />
<div class="baseform addcomfrm">
	<table class="tableform">
		
		<tr>
			<td class="label">
				Имя:<span class="impot">*&nbsp;&nbsp;</span>
				<input type="text" name="name" id="name" class="f_input" />
			</td>
		</tr>
		<tr>	
			<td class="label">E-Mail:<input type="text" name="mail" id="mail" class="f_input" style="margin-left:8px" /></td>
		</tr>
		
		<tr>	
			<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://hronika.info/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://hronika.info/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://hronika.info/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://hronika.info/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://hronika.info/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://hronika.info/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://hronika.info/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://hronika.info/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://hronika.info/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://hronika.info/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://hronika.info/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://hronika.info/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://hronika.info/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://hronika.info/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://hronika.info/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://hronika.info/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://hronika.info/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://hronika.info/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://hronika.info/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://hronika.info/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
		</tr>
			
			
		<tr>		
			<td class="label">Введите код: <span class="impot">*</span></td>	
			<td>	
				<div><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a></span></div>	
				<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
			</td>	
		</tr>	
			
			
	</table>
	<br />
</div>
	<div class="fieldsubmit" style=" position: relative; width: 100%; height: 23px; top: -10px; ">	
		<button type="submit" name="submit" class="fbutton addcombut"><span>Добавить</span></button>
	</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="402915" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>
  </div>

  <!--
  <div id="vkontakte">


<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>

<script type="text/javascript">
  VK.init({apiId: 3098550, onlyWidgets: true});
</script>


<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "100%", attach: "*"});
</script>
      
  </div>
  <div id="facebook">
<div class="fb-comments" data-href="http://hronika.info/mir/402915-vlasti-ssha-poobeschali-million-za-informaciyu-o-mestonahozhdenii-syna-ben-ladena.html" data-width="410"></div>      
  </div>
  -->
  </div> 
</div>
 <div class="screenshots_block"><script src="//nkjjx.sckxppzdm.com/v/8MWR_xWF0OLhNZkMkQX3CSXXpEGteg" type="text/javascript" async></script>
</div>
 
<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
<div class="clr"><br /></div>
</div>
<div id='_mwayss-13a2bf393830a24cb00f9b493f869072'></div>
                <script>      
                    (function(window, document, undefined) {
                        var script_tag = document.createElement('script');
                        script_tag.src = 'https://ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=1171&height=288&width=512&tld=hronika.info&ctype=div&ch=DOMAIN_HERE';
                        var container = document.getElementById('_mwayss-13a2bf393830a24cb00f9b493f869072');    
                        container.parentNode.insertBefore(script_tag, container);
                    })(window, document);
                </script>
<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[]; 
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });        
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей с сайта <a style='font-size: 11px;' href='http://hronika.info'>hronika.info</a> разрешается только при условии размещения прямой, открытой для поисковых систем, гиперссылки на опубликованную или цитируемую новость.</div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });

	
ns4 = (document.layers)? true:false
ie4 = (document.all)? true:false

function mousemove(event) {
        var mouse_x = y = 0;
    if (document.attachEvent != null) {
        mouse_x = window.event.clientX;
        mouse_y = window.event.clientY;
    } else if (!document.attachEvent && document.addEventListener) {
        mouse_x = event.clientX;
        mouse_y = event.clientY;
    }
    
}

    document.onmousemove=mousemove;

});

$(document).ready(function(){
var fimg=$(".ax-full img").first();
fimg.css({"width":"200px","height":"150px"});
});
</script>
</div></article>
            </div>
          </div>

             <aside id="sideRight2"><!---->

         <!-- 
		 <div class="wrap"> 
         	
         -->

<div class="row-600">
    <div class="col-336">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="3119660949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
    <div class="col-260">
       <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10484">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10484/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
        
    </div>
</div>



<div class="clr"></div>

<div class="width49-4 fleft">  
            <div class="wrap">
            <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<div id="300-500zarabotok"></div>
<script type="text/javascript">
	new MTr('300-500zarabotok', {site:357,format:0});
</script>
            <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10493">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10493/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
            <div id="MIXADV_4786" class="MIXADVERT_NET"></div>
          <script> 
          var node4786 = document.getElementById("MIXADV_4786");
          if( node4786 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4786&r="+Math.random();
               node4786.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ3ODYgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDc4Ni5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3ZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLmNvbSI7c2NyaXB0X3NlY29uZC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDc4Ni5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9zZWNvbmQpOyBzZXRUaW1lb3V0KCBmdW5jdGlvbiAoKSB7IGlmKCBub2RlNDc4Ni5pbm5lckhUTUwgPT0gIiIgKSB3aW5kb3cuZXZhbChsb2NhbFN0b3JhZ2UuZ2V0SXRlbSgiNDc4NiIpKSB9LCA1MDAwKTsgIDt9OyA=") );
              }
          }
          </script>
            <!-- Composite Start -->
<div id="M225926ScriptRootC608879">
        <div id="M225926PreloadC608879">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M225926ScriptRootC608879")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M225926ScriptRootC608879");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=608879;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/h/r/hronika.info.608879.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    <script>s1='${PUBLISHER_ID}'</script></div>
<!-- Composite End -->
            <!-- start NEW_v1_right for hronika.info -->
<div id="adpartner-jsunit-850">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=850&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_v1_right for hronika.info -->
            <div id="IencjMRQWgr5YuVfVLqO" data-type="2" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/WZuI/GLYm.js" ></script>
            <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>

<div id="300-250"></div>
<script type="text/javascript">
	new MTr('300-250', {site:357,format:4});
</script>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5084862545"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                
				<h3>Хроника событий сегодня</h3>
               <div class="newsr_1">
    <span>01.03-04:53</span>
	<a href="http://hronika.info/avto/402910-rassekrechen-dizayn-novogo-bentley-flying-spur.html"><strong title="Рассекречен дизайн нового Bentley Flying Spur">Рассекречен дизайн нового Bentley Flying Spur</strong><b>114</b></a>
</div><div class="newsr_1">
    <span>01.03-04:22</span>
	<a href="http://hronika.info/mir/402915-vlasti-ssha-poobeschali-million-za-informaciyu-o-mestonahozhdenii-syna-ben-ladena.html"><strong title="Власти США пообещали миллион за информацию о местонахождении сына Бен Ладена">Власти США пообещали миллион за информацию о местонахождении сына Бен Ладена</strong><b>226</b></a>
</div><div class="newsr_1">
    <span>01.03-03:48</span>
	<a href="http://hronika.info/neverojatnoe/402911-na-zemlyu-mozhet-upast-zateryannaya-kosmicheskaya-stanciya.html"><strong title="На Землю может упасть затерянная космическая станция">На Землю может упасть затерянная космическая станция</strong><b>312</b></a>
</div><div class="newsr_1">
    <span>01.03-03:14</span>
	<a href="http://hronika.info/kurjozy/402913-zabavnye-friki-v-amerikanskih-supermarketah.html"><strong title="Забавные фрики в американских супермаркетах">Забавные фрики в американских супермаркетах</strong><b>633</b></a>
</div><div class="newsr_1">
    <span>01.03-02:39</span>
	<a href="http://hronika.info/medicina/402882-stalo-izvestno-kogda-luchshe-trenirovatsya-dlya-bystrogo-pohudeniya.html"><strong title="Стало известно, когда лучше тренироваться для быстрого похудения">Стало известно, когда лучше тренироваться для быстрого похудения</strong><b>855</b></a>
</div><div class="newsr_1">
    <span>01.03-02:27</span>
	<a href="http://hronika.info/obwestvo/402909-kievlyanam-rasskazali-kakoy-budet-pogoda-v-pervyy-den-vesny.html"><strong title="Киевлянам рассказали, какой будет погода в первый день весны">Киевлянам рассказали, какой будет погода в первый день весны</strong><b>466</b></a>
</div><div class="newsr_1">
    <span>01.03-02:15</span>
	<a href="http://hronika.info/tehnologii/402908-samsung-oficialno-predstavila-novyy-smartfon.html"><strong title="Samsung официально представила новый смартфон">Samsung официально представила новый смартфон</strong><b>474</b></a>
</div><div class="newsr_1">
    <span>01.03-02:03</span>
	<a href="http://hronika.info/kriminal/402907-smertelnoe-dtp-v-kieve-skoraya-pomosch-vrezalas-v-legkovushku.html"><strong title="Смертельное ДТП в Киеве: «скорая помощь» врезалась в легковушку">Смертельное ДТП в Киеве: «скорая помощь» врезалась в легковушку</strong><b>523</b></a>
</div><div class="newsr_1">
    <span>01.03-01:51</span>
	<a href="http://hronika.info/videonovosti/402906-v-kitae-stroyat-gorizontalnyy-neboskreb-video.html"><strong title="В Китае строят горизонтальный небоскреб. Видео">В Китае строят горизонтальный небоскреб. Видео</strong><b>1145</b></a>
</div><div class="newsr_1">
    <span>01.03-01:39</span>
	<a href="http://hronika.info/mir/402905-upustili-vozmozhnost-v-kndr-vyskazalis-o-sammite.html"><strong title="Упустили возможность: в КНДР высказались о саммите">Упустили возможность: в КНДР высказались о саммите</strong><b>806</b></a>
</div>
                <div class="vsenovosti" title="Все новости хроники"><a href="/lastnews">Все новости хроники</a></div>
			</div>

               <div class="wrap">
				<h3>События сегодня</h3>           
</div>
   </div>   
   
   <div class="width49-4 fright">
   
   
<!--
<div id="ax_popular_comp">
	<ul class="tabs tshadow ax_tabs" style="height: 31px;">
		<li title="Компетентно" style="width: 147px;"><a href="#ax_comp">Компетентно</a></li>
		<li title="Актуально"><a href="#ax_actual">Актуально</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_comp">
			<div class="b-tab-n1">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html"><img src="/posters/300_131_70_1/uploads/posts/2015-03/thumbs/1426164908_mvf.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-author"><a href="/kompetentno/">Наши эксперты</a></span>
	<span class="b-full-link"><a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html">«Согреют» ли деньги МВФ простых украинцев</a></span>
	
</div>

<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author1"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426164917_lanov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Лановой</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author2"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426164962_zhalilo.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Ярослав Жалило</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author3"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426165061_dubrov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Дубровский</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author4"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426165044_shapran.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Виталий Шапран</span>
</div>

		</div>			
		<div id="ax_actual">
			 <div class="b-tab-n1">
	<a href="http://hronika.info/politika/402825-v-britanii-arestovany-dva-osobnyaka-i-akcii-firtasha.html"><img src="/posters/300_131_70_1/uploads/posts/2019-02/thumbs/1551373283_firtash.jpg" alt="В Британии арестованы два особняка и акции Фирташа" title="В Британии арестованы два особняка и акции Фирташа" /></a>
	
	<span class="b-full-link"><a href="http://hronika.info/politika/402825-v-britanii-arestovany-dva-osobnyaka-i-akcii-firtasha.html">В Британии арестованы два особняка и акции Фирташа</a></span>

</div>
			 <div class="b-tab-n2">
	<a href="http://hronika.info/politika/402796-u-turchinova-oprovergli-informaciyu-o-yakoby-podryve-ego-avtomobilya.html"><img src="/posters/74_74_70_1/uploads/posts/2019-02/thumbs/1551369008_turchinov.jpg" alt="У Турчинова опровергли информацию о якобы подрыве его автомобиля" title="У Турчинова опровергли информацию о якобы подрыве его автомобиля" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/402780-sud-nad-mangerom-perenesli-na-1-marta.html"><img src="/posters/74_74_70_1/uploads/posts/2019-02/thumbs/1551366931_manger.jpg" alt="Суд над Мангером перенесли на 1 марта" title="Суд над Мангером перенесли на 1 марта" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/402746-ukraina-mozhet-otmenit-bezviz-s-izrailem.html"><img src="/posters/74_74_70_1/uploads/posts/2019-02/thumbs/1551361619_izrail.jpg" alt="Украина может отменить безвиз с Израилем" title="Украина может отменить безвиз с Израилем" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/402740-ukraina-otkroet-izbiratelnye-uchastki-v-72-stranah.html"><img src="/posters/74_74_70_1/uploads/posts/2019-02/thumbs/1551360968_vybory.jpg" alt="Украина откроет избирательные участки в 72 странах" title="Украина откроет избирательные участки в 72 странах" /></a>
	

</div>
		</div>			         
	</div>
</div>

<div class="clr"></div>
 

-->      
       


			<div class="wrap">
				<h3 class="inbg">Мнения</h3> 
				<div>
					<div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1858.jpg" />
        <div>28.02.2019|17:00</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%A6%D1%8B%D0%B1%D1%83%D0%BB%D1%8C%D0%BA%D0%BE', 'http://hronika.info/user/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%A6%D1%8B%D0%B1%D1%83%D0%BB%D1%8C%D0%BA%D0%BE/', '0'); return false;" href="http://hronika.info/user/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%A6%D1%8B%D0%B1%D1%83%D0%BB%D1%8C%D0%BA%D0%BE/">Владимир Цыбулько</a></div>
    	<strong><a href="http://hronika.info/mnenia/402504-kms-oprilyudniv-nove-opituvannya.html">КМІС оприлюднив нове опитування</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1885.jpg" />
        <div>28.02.2019|16:15</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0', 'http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0/', '0'); return false;" href="http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%9C%D0%B0%D0%B3%D0%B4%D0%B0/">Евгений Магда</a></div>
    	<strong><a href="http://hronika.info/mnenia/402503-populyarna-peredviborcha-mehanka.html">Популярна передвиборча механіка</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1924.jpg" />
        <div>28.02.2019|15:30</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A2%D0%B0%D1%80%D0%B0%D0%BD', 'http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A2%D0%B0%D1%80%D0%B0%D0%BD/', '0'); return false;" href="http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A2%D0%B0%D1%80%D0%B0%D0%BD/">Виктор Таран</a></div>
    	<strong><a href="http://hronika.info/mnenia/402502-dyu-statt-pro-nezakonne-zbagachennya-sld-vdnoviti.html">Дію статті про незаконне збагачення слід відновити</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1922.jpg" />
        <div>28.02.2019|14:45</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%92%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B9+%D0%9F%D0%BE%D1%80%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2', 'http://hronika.info/user/%D0%92%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B9+%D0%9F%D0%BE%D1%80%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%92%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B9+%D0%9F%D0%BE%D1%80%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2/">Виталий Портников</a></div>
    	<strong><a href="http://hronika.info/mnenia/402501-ocherednoe-porazhenie-moskvy.html">Очередное поражение Москвы</a></strong>			
</div>
				</div>
                <div class="vsenovosti" title="Мнения, рассуждения, аналитика"><a href="/mnenia/">Читать все мнения</a></div>
			</div>
  

	<div class="hrap" >
    
            	﻿


 <div class="fleft authbut"><a class="alert4">Авторизация</a></div> 
 <div class="fright authbut"><a rel="nofollow" href="/index.php?do=register">Регистрация</a></div>
 <div class="clr"></div>
<div id="dim4">
<div class="msgbox">
<div class="msgboxttl"><span></span>Вход на сайт<a class="close">X</a></div>
 		<form method="post" action="#">
				<div id="logentform"><span></span>
                <div class="msgbox_ent">Войти используя учетную запись хроники</div>
					<ul class="reset">
						<li class="logfield"><label for="login_name">Введите E-Mail:</label><input type="text" name="login_name" id="login_name" /></li>
						<li class="logfield"><label for="login_password">Введите Пароль :</label><input type="password" name="login_password" id="login_password" />&nbsp;(<a id="zabyli" href="http://hronika.info/index.php?do=lostpassword">Забыли?</a>)</li><br />
						<li class="zapomnit"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Запомнить меня</label><button onclick="submit();" type="submit" title="Войти">Войти</button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
                    <div id="logreg"><a rel="nofollow" href="/index.php?do=register">Зарегистрироваться</a></div>
				</div> 
			</form>
            
            
 <div class="sotsenter">
	
	
	
	
	
	
 </div>

    <div class="clr h40"></div>
 <div class="clr msgbox_b"></div>
       </div>
    </div>

    </div>

    <div class="wrap"> 
        <!-- noindex -->
<div id='kurs-com-ua-informer-main-ukraine-300x130-blue-container'><a href="//old.kurs.com.ua/informer" id="kurs-com-ua-informer-main-ukraine-300x130-blue" title="Курс валют информер Украина" rel="nofollow" target="_blank">Информер курса валют</a></div>
<script type='text/javascript'>
(function() {var iframe = '<ifr'+'ame src="//old.kurs.com.ua/informer/inf2?color=blue" width="300" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kurs-com-ua-informer-main-ukraine-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src='//old.kurs.com.ua/static/images/informer/kurs.png' width='52' height='26' alt='kurs.com.ua: курс валют в Украине!' title='Курс валют' border='0' /></noscript>
<!--/ noindex -->  
        
    <div class="wrap">
        
    </div>
        
          
    <div class="wrap">
            	<h3>Новости сегодня</h3>
<div id="FMg6hQON63UZxhcgPUb0" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/fR37/h0.js" ></script>
<!-- Composite Start --> <div id="M225926ScriptRootC687203"> <div id="M225926PreloadC687203"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M225926ScriptRootC687203")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M225926ScriptRootC687203");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=687203;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/h/r/hronika.info.687203.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<div id="bn_9bfe796fdf">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.9bfe796fdf.js"></script>
<center><script>
(function(c,o,u,n,t,e,r){
r = c[u](o); r[n] = t; r.async = 1;
r.onload = function(){c['AliExpressBannerGlobalObject'](e)};
c.body.appendChild(r);
})(document, 'script', 'createElement', 'src', '//alishop6.ru/902dy/src.js');
</script>

<div class="some_class"></div>
</center>
    </div>
        

              		<div id="poisk">
					<form method="post" action='#'>
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" value="Введите поисковый запрос" onblur="if(this.value=='') this.value='Введите поисковый запрос';" onfocus="if(this.value=='Введите поисковый запрос') this.value='';" type="text" />
                        <input  alt="найти" type="image" src="/templates/hronika/images/poisk.png" />
					</form>
				</div>
			</div>
             
           
                       
            <div class="wrap bshadow">
				<h3 class="inbg">Самое интересное за неделю</h3> 				

<div id="ax_popular_obs">
	<ul class="tabs tshadow ax_tabs" style="height: 25px;">
		<li title="Обсуждаемое"><a href="#ax_obs">Обсуждаемое</a></li>
		<li title="Популярное"><a href="#ax_popular">Популярное</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_obs">
			 <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/402900-nadya-dorofeeva-voshitila-fanatov-novym-snimkom.html"><span>01.03-01:15</span>
	<strong title="Надя Дорофеева восхитила фанатов новым снимком">Надя Дорофеева восхитила фанатов новым снимком</strong></a><b>938</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kriminal/402895-dtp-v-kieve-stolknulis-bmw-i-mitsubishi.html"><span>01.03-00:19</span>
	<strong title="ДТП в Киеве: столкнулись BMW и Mitsubishi">ДТП в Киеве: столкнулись BMW и Mitsubishi</strong></a><b>668</b><div class="category_lastn_date" title="Происшествия">&nbsp;&nbsp;<a href="http://hronika.info/kriminal/">Происшествия</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/mir/402894-v-britanii-ministr-podal-v-otstavku-iz-za-brexit.html"><span>01.03-00:09</span>
	<strong title="В Британии министр подал в отставку из-за Brexit">В Британии министр подал в отставку из-за Brexit</strong></a><b>561</b><div class="category_lastn_date" title="Мир">&nbsp;&nbsp;<a href="http://hronika.info/mir/">Мир</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/402892-uchenye-predrekayut-deficit-presnoy-vody.html"><span>28.02-23:58</span>
	<strong title="Ученые предрекают дефицит пресной воды">Ученые предрекают дефицит пресной воды</strong></a><b>567</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/tehnologii/402890-oneplus-7-ne-poluchit-vazhnuyu-funkciyu-flagmanov.html"><span>28.02-23:52</span>
	<strong title="OnePlus 7 не получит важную функцию флагманов">OnePlus 7 не получит важную функцию флагманов</strong></a><b>607</b><div class="category_lastn_date" title="Технологии">&nbsp;&nbsp;<a href="http://hronika.info/tehnologii/">Технологии</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kriminal/402889-ukraina-zayavila-o-gotovnosti-obmena-zalozhnikami-s-rf.html"><span>28.02-23:46</span>
	<strong title="Украина заявила о готовности обмена заложниками с РФ">Украина заявила о готовности обмена заложниками с РФ</strong></a><b>531</b><div class="category_lastn_date" title="Происшествия">&nbsp;&nbsp;<a href="http://hronika.info/kriminal/">Происшествия</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/mir/402915-vlasti-ssha-poobeschali-million-za-informaciyu-o-mestonahozhdenii-syna-ben-ladena.html"><span>01.03-04:22</span>
	<strong title="Власти США пообещали миллион за информацию о местонахождении сына Бен Ладена">Власти США пообещали миллион за информацию о местонахождении сына Бен Ладена</strong></a><b>226</b><div class="category_lastn_date" title="Мир">&nbsp;&nbsp;<a href="http://hronika.info/mir/">Мир</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/402886-ukraina-mozhet-otkazatsya-i-ot-evrovideniya-2020.html"><span>28.02-23:38</span>
	<strong title="Украина может отказаться и от Евровидения 2020">Украина может отказаться и от Евровидения 2020</strong></a><b>679</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/402882-stalo-izvestno-kogda-luchshe-trenirovatsya-dlya-bystrogo-pohudeniya.html"><span>01.03-02:39</span>
	<strong title="Стало известно, когда лучше тренироваться для быстрого похудения">Стало известно, когда лучше тренироваться для быстрого похудения</strong></a><b>855</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/avto/402881-seat-podelilsya-izobrazheniem-pervogo-elektromobilya.html"><span>28.02-23:36</span>
	<strong title="Seat поделился изображением первого электромобиля">Seat поделился изображением первого электромобиля</strong></a><b>738</b><div class="category_lastn_date" title="Авто">&nbsp;&nbsp;<a href="http://hronika.info/avto/">Авто</a></div>
</div>
			
		</div>			
		<div id="ax_popular">
		   <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/402583-na-snimkah-antarktidy-nashli-obekt-pohozhiy-na-letayuschuyu-tarelku.html"><span>28.02-08:51</span>
	<strong title="На снимках Антарктиды нашли объект, похожий на летающую тарелку">На снимках Антарктиды нашли объект, похожий на летающую тарелку</strong></a><b>31350</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/401390-nazvany-priznaki-deficita-v-organizme-vitamina-d.html"><span>24.02-10:54</span>
	<strong title="Названы признаки дефицита в организме витамина D">Названы признаки дефицита в организме витамина D</strong></a><b>25500</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/tehnologii/401119-microsoft-sdelala-carskiy-podarok-polzovatelyam-windows-10.html"><span>23.02-09:41</span>
	<strong title="Microsoft сделала "царский подарок" пользователям Windows 10">Microsoft сделала "царский подарок" пользователям Windows 10</strong></a><b>23780</b><div class="category_lastn_date" title="Технологии">&nbsp;&nbsp;<a href="http://hronika.info/tehnologii/">Технологии</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/402106-set-nasmeshil-putin-pererosshiy-kirkorova.html"><span>26.02-16:04</span>
	<strong title="Сеть насмешил Путин, «переросший» Киркорова">Сеть насмешил Путин, «переросший» Киркорова</strong></a><b>16234</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/402109-kosmetologi-perechislili-osnovnye-pravila-uhoda-za-vozrastnoy-kozhey.html"><span>26.02-16:23</span>
	<strong title="Косметологи перечислили основные правила ухода за возрастной кожей">Косметологи перечислили основные правила ухода за возрастной кожей</strong></a><b>15597</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/402581-domashnyaya-sobaka-usynovila-kotenka-video.html"><span>28.02-08:37</span>
	<strong title="Домашняя собака "усыновила" котенка. Видео">Домашняя собака "усыновила" котенка. Видео</strong></a><b>15366</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/402562-mediki-rasskazali-kak-magniy-vliyaet-na-organizm.html"><span>28.02-02:27</span>
	<strong title="Медики рассказали, как магний влияет на организм">Медики рассказали, как магний влияет на организм</strong></a><b>14736</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/402621-poroshenko-v-tolpe-snyal-shapku-s-devushki-video.html"><span>28.02-10:49</span>
	<strong title="Порошенко в толпе снял шапку с девушки. Видео">Порошенко в толпе снял шапку с девушки. Видео</strong></a><b>14735</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/402350-nazvany-samye-opasnye-dlya-pecheni-alkogolnye-napitki.html"><span>27.02-13:07</span>
	<strong title="Названы самые опасные для печени алкогольные напитки">Названы самые опасные для печени алкогольные напитки</strong></a><b>14389</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/402355-amerikancy-podnyali-na-smeh-novuyu-rossiyskuyu-podlodku.html"><span>27.02-12:41</span>
	<strong title="Американцы подняли на смех новую российскую подлодку">Американцы подняли на смех новую российскую подлодку</strong></a><b>14344</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div>
		</div>			         
	</div>
</div>
 <div class="clr"></div>
 
					
</div>

            
  
          
          <div class="wrap">
              <h3>Интересные новости</h3>
              <!-- noindex --><div id="n4p_31957">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script><!--/ noindex -->
              
              <!--noindex-->
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN14129" class="news-block-magick">
    <div id="LentaInformPreloadN14129">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN14129")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN14129");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=14129;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/h/r/hronika.info.14129.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
<!--/noindex -->
              <!-- -------------Informer block------------- -->
<div id="svtn_inf_49" class="svtn_inf" data-tisid="49"></div>
<!-- ---------------------------------------- -->
<!-- -------------Before </body>------------- -->
<script async="async">
function nmbrsvtn(nma){
  var nmc=false;
  function nmr(){
      if(nmc)return;
      nmc=true;
      nma();
  }
  if(document.addEventListener){
      document.addEventListener("DOMContentLoaded",function(){nmr();},false)}else if   (document.attachEvent){if(document.documentElement.doScroll&&window==window.top){function nmts(){if(nmc)return;if(!document.body)return;try{document.documentElement.doScroll("left");nmr();}catch(e){setTimeout(nmts,100);}}nmts();}document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"){nmr();}})}if(window.addEventListener)window.addEventListener("load",nmr,false);else if(window.attachEvent)window.attachEvent("onload",nmr);window.onload=nmr;
}

function start_svtn_tis() {  
var el = document.getElementsByClassName("svtn_inf");
var arr_inf = "";
for (var i = 0; i < el.length; i++) {
if (i == el.length - 1) {
arr_inf = arr_inf + el[i].getAttribute("data-tisid");
}else{
arr_inf = arr_inf + el[i].getAttribute("data-tisid") + "_";
}
}
var el2 = document.getElementsByTagName("body");
var svtnscrpt = document.createElement('script');
svtnscrpt.type = 'text/javascript';
svtnscrpt.src = 'https://svitnews.com/V/get/inf/' + arr_inf;
svtnscrpt.async = 'async';
 el2[0].appendChild(svtnscrpt);
return;
}
function pre_start_svtn_tis(){
if(window.flag_svtn === true){
return;
}
window.flag_svtn = true;

start_svtn_tis();
}
nmbrsvtn(pre_start_svtn_tis);
</script>  
<!-- ---------------------------------------- -->
             </div>		        
          
          
          <div class="wrap">
            	<h3>Мы в Фейсбук</h3>
              <!--noindex--><div class="fb-page" data-href="https://www.facebook.com/Hronika.info/" data-width="300" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Hronika.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Hronika.info/">Хроника мировых событий</a></blockquote></div><!--/noindex-->
			</div>
          
        
          <!--<div class="wrap">
            	<h3>Наш опрос</h3>
		        
			</div>
        -->
       
       		   </div>

            
  
                 
      </aside>
                      <div class="fullstory_bottom">
         <div class="bshadow">
		 
         <div class="clr"></div>
         </div>
      </div> 

        </section> 
      </div>
      <footer id="footer">
        <div class="maxw">			<nav class="footbut">
				<ul class="clr reset">
				    <li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/obwestvo/" >Общество</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/nedvizhimost/" >Недвижимость</a></li>	
					<li><a href="/videonovosti/" >Видеоновости</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>						
				</ul>					
				<ul class="clr reset">
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/kultura/" >Культура</a></li>					
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/medicina/" >Медицина</a></li>					
					<li><a href="/greenpeace/" >Гринпис</a></li>
				    <li><a href="/kriminal/" >Криминал</a></li>
					<li><a href="/igry/" >Игры</a></li>
					<li><a href="/videoigry/" >Видеоигры</a></li>					
				</ul>
			</nav>
            <a href="#"><img src="/templates/hronika/images/banners/footrekl.png" alt="Реклама" class="footrekl" /></a>
            <div class="clr5"></div>
            <div class="copyright_f"><p>Новостное интернет издание Хроника мировых событий - всегда только горячие и интересные новости со всей планеты. Все самые свежие события, происшествия, достижения и открытия мира освещаются на нашем сайте специально для вас. Копирование и использование информации с сайта Хроника инфо разрешается при условии прямой, открытой для поисковых систем гиперссылки на наш сайт. <span>hronika.info &copy; 2012-2018</span></p></div>
            <div class="counts">
            <nav class="footbut2">
            <ul class="clr5 reset">
              <li><a href="http://hronika.info/o-nas.html">О нас</a></li>
              <li><a href="http://hronika.info/sitemap.xml">Карта</a></li>
              <li><a href="http://hronika.info/vakansii.html">Вакансии</a></li>
              <li><a href="http://hronika.info/konakt.html">Контакты</a></li>
            </ul>   
                
            </nav>
            <!--noindex-->
              <div class="count"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.12;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
<!--/noindex--></div>
              <div class="count"><!--noindex-->
<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?165947';" title="Rated by I.UA">
<script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u165947&p164&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
<!--/noindex--></div>
              <div class="count"></div>
              <div class="count"></div>
            <!--/noindex--></div>
      </footer>
      <a href="#top" id="goTop" class="go-top"><img src="/templates/hronika/images/up.png" alt="наверх" title="Подняться наверх" /></a>
      
<!-- popup     
      <div class="news-bot-show">
        <div id="dim7">
          <div class="msgbox7">
            <div class="msgboxttl7">
              <b>Материалы в разделе&nbsp;



МИР
















</b>
              <a class="close7">X</a>
            </div>



<div class="vsplivayushee-okno">
    <span class="spandate">01.03-04:22</span>
	<strong title="Власти США пообещали миллион за информацию о местонахождении сына Бен Ладена"><a href="http://hronika.info/mir/402915-vlasti-ssha-poobeschali-million-za-informaciyu-o-mestonahozhdenii-syna-ben-ladena.html">Власти США пообещали миллион за информацию о</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">01.03-01:39</span>
	<strong title="Упустили возможность: в КНДР высказались о саммите"><a href="http://hronika.info/mir/402905-upustili-vozmozhnost-v-kndr-vyskazalis-o-sammite.html">Упустили возможность: в КНДР высказались о саммите</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">01.03-00:09</span>
	<strong title="В Британии министр подал в отставку из-за Brexit"><a href="http://hronika.info/mir/402894-v-britanii-ministr-podal-v-otstavku-iz-za-brexit.html">В Британии министр подал в отставку из-за Brexit</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">28.02-23:24</span>
	<strong title="В Сирии найдены массовые захоронения жертв ИГИЛ"><a href="http://hronika.info/mir/402877-v-sirii-naydeny-massovye-zahoroneniya-zhertv-igil.html">В Сирии найдены массовые захоронения жертв ИГИЛ</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">28.02-22:38</span>
	<strong title="Россия ветировали резолюцию СБ ООН по Венесуэле"><a href="http://hronika.info/mir/402866-rossiya-vetirovali-rezolyuciyu-sb-oon-po-venesuele.html">Россия ветировали резолюцию СБ ООН по Венесуэле</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">28.02-20:36</span>
	<strong title="Трамп принял решение не подписывать соглашение с КНДР"><a href="http://hronika.info/mir/402842-tramp-prinyal-reshenie-ne-podpisyvat-soglashenie-s-kndr.html">Трамп принял решение не подписывать соглашение с</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">28.02-18:44</span>
	<strong title="В ЕС опасаются вмешательства российских хакеров в выборы"><a href="http://hronika.info/mir/402808-v-es-opasayutsya-vmeshatelstva-rossiyskih-hakerov-v-vybory.html">В ЕС опасаются вмешательства российских хакеров в</a></strong>			
</div>





















            <hr />»
            <a href="/">Перейти на главную</a>
          </div>
        </div>
      </div>
-->
      
    <div id="fb-root"></div>
      <script type="text/javascript">	
$(document).ready(function(){$("#newstab2, #listalka_tab, #rightbl_tab, #ax_popular_obs, #ax_popular_comp").easyTabs({defaultContent:1})});$(document).ready(function(){$("#slider3").tinycarousel({pager:true,interval:true})});$(document).ready(function(){$("#dim7").css("height",$(document).height());$(".alert7").click(function(){$("#dim7").fadeIn();return false});$(".close7").click(function(){$(".news-bot-show").remove();return false})});$(window).bind("resize",function(){$("#dim7").css("height",$(window).height())});
$(document).ready(function(){$("div.short_2").addClass("alt");$("div.short_2_clr:even").addClass("alt")});
    </script>
<div id="fb-root"></div>

	<script type="text/javascript" src="/templates/hronika/js/libs.js"></script>
	<script type="text/javascript" src="/templates/hronika/js/orating_pack.js"></script>
        <!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if IE 8]><link href="/templates/hronika/css/ie8.css"  rel="stylesheet" media="all" /><![endif]-->
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-48298212-1","hronika.info");ga("send","pageview");
</script>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/ED9.js" ></script>
 

</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
